ይዘቱን አንቀሳቅስ ወይም ለውጦቹን ቀልብስ

ጽሁፍና ንድፎችን አንቀሳቅስ ወይም ቅዳ

  1. ማንቀሳቀስ ወይም መቅዳት የምትፈልገውን ንጥል ነገር ምረጥ፡፡
  2. ከሚከተሉት አንዱን አድርግ:
    • ንጥል ነገሩን ለማንቀሳቀስ፣ ቀኝ ጠቅ አድርግና ቅዳ የአዝራር ምስል ምረጥ፡፡
    • ንጥል ነገሩን ለመቅዳት፣ ቀኝ ጠቅ አድርግና ለጥፍ የአዝራር ምስል ምረጥ፡፡
  3. ንጥል ነገሩን ወደሌላ ሰነድ ማንቀሳቀስ ወይም መቅዳት ከፈለግክ፣ ወደዛ ሰነድ ቀይር፡፡
  4. ንጥል ነገሩን ብቅ እንዲል ከምትፈልግበት ቦታ ጠቅ አድርግ፡፡
  5. ቀኝ ጠቅ አድርግና ለጥፍ ምረጥ፡፡
  6. የተለጠፉትን ንጥል ነገሮች ቅርጸት ለማስተካከል፣ ከተመረጠው ልጥፍህ ስር ብቅ የሚለውን ለጥፍ አማራጮች አዝራር የአዝራር ምስል ጠቅ አድርግና ከዛ ቀጥሎ የምትፈልገውን አማራጭ ጠቅ አድርግ፡፡

ስህተቶችን ቀልብስ

  1. በፈጣኑ መዳረሻ መሳሪያ አሞሌ ላይ፣ ወደ ቀልብስ የአዝራር ምስል አመልክት፡፡

    Word መቀልበስ የምትችለውን በጣም በቅርቡ የተፈጸመ ድርጊትን ያሳያል፡፡

  2. ቀልብስ የአዝራር ምስል ላይ ጠቅ አድርግ፡፡ ሌላ ድርጊትን መቀልበስ ከፈለግክ፣ ከ ቀልብስ የአዝራር ምስል ቀጥሎ ያለውን ቀስት ጠቅ አድርግና ከዛ ቀጥሎ በቅርቡ የተፈጸሙ ድርጊቶች ዝርዝር መካከል ድርጊቱን መርጠህ ጠቅ አድርግ፡፡

    አንድን ድርጊት ስትቀለብስ፣ በዝርዝሩ ላይ ከላዩ ላይ የሚገኙትን ሁሉንም ድርጊቶች ጭምር ትቀለብሳቸዋለህ፡፡

ማስታወሻዎች

  • ኋላ ላይ አንድን ድርጊት መቀልበስ አትፈልግ እንደነበር ከወሰንክ፣ በፈጣኑ መዳረሻ መሳሪያ አሞሌ ላይ ድገም የአዝራር ምስል የሚለውን ጠቅ አድርግ፡፡


ፋይል ክፈት

በMicrosoft Office ላይ ፋይል ስትከፍት፣ ፋይሉ እንዴት እንደሚከፈት በርካታ አማራጮች ይኖሩሃል፡፡ ኦርጂናሉን ፋይል ለአርትዖት፣ እንደቅጂ ለመክፈት ወይም ፋይሉን ሌላ ስም ተጠቅመህ ካላስቀመጥከው በቀር እንዳታስቀምጠው በሚከለክልህ እንደ ተነባቢ-ብቻ ፋይል ልትከፍተው ትችላለህ፡፡

ምን ለማድረግ ትፈልጋለህ?

ዕልባት አገናኝ ፋይል ክፈት

ዕልባት አገናኝ ፋይል እንደ ቅጂ ክፈት

ዕልባት አገናኝ ፋይል አንደ ተነባቢ-ብቻ ክፈት

ፋይል ክፈት

  1. በነዚህ 2010 Microsoft Office ስርዓት ፕሮግራሞች ላይ የሚከተለውን አድርግ፤
    Word, Excel፣ PowerPoint ወይም Access
    • ፋይል ትር ጠቅ አድርግና ከዛ በኋላ ክፈት ጠቅ አድርግ፡፡
  2. በተመልከት ዝርዝር ውስጥ፣ አቃፊውን፣አንጻፊውን፣ ወይም መክፈት የምትፈልገውን ፋይል የያዘውን የበየነመረብ ስፍራ ጠቅ አድርግ፡፡
  3. በአቃፊው ዝርዝር ውስጥ፣ ፋይሉን የያዘውን አቅፊ አግኝና ክፈት፡፡

    4. ማስታወሻ በእንደወረደ ዘዴ፣ በ ክፈት ንግግር ሳጥን ውስጥ የምታያቸው ፋይሎች በምትጠቀምበት ፕሮግራም የተፈጠሩትን ፋይሎች ብቻ ነው፡፡ ለምሳሌ፣ Microsoft Office Excel እየተጠቀምክ ከሆነ፣ በMicrosoft Office Word የተፈጠሩ ፋይሎችን ሁሉም ፋይሎች በ የዓይነት ፋይሎች ሳጥን ውስጥ ጠቅ ካላደረግክ በቀር ፋይሎችን ማየት አትችልም፡፡

  4. ፋይሉን ጠቅ አድርግና ከዛ ክፈት የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ፋይል እንደ ቅጂ ክፈት

ፋይል እንደ ቅጂ ስትከፍት፣ ፕሮግራሙ የፋይሉን ብዢ ፋይል ይፈጥራል፣ እናም ብዢውን ትመለከታለህ፡፡ ማናቸውም የምታደርጋቸው ለውጦች ወደ ቅጂው ይቀመጣሉ፡፡ ፕሮግራሙ ለቅጂው አዲስ ስም ይሰጣል፡፡ እንደወረደ ዘዴው ቅዳ (1) ከ ወደ ፋየል ስም መጀመሪያ ወደሚለው መጨመር ነው፡፡

  1. በነዚህ 2010 Microsoft Office ስርዓት ፕርግራሞች የሚከተለውን አድርግ፤
    Word፣ Excel፣ PowerPoint፣ ወይም Access
    • ፋይል ትሩን ጠቅ አድርግና ፣ ከዛ በኋላ ክፈት ጠቅ አድርግ፡፡
  2. በተመልከት ዝርዝር ውስጥ፣ አቃፊውን፣አንጻፊውን፣ ወይም መክፈት የምትፈልገውን ፋይል የያዘውን የበየነመረብ ስፍራ ጠቅ አድርግ፡፡
  3. በአቃፊው ዝርዝር ውስጥ፣ ፋይሉን የያዘውን አቅፊ አግኝና ክፈት፡፡
  4. እንደ ቅጂ መክፈት የምትፈልገውን ፋይል ክፈት ከሚለው አዝራር ቀጥሎ ያለውን ቀስት ጠቅ በማድረግና ከዛም እንደ ቅጂ ክፈት ጠቅ በማድረግ ምረጥ፡፡

ማስታወሻ ፋይል እንደ ቅጂ ስትከፍት፣ ኦርጂናል ፋይሉን በሚይዘው አቃፊ ውስጥ የፋይሉ አዲስ ቅጂ ይፈጠራል፡፡

የገጽ አናት

ፋይል እንደ ተነባቢ-ብቻ ክፈት

ፋይል እንደ ተነባቢ-ብቻ ስትከፍት፣ ኦርጂናል ፋይሉን ብትመለከትም በላዩ ላይ ያደረግካቸውን ለውጦች ማስቀመጥ አትችልም፡፡

  1. በነዚህ 2010 Microsoft Office ስርዓት ፕርግራሞች የሚከተለውን አድርግ፤
    Word፣ Excel፣ PowerPoint፣ ወይም Access
    • ፋይል ትሩን ጠቅ አድርግና ፣ ከዛ በኋላ ክፈት ጠቅ አድርግ፡፡
  2. በአቃፊው ዝርዝር ውስጥ፣ ፋይሉን የያዘውን አቅፊ አግኝና ክፈት፡፡
  3. እንደ ተነባበ-ብቻ መክፈት የምትፈልገውን ፋይል ክፈት ከሚለው አዝራር ቀጥሎ ያለውን ቀስት ጠቅ በማድረግና ከዛም እንደ ተነባቢ-ብቻ ክፈት ጠቅ በማድረግ ምረጥ፡፡

ማስታወሻ

  • በአውታረ መረብ አገልጋይ ወይም በድር አገልጋይ ላይ ለሚገኝ አቃፊ አቋራጭ ለመፍጠር፣ በ ክፈት ንግግር ሳጥን በየኔ ቦታዎች ትር ላይ የኔ አውታረ መረብ ቦታዎች የሚለውን ተጠቀም፡፡
  • በቅርቡ ጥቅም ላይ የዋሉ ፋይሎች ዝርዝር ማግኘት ይቻላል ፋይል ትር ጠቅ አድርገህ በ ቅርብ አማራጭ ስትመርጥ በቅርቡ የከፈትካቸውን ጥቂት ፋይሎች ዝርዝር ያሳያል፡፡ ፋይሉን ለመክፈት የፋይሉን ስም ጠቅ አድርግ፡፡

የገጽ አናት


ፋይል አትም
  1. በነዚህ የ2010 Microsoft Office ስርዓት ፕሮግራሞች የሚከተለውን አድርግ፤
    Word፣ Excel፣ PowerPoint፣ Outlook ወይም Access
    1. ፋይል ትር ጥቅ አድርግና፣ ከዛ በኋላ አትም የሚለውን ጠቅ አድርግ፡፡

  2. እንደ የገጾች ብዛት ወይም የትኛውን ገጽ ማተም እንደምትፈልግ ከሚገልጹት አማራጮች መካከል የምትፈልግውን ጠቅ አድርግ፡፡


ፋይል አስቀምጥ

ፋይል ስታስቀምጥ፣ ወደ ሃርድ ዲስክ አንጻፊ፣ አውታረመረብ ቦታ፣ ዲስክ፣ ሲዲ፣ ዴስክቶፕ ወይም ሌላ ማስቀመጫ ቦታ ላይ ልታስቀምጠው ትችላለህ፡፡ በ አስቀምጥ ዝርዝር ውስጥ የምታስቀምጥበትን የታለመ ቦታ ለይተህ መግለጽ አለብህ፡፡ ያለበለዚያ፣ ምንም ዓይነት ማስቀመጫ ቦታ ብትመርጥም የማስቀመጥ ሂደቱ አንድ ዓይነት ነው፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ፋይል አስቀምጥ

እልባት አገናኝ የዚህን ፋይል ቅጂ አስቀምጥ

እልባት አገናኝ ፋይል ወደ ሌላ ቅርጸት አስቀምጥ

እልባት አገናኝ በራስ ሰር ራስ ጠፍቶ የተገኘን መረጃ አስቀምጥ

ፋይል አስቀምጥ

  1. በነዚህ የ2010 Microsoft Office ስርዓት ፕሮግራሞች የሚከተለውን አድርግ፤
    Word፣ Excel፣ PowerPoint፣ InfoPath፣ OneNote፣ Project፣ Publisher፣ ወይም Visio
    • በ ፋይል ምናሌ ላይ፣ አስቀምጥ የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ ፋይሉን ለመጀመሪያ ጊዜ እያስቀመጥክ ያለህ ከሆነ፣ ስም እንድትሰጠው ትጠየቃለህ፡፡

    የገጽ አናት

    የዚህን ፋይል ቅጂ አስቀምጥ

    1. በነዚህ የ2010 Microsoft Office ስርዓት ፕሮግራሞች የሚከተለውን አድርግ፤
      Word፣ Excel፣ PowerPoint፣ InfoPath፣ OneNote፣ Project፣ Publisher፣ ወይም Visio
      • በ ፋይል ትር ላይ፣ አስቀምጥ እንደ የሚለውን ጠቅ አድርግ፡፡
    2. በ አስቀምጥ ዝርዝር ውስጥ፣ ማስቀመጥ የምትፈልግበትን አቃፊ ወይም አንጻፊ መርጠህ ጠቅ አድርግ፡፡

      ጠቃሚ ማሳሰቢያ ቅጂውን በሌላ አቃፊ ውስጥ ለማስቀመጥ፣ በ አስቀምጥ ዝርዝር ውስጥ ያለ ሌላ አንጻፊ ወይም ሌላ አቃፊ ከአቃፊ ዝርዝር ውስጥ ምረጥና ጠቅ አድርግ፡፡ ቅጂ በአዲስ አቃፊ ውስጥ ለማስቀመጥ፣ አዲስ አቃፊ ፍጠር የአዝራር ምስል የሚለውን ጠቅ አድርግ፡፡

    3. በ ፋይል ስም ሳጥን ውስጥ፣ ለፋይሉ አዲስ ስም አስገባ፡፡
    4. አስቀምጥ የሚለውን ጠቅ አድርግ፡፡

    የገጽ አናት

    ፋይል ወደ ሌላ ቅርጸት አስቀምጥ

    1. በነዚህ የ2010 Microsoft Office ስርዓት ፕሮግራሞች የሚከተለውን አድርግ፤
      Word፣ Excel፣ PowerPoint፣ InfoPath፣ OneNote፣ Project፣ Publisher፣ ወይም Visio
      • በ ፋይል ምናሌ ላይ፣ አስቀምጥ እንደ የሚለውን ጠቅ አድርግ፡፡
    2. በፋይል ስም ሳጥን ውስጥ፣ ለፋይሉ አዲስ ስም አስገባ፡፡
    3. በእንደ ዓይነት አስቀምጥ ዝርዝር ውስጥ፣ ፋይሉን ማስቀመጥ የምትፈልግበትን የፋይል ቅርጸት መርጠህ ጠቅ አድርግ፡፡
    4. አስቀምጥ የሚለውን ጠቅ አድርግ፡፡

    የገጽ አናት

    በራስ ሰር ራስ ጠፍቶ የተገኘን መረጃ አስቀምጥ

    ራስ ጠፍቶ የተገኘ ፋይሎችህን በመደበኛነት ለማስቀመጥ ምትክ ሊሆን አይችልም፡፡ ጠፍቶ የተገኘ ፋይሉን ከከፍትከው በኋላ ማስቀመጥ ያልፈልግክ ከሆነ፣ ፋይሉ ይሰረዛል፣ ያላስቀመጥካቸው ለውጦችም ይጠፋሉ፡፡ ጠፍቶ የተገኘውን ፋይል ካስቀመጥቀከው፣ ኦርጂናሉን ፋይል ይተካዋል (አዲስ የፋይል ስም ካልሰጠኸው በቀር)፡፡ በተደጋጋሚ ፋይሎችህ በተቀመጡ ቁጥር፣ ፋይል በተከፈተ ጊዜ የኤሌክትሪክ ሃይል መቋረጥ ወይም ሌላ ችግር ሲገጥም የበለጠ የጠፋ መረጃን መልሶ ማግኘት ያስችላል፡፡

    በነዚህ የ2010 Microsoft Office ስርዓት ፕሮግራሞች የሚከተለውን አድርግ፤

    Excel፣ PowerPoint፣ ወይም Word
    1. ፋይል ትር ጠቅ አድርግና ከዛ በኋላ ለዛ ፕሮግራም አማራጮች የሚለውን ጠቅ አድርግ፡፡
    2. አስቀምጥ የሚለውን ጠቅ አድርግ፡፡
    3. ራስ ጠፍቶ የተገኘ መረጃን አስቀምጥ በየ አመልካች ሳጥን የሚለውን ምረጥ፡፡
    4. በ ደቂቃዎች ሳጥን ውስጥ፣ ፋይሎችን በየምን ያክል ጊዜ ማስቀመጥ እንደምትፈልግ ለመወሰን ቁጥር ተይብ ወይም ምረጥ፡፡


እርዳታ ማግኘት

በጣም አስፈላጊ የMicrosoft Office እገዛ በመሰረታዊው ቋንቋ ብቻ ማግኘት ይቻላል፡፡

ለ Microsoft Office ፕሮግራሞች ከአንድ ቦታ በላይ እገዛ ልታገኝ ትችላለህ፡፡ የOffice ፕሮግራም ስትጭን እገዛ አብሮ የሚጫን ሲሆን፣ ተጨማሪ የእገዛ ይዘት ከMicrosoft Office Online ልታገኝ ትችላለህ፡፡ የቱ ጋር እገዛ እንደምትፈልግ ልትገልጽና መስመር ላይ ሆነ ከመስመር ውጪ የፍለጋህን የስፋት መጠን ልትገድበው ወይም በአንድ ፕሮግራም ውስጥ ባለ የተወሰነ ምድብ ውስጥ ልትገድበው ትችላለህ፡፡

ከOffice Online የተገናኘ የሚለው በእገዛ መስኮቱ ታችኛው-ቀኝ ጥግ ብቅ ካለ፣ ከOffice Online እገዛ እየፈለግክና እያገኘህ ነው፡፡ መስመር ውጪ የሚለው በታችኛው-ቀኝ ጥግ ብቅ ካለ፣ በኮምፒውተርህ ከተቀመጡ ፋይሎች እገዛ እየፈለግክና እያገኘህ ነው፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ እገዛ ክፈት

እልባት አገናኝ የእገዛ መስኮቱን እንደገና መጥን እና ቦታውን እንደገና አስተካክል

እልባት አገናኝ የእገዛ መስኮቱን ከአናት አቆይ

እገዛ ክፈት

  1. በነዚህ የ2010 Microsoft Office ስርዓት ፕሮግራሞች የሚከተለውን አድርግ፤
    Access፣ Outlook፣ Excel፣ PowerPoint፣ ወይም Word
    • Microsoft Office የፕሮግራም ስም እገዛ አዝራር የአዝራር ምስል የሚለውን ጠቅ አድርግ፣ ይህም ማለት ፕሮግራም ስም ያለህበት ፕሮግራም ስም ነው፣ ለምሳሌ፣ Microsoft Office Word እገዛ፡፡

      የቁልፍ ሰሌዳ አቋራጭ እገዛ ለማግኘት፣ F1 ተጫን፡፡

  2. በፍለጋ መስፈርት ዝርዝር ውስጥ ቁልፍ የሆኑትን ቃላት ተይብና ከዛ በኋላ ፈልግ የሚለውን ተጫን፡፡

ማስታወሻ ቁልፍ ቃላቱን በመሰረታዊው ቋንቋ መተየብ አለብህ፡፡

የገጽ አናት

የእገዛ መስኮቱን እንደገና መጥን እና ቦታውን እንደገና አስተካክል

  1. የእገዛ መስኮቱን እንደገና ለመመጠን፣ ጠቋሚውን ድርብ ራስ ያለውን ቀስት እስከምታይ ድረስ በእገዛ መስኮቱ ጥግ ላይ አንቀሳቀስና ከዛ በኋላ መስኮቱ እንዲሆንልህ የምትፈልገውን መጠን ያክል እስኪሆን ድረስ ጥጉን ጎትተው፡፡
  2. የእገዛ መስኮቱን ለማንቀሳቀስ፣ ጠቋሚውን ወደ ርዕስ አሞሌ አንቀሳቅስና መስኮቱን እንዲሆን ወደምትፈልግበት ቦታ ጎትተው፡፡

የገጽ አናት

የእገዛ መስኮቱን ከአናት አቆይ

በእገዛ መስኮት መሳሪያ አሞሌ ላይ የሚገኘው አናት ላይ አቆይ አዝራር እገዛ አናት ላይ እንዲቆይ ጠቅ የምታደርገው ቀያሪ ቁልፍ ሲሆን ፕሮግራም መስኮት ከእገዛ መስኮቱ አናት ላይ እንዲሆን ለማንቀሳቀስ ከፈለግክ እንደገና ጠቅ አድርግ፡፡ መስኮቱ አሁን ባንተ Microsoft Office ፕሮግራም ሌሎች መስኮቶች አናት ላይ አንዲቆይ ሆኖ የተቀናበረ ከሆነ፣ አናት ላይ አቆይ አዝራር ስፒል ከአናቱ ሲታይ ይመስላል፤ የአዝራር ምስል ፡፡ መስኮቱ ሌሎች መስኮቶች አናት ላይ አንዲቆይ ሆኖ የተቀናበረ ከሆነ፣ አዝራሩ ስፒል ከጎኑ ሲታይ ይመስላል፤ የአዝራር ምስል ፡፡

  1. በእገዛ መስኮት መሳሪያ አሞሌ ላይ፣ አናት ላይ አቆይ አዝራርን ጠቅ አድርግ፡፡

ማስታወሻ የአናት ላይ አቆይ ቅንብር በMicrosoft Office ፕሮግራሞች ላይ ብቻ እገዛ መስኮቱ አናት ላይ እንዲቆይ ያደርጋል፡፡ የMicrosoft Office ባልሆኑ ሌሎች መተግበሪያዎች ላይ ምንም ዓይነት ተፅዕኖ የለውም፡፡ ለምሳሌ፣ Microsoft Notepad ብትከፈትና መስኮቱን እገዛ መስኮት ላይ ብታንቀሳቅስ፣ የእገዛ መስኮቱ ከአናት ላይ አይቆይም፡፡


አዲስ የቀመር ደብተር ፍጠር

Microsoft Office Excel ቀመር ደብተር ዝምድና ያላቸው የተለያዩ ዓይነት መረጃዎችን ለማደራጀት መጠቀም የምትችለውን አንድና ከአንድ በላይ የቀመር ሉሆችን የያዘ ፋይል ነው፡፡ አዲስ የቀመር ደብተር ለመፍጠር፣ ባዶ የቀመር ደብተር መክፈት ትችላለህ፡፡ አዲስ የቀመር ደብተርን አሁን ባለ የቀመር ደብተር ላይ፣ ነባሪ የቀመር ደብተር ዝግጁ ይዞታ ላይ ወይም በሌላ ማናቸውም ዝግጁ ይዞታ ላይ ተመርኩዘህ ልትመሰረተው ትችላለህ፡፡

የቃላት ፍቺ

የቀመር ሉህ፥ በ Excel ውስጥ ለማስቀመጥና በውሂቡ ለመስራት የምትጠቀምበት የመጀመሪያ ሰነድ፡፡ የተመን ሉህም በመባል ይታወቃል፡፡ የቀመር ሉህ በአምድና በረድፎች የተደራጁ ሕዋሶችን የያዘ ሲሆን፣ የቀመር ሉህ ሁልጊዜ በቀመር ደብተር ውስጥ ይቀመጣል፡፡

ዝግጁ ይዞታ፥ ለሌሎች ተመሳሳይ ለሆኑ የቀመር ደብተሮች እንደ መነሻ እንዲሆን አድርገህ የምትፈጥረውና የምትጠቀምበት የቀመር ደብተር፡፡ ለቀመር ደብተሮችና ለቀመር ሉሆች ዝግጁ ይዞታዎችን መፍጠር ትችላለህ፡፡ የቀመር ደብተሮች ነባሪ ዝግጁ ይዞታ Book.xlt ይባላል፡፡ የቀመር ሉሆች ነባሪ ዝግጁ ይዞታ Sheet.xlt ይባላል፡፡

ነባሪ የቀመር ደብተር ዝግጁ ይዞታ፥ የአዲስ የቀመር ደብተሮችን ነባ ቅርጸት ለመለወጥ የፈጠርከው የBook.xlt ዝግጁ ይዞታ፡፡ Excel ስትጀምር ወይም ዝግጁ ይዞታን ለይተህ ሳትገልጽ አዲስ የቀመር ደብተር ስትፈጥር፣ Excel ዝግጁ ይዞታውን ባዶ የስራ ደብተር ለመፍጠር ይጠቀምበታል፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ አዲስ፣ ባዶ የቀመር ደብተር ክፈት

እልባት አገናኝ ባለ የቀመር ደብተር ላይ አዲስ የቀመር ደብተር እንዲመሰረት አድርግ

እልባት አገናኝ አዲስ የቀመር ደብተር በዝግጁ ይዞታ ላይ እንዲመሰረት አድርግ

አዲስ፣ ባዶ የቀመር ደብተር ክፈት

  1. ፋይል ትር ጠቅ አድርግና፣ ከዛ በኋላ አዲስ የሚለውን ጠቅ አድርግ፡፡
  2. ከዝግጁ ይዞታዎች ስር፣ ባዶ እና የቅርብ ጊዜ የሚለው መመረጡን አረጋግጥና፣ ከዛ በኋላ በቀኝ ክፍለመቃን ከባዶ እና የቅርብ ጊዜ ስር፣ ባዶ የቀመር ደብተር የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ባለ የቀመር ደብተር ላይ አዲስ የቀመር ደብተር እንዲመሰረት አድርግ

  1. ፋይል ትር ጠቅ አድርግና ከዛ በኋላ አዲስ የሚለውን ጠቅ አድርግ፡፡
  2. ከ ዝግጁ ይዞታዎች ስር፣ ካለው ላይ አዲስ የሚለውን ጠቅ አድርግ፡፡
  3. በካለው ቀመር ደብተር አዲስ የንግግር ሳጥን ውስጥ፣ መክፈት የምትፈልገውን የቀመር ደብተር የያዘ አንጻፊ፣ አቃፊ፣ ወይም ፣ በየነመረብ ቦታ አስስ፡፡
  4. የቀመር ደብተሩን ጠቅ አድርግና ከዛ በኋላ አዲስ ፍጠር የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

አዲስ የቀመር ደብተር በዝግጁ ይዞታ ላይ እንዲመሰረት አድርግ

  1. ፋይል ትር ጠቅ አድርግና ከዛ በኋላ አዲስ የሚለውን ጠቅ አድርግ፡፡
  2. ከዝግጁ ይዞታዎች ስር፣ የተጫኑ ዝግጁ ይዞታዎች ወይም የኔ ዝግጁ ይዞታዎች የሚለውን ጠቅ አድርግ፡፡
  3. ከሚከተሉት አንዱን አድርግ፤
    • የተጫነ ዝግጁ ይዞታን ለመጠቀም፣ ከተጫኑ ዝግጁ ይዞታዎች ስር፣ የምትፈልገውን ዝግጁ ይዞታ ጠቅ አድርግና፣ ከዛ በኋላ ፍጠር የሚለውን ጠቅ አድርግ፡፡
    • በየኔ ዝግጁ ይዞታዎች ትር ላይ የራስህን ዝግጁ ይዞታ ለመጠቀም፣ የምትፈልገው ዝግጁ ይዞታ ላይ ድርብ ጠቅ አድርግ፡፡

      ማስታወሻዎች የዝግጁ ይዞታዎች ትር የፈጠርካቸውን ዝግጁ ይዞታዎች ይዘረዝራል፡፡ መጠቀም የምትፈልገውን ዝግጁ ይዞታ ማየት ካልቻልክ፣ በትክክለኛው አቃፊ ውስጥ መኖሩን አረጋግጥ፡፡ ብጁ ዝግጁ ይዞታዎች በዝግጁ ይዞታዎች አቃፊ ስር የሚቀመጡ ሲሆን ይህ አቃፊ ብዙውን ጊዜ C:\Documents and Settings\ተጠቃሚ_ስም\Application Data\Microsoft\Templates በ Microsoft Windows XP ውስጥ፣ እና C:\Users\ተጠቃሚ_ስም\Application Data\Microsoft\Templates in Microsoft Windows 7 እና Microsoft Windows Vista ነው፡፡

ጠቃሚ ማሳሰቢያ የቀመር ደብተሮችን ዝግጁ ይዞታዎችን ለማግኘት፣ ከOffice.com ልታወርድ ትችላለህ፡፡ በአዲስ ቀመር ደብተር ንግግር ሳጥን ውስጥ፣ ከOffice.com ስር፣ የተወሰነ የዝግጁ ይዞታ ምድብ ጠቅ አድርግና ማውረድ የምትፈልገውን ዝግጁ ይዞታ ጠቅ አድርግ ከዛ በኋላ አውርድ የሚለውን ጠቅ አድርግ፡፡


በስራ ሉህ ሕዋሶች ውሂብ አስገባ

ቁጥሮች ( በተወሰኑ ወይም ያልተወሰኑ አስርዮሽ ነጥቦች)፣ ጽሁፍ፣ ቀኖች ወይም ጊዜዎችን በአንድ ሕዋስ ውስጥ ወይም በአንድ ጊዜ በበርካታ ሕዋሶች ውስጥ ወይም ከአንድ በላይ በሆነ የስራ ሉህ ላይ ማስገባት ትችላለህ፡፡

በጣም አስፈላጊ ውሂብ ባንተ ወይም በሌላ ሰው በድንገት እንዳይለወጥ የስራ ሉህ መጠበቂያ ሊደረግበት ይችላል፡፡ መጠበቂያ በተደረገበት የስራ ሉህ፣ ውሂብን ለማየት ሕዋሶችን መምረጥ የምትችል ቢሆንም፣ በተቆለፉ ሕዋሶች ላይ መረጃ መተየብ ግን አትችልም፡፡ አብዛኛውን ጊዜ፣ መጠበቂያ የተደረገበት የስራ ሉህ፣ በፈጠረው ሰው ፈቃድ ካልተሰጠህ በቀር መጠበቂያ እንዳይኖረው ለማድረግ አትችልም፡፡ የስራ ሉህ መጠበቂያ እንዳይኖረው ለማድረግ (ተገቢ ከሆነ)፣ በለውጦች ቡድን ላይ ክለሳ ትር ላይ ሉህ መጠበቂያ አንዳይኖረው አድርግ የሚለውን ጠቅ አድርግ፡፡ የስራ ሉህ መጠበቂያ ሉሁ በተተገበረ ጊዜ የይለፍ ቃል የተቀነበረለት ከሆነ፣ የስራ ሉሁን መጠበቂያ እንዳይኖረው ለማድረግ የይለፍ ቃሉን መተየብ ይኖርብሃል፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ቁጥሮች ወይም ጽሁፍ አስገባ

እልባት አገናኝ ቀኖች ወይም ጊዜዎችን አስገባ

እልባት አገናኝ ተመሳሳይ የሆነ ውሂብ ወደ በርካታ ሕዋሶች በአንድ ጊዜ አስገባ

እልባት አገናኝ በሌሎች የስራ ሉሆች ላይ ተመሳሳይ ውሂብ አስገባ

ቁጥሮች ወይም ጽሁፍ አስገባ

  1. የስራ ሉህ ላይ፣ ሕዋስ ጠቅ አድርግ፡፡
  2. የምትፈልጋቸውን ቁጥሮች ወይም ጽሁፍ ተይብና ከዛ በኋላ ENTER ወይም TAB ተጫን፡፡

    ጠቃሚ ማሳሰቢያ በአንድ ሕዋስ ውስጥ በአዲስ መስመር ላይ ውሂብ ማስገባት ለመጀመር፣ የመስመር መስበሪያ ALT+ENTER በመጫን አስገባ፡፡

ማስታወሻዎች

  • በነባሪ፣ ENTER መጫን የተመረጠውን አንድ ሕዋስ ወደታች የሚያንቀሳቅሰው ሲሆን TAB መጫን ደግሞ የተመረጠውን አንድ ሕዋስ ወደ ቀኝ ያንቀሳቅሰዋል፡፡
  • ውሂብ በአንድ ረድፍ በሚገኙ በርካታ ሕዋሶች ውስጥ ለማስገባት TAB ስትጫን እና ከዛ በኋላ በዛ ረድፍ መጨረሻ ላይ ENTER ስትጫን፣ የተመረጠው ወደሚቀጥለው ረድፍ መጀመሪያ ይንቀሳቀሳል፡፡
  • ከአምዱ ስፋት የበለጠ የሰፋ የቁጥር ቅርጸት ያለውን ቁጥር የያዘ ውሂብ ሲኖረው አንድ ሕዋስ ##### ሊያሳይ ይችላል፡፡ ሁሉንም ጽሁፍ ለማየት፣ የአምዱን ስፋት መጨመር አለብህ፡፡
  • በአንድ ሕዋስ ውስጥ ጽሁፉን በመጠቅለል የጹሁፉን በረካታ መስመሮች አንዲታዩ ለማድረግ ትችላለህ፡፡ በመነሻ ትር ላይ፣ በአሰላለፍ ቡድን ውስጥ፣ ጽሁፍ ጠቅልል የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ ጽሁፉ አንድ ነጠላ የሆነ ረዥም ቃል ከሆነ፣ ቁምፊዎቹ አይጠቀለሉም፣ የጽሁፉን ሙሉ አካል ለማየት የአምዱን ስፋት ማስፋትና የቁምፊዎቹን መጠን መቀነስ ትችላለህ፡፡ ጽሁፉን ከጠቀለልክ በኋላ ሁሉም የጽሁፍ አካል የሚታይ ካልሆነ፣ የረድፉን ቁመት ማስተካከል ሊኖርብህ ይችላል፡፡ በ መነሻ ትር ላይ፣ በሕዋሶች ቡድን ውስጥ፣ ቅርጸት የሚለውን ጠቅ አድርግና ከዛ በኋላ ከሕዋስ መጠን ስር ረድፍ በራስ ሰር አመጣጥን የሚለውን ጠቅ አድርግ፡፡

  • በMicrosoft Office Excel፣ የአንድ በሕዋስ ውስጥ ያለ ቁጥር መልክ ከአንድ በሕዋስ ውስጥ የተቀመጠ ቁጥር መልክ የተለየ ነው፡፡ ያስገባኸው ቁጥር ሲጠጋጋ፣ በአብዛኛው ሁኔታዎች፣ የሚታየው ቁጥር ብቻ ይጠጋጋል፡፡ ስሌቶች የሚታየውን ቁጥር ሳይሆን በሕዋስ ውስጥ የተቀመጠውን ትክክለኛውን ቁጥር ይጠቀማሉ፡፡
  • በሕዋስ ውስጥ ቁጥሮችን ከተየብክ በኋላ፣ የሚታዩበትን ቅርጸት መለወጥ ትችላለህ፡፡ በ መነሻ ትር ላይ፣ በቁጥር ቡድን ውስጥ፣ ወደ አጠቃላይ የሚለው ጠቁምና ከዛ በኋላ የምትፈልገውን ቅርጸት ጠቅ አድርግ፡፡

    ጠቃሚ ማሳሰቢያ ማግኘት ከሚቻሉት የቅርጸት ዓይነቶች ዝርዝር ውስጥ የቁጥር ቅርጸት ለመምረጥ፣ ተጨማሪ የሚለውን ጠቅ አድርግና ከዛ በኋላ መጠቀም የምትፈልገውን ቅርጸት በምድብ ዝርዝር ውስጥ ጠቅ አድርግ፡፡

  • እንደ ስልክ ቁጥር ያሉ በExcel ውስጥ እንዲሰሉ ለማትፈልጋቸው ቁጥሮች፣ ቁጥሮቹን ከመተየብህ በፊት በባዶ ሕዋሶች ላይ የጽሁፍ ቅርጸት እንዲተገበር በማድረግ እንዲቀረጹ ማድረግ ትችላለህ፡፡ በ መነሻ ትር ላይ፣ በቁጥር ቡድን ውስጥ፣ አጠቃላይ ወደሚለው ጠቁምና ከዛ በኋላ ጽሁፍ የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ ወደሕዋሶቹ እንደ ጽሁፍ ቅርጸት እንዲሆኑ አድርገህ የቀረጽካቸው ቁጥሮች በተቀረጹት ሕዋሶች ላይ እንደገና መግባት ይኖርባቸዋል፡፡ ቁጥሮችን በፍጥነት እንደጽሁፍ ሆነው ለማስገባት፣ እያንዳንዱን ሕዋስ ምረጥና F2 ተጫን ከዛ በኋላ ENTER ተጫን፡፡

የገጽ አናት

ቀኖች ወይም ጊዜዎችን አስገባ

  1. በስራ ሉሁ ላይ፣ ሕዋስ ጠቅ አድርግ፡፡
  2. ቀንና ጊዜ እንደሚከተለው ተይብ፤
    • ለቀን፣የእዝባር ምልክት ወይም የሰረዝ ምልክት የቀኑን ክፍሎች ለመለያየት ተጠቀም፤ ለምሳሌ፣ 5/9/2010 ወይም 2010-09-05 ብለህ ተይብ፡፡
    • ለጊዜ፣ በ12-ሰዓት የጊዜ አቆጣጠር ለተመሰረተ ጊዜ፣ ባዶ ቦታ ተይብና ከዛ በኋላ ከጊዜው በኋላ a ወይም p ተይብ፤ ለምሳሌ፣ 9:00 p፡፡ አለበለዚያ፣ Excel ጊዜውን እንደ AM ያስገባዋል፡፡

ማስታወሻዎች

  • ቀን ወይም ጊዜ በሕዋስ ውስጥ ሲተየብ፣ በነባሪ ቀን ወይም ጊዜ ቅርጸት መልክ ብቅ ይላል ወይም ቀኑ ወይም ጊዜው ከመግባቱ በፊት ጥቅም ላይ ውሎ በነበረ ቅርጸት ብቅ ይላል፡፡ ነባሪ የቀን ወይም ጊዜ ቅርጸቱ በክልላዊና ቋንቋ አማራጮች ንግግር ሳጥን (መቆጣጠሪያ ፓናል) ላይ ባለው የቀን እና የጊዜ ቅንብሮች ላይ የተመረኮዘ ነው፡፡ ይህ የቀን እና የጊዜ ቅንብሮች የተለወጠ ከሆነ፣ ሕዋሶች ቅረጽ ትዕዛዝ በመጠቀም ያልተቀረጹ አሁን በስራ ሉህ ላይ ያሉ ቀኖችና ጊዜዎችም ይለወጣሉ፡፡

የገጽ አናት

ተመሳሳይ የሆነ ውሂብ ወደ በርካታ ሕዋሶች በአንድ ጊዜ አስገባ

  1. ተመሳሳይ ውሂብ ልታስገባባቸው የምትፈልጋቸውን ሕዋሶች ምረጥ፡፡ ሕዋሶቹ ተጎራባች መሆን የለባቸውም፡፡

    ጠቃሚ ማሳሰቢያ የሕዋሶችን ምርጫ ለመተው፣ በስራ ሉሁ ላይ የሚገኝ ማናቸውንም ሕዋስ ጠቅ አድርግ፡፡

  2. በነቃው ሕዋስ ውስጥ፣ ውሂቡን አስገባና CTRL+ENTER ተጫን፡፡

    3. ጠቃሚ ማሳሰቢያ ሙላ እጀታን በመጠቀም የተመረጠ ሕዋስ ከሙላ እጀታ ጋር ውሂብ በራስ ሰር ወደ ስራ ሉህ ሴሎችህ ለመሙላት ተመሳሳይ ውሂብ ማስገባትም ትችላለህ፡፡ የሙላ እጀታውን ከጎተትክ በኋላ፣ የተመረጠው እንዴት መሞላት እንዳለበት መምረጥ እንድትችል ራስ ሰር ሙላ አማራጮች አዝራር የአዝራር ምስል ብቅ ይላል፡፡

የገጽ አናት

በሌሎች የስራ ሉሆች ላይ ተመሳሳይ ውሂብ አስገባ

በአንድ የስራ ሉህ ላይ ውሂብ ቀደም ብለህ ያስገባህ ከሆነ፣ ይህን ውሂብ በፍጥነት በሌሎች የስራ ሉሆች ላይ ተዛማጅ ወደሆኑ ሕዋሶች መሙላት ትችላለህ፡፡

  1. ውሂቡን የያዘውን የስራ ሉህ ትር ጠቅ አድርግ፡፡ ከዛም ውሂቡን ልታሞላቸው የምትፈልጋቸውን የስራ ሉሆች ትር ጠቅ እያደረግክ CTRL የሚለውን አዝራር ሳትለቅ ተጭነህ ቆይ፡፡

    ማስታወሻ የምትፈልገውን ትር ማየት ካልቻልክ፣ ትሩ እንዲታይ ለማድረግ የትር መሸብለያ አዝራሮች ጠቅ አድርግና ከዛ በኋላ ትሩን ጠቅ አድርግ፡፡

    የትር መሸብለያ አዝራሮች

  2. ስራ ሉሁ ላይ፣ ያስገባኸውን ውሂብ የያዙ ሕዋሶችን ምረጥ፡፡
  3. በ መነሻ ትር ላይ፣ በአርትዖት ቡድን ውስጥ፣ ሙላ የሚለውን ጠቅ አድርግና ከዛ በኋላ በመላ ስራ ሉሆች የሚለውን ጠቅ አድርግ፡፡
  4. ከ ሙላ ስር፣ የምትፈልገውን አማራጭ ምረጥ፡፡

ማስታወሻዎች

  • የተየብከው ውሂብ በተመረጡ የስራ ሉሆች በሙሉ ብቅ ይላል እንዲሁም ባለማወቅ ያለን ውሂብ ሊተካ ይችላል፡፡ አሁን ያለ ውሂብ እንዳይተካ ለማድረግ፣ የስራ ሉሆችን በአንድ ጊዜ አንድ ላይ ተመልከት፡፡ በ እይታ ትር ላይ፣ በመስኮት ቡድን ውስጥ፣ አዲስ መስኮት የሚለውን ጠቅ አድርግ፡፡ ወደ አዲሱ መስኮት ቀይርና፣ ከዛ በኋላ ማየት የምትፈልገውን የስራ ሉህ የሉህ ትር ጠቅ አድርግ፡፡ ማየት ለምትፈልገው እያንዳንዱ የስራ ሉህ ድገመው፡፡ በ እይታ ትር ላይ፣ በመስኮት ቡድን ውስት፣ሁሉንም አደራጅ የሚለውን ጠቅ አድርግ፡፡
  • የተመረጡ በርካታ የስራ ሉሆችን ለመሰረዝ፣ ያልተመረጠ ማንኛውንም የስራ ሉህ ጠቅ አድርግ፡፡ ያልተመረጠ የስራ ሉህ የማይታይ ከሆነ፣ የተመረጠውን የስራ ሉህ የሉህ ትር ቀኝ-ጠቅ አድርግና ከዛ በኋላ ሉሆችን አትቦድን የሚለውን ጠቅ አድርግ፡፡


ገበታ ፍጠር

በMicrosoft Office Excel ላይ ገበታ መፍጠር ፈጣን እና ቀላል ነው፡፡ Excel ገበታ ስትፈጥር ለምርጫ እንዲሆንህ የተለያዩ የገበታ ዓይነቶችን ያቀርብልሃል፡፡

እንደ አምድ እና አሞሌ ላሉ አብዛኛዎቹ ገበታዎች፣ በረድፍ ወይም በአምድ በገበታው ላይ በሚገኝ የስራ ሉህ ያደራጀኸውን ውሂብ መሳል ትችላለህ፡፡ ሆኖም ግን አንዳንድ የገበታ ዓይነቶች እንደ አምባሻ እና አረፋ ገበታ ያሉ ለየት ያለ የውሂብ አደረጃጀት ይፈልጋሉ፡፡

  1. ለገበታው መጠቀም የምትፈልገውን ውሂብ የያዙትን ሕዋሶች ምረጥ፡፡

    ጠቃሚ ማሳሰቢያ አንድ ሕዋስ ብቻ ከመረጥክ፣ Excel በራስሰር ያንን ሕዋስ የሚያካልሉ ውሂብ የያዙ ሕዋሶችን በቀጥታ ወደ ገበታ ይስላቸዋል፡፡ በገበታ ላይ መሳል የምትፈልጋቸው ሕዋሶች በቀጣይ ደረጃ መጠን ካልሆኑ፣ የተመረጠው አራት ማዕዘን ቅርጽ እስከሰራ ድረስ ተጎራባች ያልሆኑ ሕዋሶችን ወይም የደረጃ መጠኖችን መምረጥ ትችላለህ፡፡ በተጨማሪ በገበታህ ላይ መሳል የማትፈልጋቸውን ረድፎችና አምዶች መደበቅ ትችላለህ፡፡

  2. በ ክተት ትር ላይ፣ በገበታዎች ቡድን ውስጥ፣ ከሚከተሉት አንዱን አድርግ፤
    • የገበታውን ዓይነት ጠቅ አድርግና ከዛ በኋላ መጠቀም የምትፈልገውን የንዑስ ገበታ ዓይነት ጠቅ አድርግ፡፡

      Excel ጥብጣብ ምስል

    • ማግኘት የሚቻሉ ሁሉንም የገበታ ዓይነቶች ለማየት፣ የገበታ ዓይነት ጠቅ አድርግና ከዛ በኋላ ገበታ ክተት የሚለውን የንግግር ሳጥን ለማየት ሁሉም የገበታ ዓይነቶች የሚለውን ጠቅ አድርግ፤ ማግኘት የሚቻሉ ሁሉንም የገበታ ዓይነቶች እና ንዑስ የገበታ ዓይነቶች ለመሸብለል ቀስቶቹን ጠቅ አድርግና ከዛ በኋላ መጠቀም የምትፈልጋቸውን ጠቅ አድርግ፡፡

    ጠቃሚ ማሳሰቢያ በማናቸውም የገበታ ዓይነት ወይም ንዑስ የገበታ ዓይነት ላይ የመዳፊት ጠቋሚ ስታኖር የገጽታ እይታ ብቅ ባይ ፍንጭ የገበታ ዓይነቱን ስም ያሳያል፡፡

ማስታወሻ

  • ገበታው በስራ ሉህ ላይ እንደ ተካተተ ገበታ (በሌላ የተለየ የገበታ ሉህ ላይ ሳይሆን በስራ ሉህ ላይ እንደተቀመጠ) ይቀመጣል፡፡ ገበታውን በተለየ የገበታ ሉህ ላይ ማስቀመጥ ከፈለግክ፣ መገኛ ቦታውን መለወጥ ትችላለህ፡፡
    1. የተካተተውን ገበታ ወይም የገበታ ሉህ ለመምረጥና የገበታ መሳሪያዎች እንዲታዩ ለማድረግ ጠቅ አድርግ፡፡
    2. በ ንድፍ ትር ላይ፣ በመገኛ ቦታ ቡድን ውስጥ፣ገበታ አንቀሳቅስ የሚለውን ጠቅ አድርግ፡፡
    3. በ ገበታው እንዲቀመጥ የምትፈልግበትን ቦታ ምረጥ የሚለው ስር፣ ከሚከተሉት አንዱን አድርግ፤
      • ገበታውን በገበታ ሉህ ላይ ለማሳየት፣ አዲስ ሉህ የሚለውን ጠቅ አድርግ፡፡

        ጠቃሚ ማሳሰቢያ ለገበታው የቀረበውን የስያሜ ሃሳብ ለመተካት ከፈለግክ፣ በአዲስ ሉህ ሳጥን ውስጥ አዲስ ስም መተየብ ትችላለህ፡፡

      • ገበታውን እንደተካተተ ገበታ በስራ ሉህ ላይ ለማሳየት፣ ነገር በ የሚለውን ጠቅ አድርግና ከዛ በኋላ በነገር በ ሳጥን ውስጥ የሚገኝ የስራ ሉህ ጠቅ አድርግ፡፡
  • በነባሪ በተቀመጠው የገበታ ዓይነት መሰረት ገበታ በፍጥነት ለመፍጠር፣ ለገበታው የምትፈልገውን ውሂብ ምረጥና ከዛ በኋላ ALT+F1 ወይም F11 የሚለውን ተጫን፡፡ ALT+F1 ስትጫን፣ ገበታው እንደ ተካተተ ገበታ ይታያል፤ F11 ስትጫን፣ ገበታው በተለየ የገበታ ሉህ ላይ ይታያል፡፡
  • ገበታ ስትፈጥር የተወሰነ ዓይነት ገበታ በድግምግሞሽ ከተጠቀምክ፣ ያንን የገበታ ዓይነት እንደ ነባሪ የገበታ ዓይነት ልታቀናብረው ልትፈልግ ትችል ይሆናል፡፡ በገበታ ክተት የንግግር ሳጥን ውስጥ የገበታ ዓይነትና የገበታ ንዑስ ዓይነት ከመረጥክ በኋላ፣ እንደ ነባሪ ገበታ አቀናብር የሚለውን ጠቅ አድርግ፡፡
  • ገበታ ስትፈጥር፣ የገበታ መሳሪያዎች ለማግኘት የሚቻሉ ይሆናሉ እንዲሁም ንድፍ፣ አቀማመጥ፣ እና ቅርጸት ትሮች የሚታዩ ይሆናሉ፡፡ ውሂቡን እንደምትፈልገው ሆኖ እንዲያቀርበው በነዚህ ትሮች ላይ ያሉትን ትዕዛዞች ገበታውን ለማሻሻል ልትጠቀምባቸው ትችላለህ፡፡ ለምሳሌ፣ ተካታታይነት ያለው ውሂብ በረድፍና በአምድ ለማሳየት፣ በገበታው የምንጭ ውሂብ ላይ ለውጦችን ለማድረግ፣ የገበታውን መገኛ ቦታ ለመለወጥ፣ የገበታውን ዓይነት ለመለወጥ፣ ገበታውን እንደ ዝግጁ ይዞታ ለማስቀመጥ፣ ወይም ቀደም ብሎ የተገለጸ አቀማመጥ ለመምረጥ እና የቅርጸት አማራጮችን ለመምረጥ ንድፍ ትርን ተጠቀም፡፡ እንደ የገበታ ርዕሶች እና የውሂብ ስያሜዎች ያሉ የገበታ አባላትን መታያዎችን ለመለወጥ፣ የስዕል መሳሪያዎችን ለመጠቀም ወይም ወደ ገበታው የጽሁፍ ሳጥኖች እና ስዕሎችን ለመጨመር አቀማመረጥ ትርን ተጠቀም፡፡ ቀለም ሙላ፣ የመስመር ቅጦችን ለውጥ፣ ወይም ልዩ ማሳመሪያዎችን ለመተግበር ቅርጸት ትርን ተጠቀም፡፡


ቀመር ፍጠር ወይም ሰርዝ

ቀመሮች በስራ ሉህህ ላይ ዋጋዎችን ስሌት የሚሰሩ ቀመሮች ናቸው፡፡ ቀመር በ (=) ምልክት ይጀምራል፡፡ ለምሳሌ፣ የሚከተለው ቀመር 2ን በ3 ያባዛና ከዛ በኋላ 5ን በውጤቱ ላይ ይደምራል፡፡

=5+2*3

ቀመር በተጨማሪ ከሚከተሉት አንዱን ወይም ሁሉንም ሊይዝ ይችላል፤ ተግባሮች፣ ማጣቀሻዎችን፣ የማስላት ምልክቶች እና አይቀየሬዎች፡፡

የቀመር አካላቶች
የቀመር አካላቶች

ጥሪ 1 ተግባሮች፤ የPI() ተግባር የpi፥ 3.142.... ዋጋን መልሶ ያመጣል፡፡

ጥሪ 2 ማጣቀሻዎች፤ A2 በA2 ያለን ዋጋ መልሶ ያመጣል፡፡

ጥሪ 3 አይቀየሬዎች፤ እንደ 2 ያሉ፣ ወደ ቀመር በቀጥታ እንዲገቡ የተደረጉ ቁጥሮች ወይም የጽሁፍ ዋጋዎች፡፡

ጥሪ 4 የማስላት ምልክቶች፤ ^ (ካሬት) ማስላት ምልክት ቁጥርን ወደ ሃይል ከፍ ያድርገዋል እንዲሁም * (ኮከቢት) ማስላት ምልክት ያባዛዋል፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ በአይቀየሬዎችና በስሌት የማስላት ምልክቶች ቀለል ያለ ቀመር ፍጠር

እልባት አገናኝ ቀመር በተግባሮች ፍጠር

እልባት አገናኝ በተቃቀፉ ተግባራት ቀመር ፍጠር

እልባት አገናኝ በማጣቀሻዎች እና በስሞች ቀመር ፍጠር

እልባት አገናኝ ቀመር ሰርዝ

እልባት አገናኝ ቀመሮችን ስለመፍጠር ጠቃሚ ማሳሰቢያዎችንና ዘዴዎችን ተማር

እልባት አገናኝ ቀመሮችን ስትፈጥር የተለመዱ ስህተቶችን አስወግድ

በአይቀየሬዎችና በስሌት የማስላት ምልክቶች ቀለል ያለ ቀመር ፍጠር

የሚከተሉት ቀመሮች የማስላት ምልክቶችና አይቀየሬዎችን ይዘዋል፡፡

ቀመር ምሳሌ | ምን ያደርጋል
=128+345 | 128 እና 345 ይደምራል
=5^2 | 5ን በራሱ በአምስት ያባዛል
  1. ቀመር ማስገባት የምትፈልግበትን ሕዋስ ጠቅ አድርግቀመር ማስገባት የምትፈልግበትን ሕዋስ ጠቅ አድርግ፡፡
  2. ተይብ = (የእኩል ነው ምልክት)፡፡
  3. ቀመሩን አስገባ፡፡
  4. ENTER ተጫን፡፡

የገጽ አናት

ቀመር በተግባሮች ፍጠር

የሚከተሉት ቀመሮች ተግባሮችን የያዙ ናቸው፡፡

ቀመር ምሳሌ | ምን ያደርጋል
=SUM(A:A) | በ A አምድ ያሉትን ሁሉንም ቁጥሮች ይደምራል
=AVERAGE(A1:B4) | በደረጃ መጠኑ ላይ ያሉትን ሁሉንም ቁጥሮች አማካይ ያወጣል፡፡
  1. ቀመሩን ማስገባት የምትፈልግበትን ሕዋስ ጠቅ አድርግ
  2. በተግባሩ ቀመሩን ለማስጀመር፣ በቀመር አሞሌ ላይ (ዋጋዎችን ወይም ቀመሮችን ማስገባት ወይም አርትዖት ማድረግ የምትችልበትን የExcel መስኮት አናት ላይ) ተግባር ክተት የአዝራር ምስል የሚለውን ጠቅ አድርግ የቀመር አሞሌ ፡፡
  3. ልትጠቀምበት የምትፈልገውን ተግባር ምረጥ፡፡ በ ተግባር ፈልግ ሳጥን (ለምሳሌ "ቁጥሮች አክል" SUM ተግባርን መልሶ ያመጣል) ውስጥ ማድረግ የምትፈልገውን የሚገልጽ ጥያቄ ማስገባት ወይም ወይም ምድብ ምረጥ ሳጥን ውስጥ የሚገኙትን ምድቦች ማሰስ ትችላለህ፡፡
  4. ነጋሪ እሴቶቹን አስገባ፡፡ እንደ ነጋሪ እሴት የሕዋስ ማጣቀሻዎችን ለማስገባት፣ ሰብስብ ንግግር የአዝራር ምስል (ንግግር ሳጥኑን ለጊዜው የሚደብቀውን) ጠቅ አድርግ፣ በስራ ሉህ ላይ ሕዋሶቹን ምረጥ፣ ከዛ በኋላ ዘርጋ ንግግር የአዝራር ምስል የሚለውን ተጫን፡፡
  5. ቀመሩን አሟልተህ አዘጋጅተህ ስትጨርስ፣ ENTER ተጫን፡፡

የገጽ አናት

በተቃቀፉ ተግባራት ቀመር ፍጠር

የተቃቀፉ ተግባራት ተግባርን የሌላ ተግባር እንደ አንድ ነጋሪ እሴቶች ይጠቀማሉ፡፡ እስከ 64 ደረጃ የሚደርሱ ተግባሮችን ማስተቃቀፍ ትችላለህ፡፡ የሚከተለው ቀመር ሌላው የቁጥሮች ስብስብ (F2:F5) ከ50 የሚበልጥ ከሆነ ብቻ የቁጥሮችን ስብስብ (G2:G5) ይደምራል፡፡ ያለበለዚያ 0 ይመልሳል፡፡

ጥሪ 1 የAVERAGE እና የSUM ተግባሮች በIF ተግባር ላይ ተቃቅፈዋል፡፡

  1. ቀመሩን ማስገባት የምትፈልግበትን ሕዋስ ጠቅ አድርግ፡፡
  2. ቀመሩን በተግባሩ ለማስጀመር፣ በቅርጽ ትር ላይ ( ዋጋዎችን ወይም ቀመሮችን ማስገባት ወይም አርትዖት ማድረግ የምትችልበትን በExcel መስኮት አናት ላይ የሚገኘው) ተግባር ክተት የአዝራር ምስል የሚለውን ጠቅ አድርግ የቀመር አሞሌ ፡፡
  3. ልትጠቀምበት የምትፈልገውን ተግባር ምረጥ፡፡ በ ተግባር ፈልግ ሳጥን (ለምሳሌ "ቁጥሮች አክል" SUM ተግባርን መልሶ ያመጣል) ውስጥ ማድረግ የምትፈልገውን የሚገልጽ ጥያቄ ማስገባት ወይም ወይም ምድብ ምረጥ ሳጥን ውስጥ የሚገኙትን ምድቦች ማሰስ ትቻላለህ፡፡
  4. ነጋሪ እሴቶቹን አስገባ፡፡
    • እንደ ነጋሪ እሴት የሕዋስ ማጣቀሻዎችን ለማስገባት፣ ሰብስብ ንግግር የአዝራር ምስል (ንግግር ሳጥኑን ለጊዜው የሚደብቀውን) ጠቅ አድርግ፣ በስራ ሉህ ላይ ሕዋሶቹን ምረጥ፣ ከዛ በኋላ ዘርጋ ንግግር የአዝራር ምስል የሚለውን ተጫን፡፡
    • ሌላ ተግባር እንደ ነጋሪ እሴት ለማስገባት፣ በምትፈልገው የነጋሪ እሴት ውስጥ ተግባሩን አስገባ፡፡ ለምሳሌ፣ SUM(G2:G5) በIF ተግባር በValue_if_true አርትዖት ሳጥን ውስጥ መደመር ትችላለህ፡፡
    • በ ተግባር ነጋሪ እሴቶች ንግግር ሳጥን ውስጥ የሚታዩት የቀመሩ ክፍሎች ቀደም ሲል በነበረው እርምጃ የመረጥከውን ተግባር ያንጸባርቃሉ፡፡ ለምሳሌ፣ IF ከመረጥክ፣ ተግባር ነጋሪ እሴቶች የIF ገግባርን ነጋሪ እሴቶች ያሳያል፡፡

የገጽ አናት

በማጣቀሻዎች እና በስሞች ቀመር ፍጠር

የሚከተሉት ቀመሮች የሌሎች ሕዋሶችን ተዛማጅነት ያላቸው ማጠቀሻዎችንና ስሞችን የያዙ ናቸው፡፡ ቀመሩን የያዘው ሕዋስ ዋጋው በሌሎች ሕዋሶች ባሉ ዋጋዎች ላይ የተመረኮዘ ከሆነ ጥገኛ ሕዋስ በመባል ይታወቃል፡፡ ለምሳሌ፣ ቀመር =C2 የያዘ ከሆነ ሕዋስ B2 ጥገኛ ሕዋስ ነው፡፡

ቀመር ምሳሌ | ምን ያደርጋል
=C2 | በሕዋስ C2 ያለ ዋጋን ይጠቀማል
=Sheet2!B2 | በሕዋስ B2 Sheet2 ላይ ያለ ዋጋን ይጠቀማል
=ንብረት-ዕዳ | ዕዳ የተባለውን ሕዋስ ከንብረት የተባለው ሕዋስ ላይ ይቀንሳል
  1. ቀመሩን ማስገባት የምትፈልግበትን ሕዋስ ጠቅ አድርግ፡፡
  2. በቀመር አሞሌ ላይ የቀመር አሞሌ ፣ (እኩል ነው ምልክት) = ተይብ፡፡
  3. ከሚከተሉት አንዱን አድርግ፥
    • ማጣቀሻ ለመፍጠር፣ ሕዋስ፣ የሕዋሶች ደረጃ መጠን፣ በሌላ የስራ ሉህ መገኛ ቦታ፣ ወይም በሌላ የስራ ደብተር መገኛ ቦታ ምረጥ፡፡ ይህ ባህሪ ከፊል-የተመረጠ ይባላል፡፡ የተመረጠውን ለማንቀሳቀስ ወይም የተመረጠውን ለመዘርጋት የድንበሩን ጥግ ለመጎተት፣ የተመረጠውን ሕዋስ ድንበር መጎተት ትችላለህ፡፡

      የደረጃ መጠን አግኚ የቀለም-ኮዶች ቀደም ሲል የነበሩ ሕዋሶች

      ጥሪ 1 የመጀመሪያው የሕዋስ ማጠቀሻ B3 ነው፣ ቀለሙ ሰማያዊ ነው እናም የሕዋሱ ደረጃ መጠን ሰማያዊ ድንበሮች ከካሬ ጥጎች ጋር ይኖሩታል፡፡

      ጥሪ 2 ሁለተኛው የሕዋስ ማጠቀሻ C3 ነው፣ ቀለሙ አረንጓዴ ሲሆን የሕዋሱ ደረጃ መጠን አረንጓዴ ድንበሮች ከካሬ ጥጎች ጋር ይኖሩታል፡፡

      ማስታወሻ በቀለም ኮድ በተደረገበት ድንበር ላይ ካሬ ጥግ ከሌለ፣ ማጠቀሻው የሚገኘው ስም በተሰጠው ደረጃ መጠን ላይ ነው፡፡

    • ስም ለተሰጠው ደረጃ መጠን ማጠቀሻ ለማስገባት፣ F3 ተጫን፣ ስም ለጥፍ ሳጥን ውስጥ ስሙን ምረጥና እሺ የሚለውን ጠቅ አድርግ፡፡
  4. ENTER ተጫን፡፡
የገጽ አናት

ቀመር ሰርዝ

  1. ቀመሩን የያዘውን ሕዋስ ጠቅ አድርግ፡፡
  2. DELETE ተጫን፡፡

የገጽ አናት

ቀመሮችን ስለመፍጠር ጠቃሚ ማሳሰቢያዎችንና ዘዴዎችን ተማር

በፍጥነት ቀመሮችን ቅዳ ተመሳሳይ የሆነን ቀመር ወደ በርካታ ሕዋሶች በፍጥነት ማስገባት ትችላለህ፡፡ ማስላት የምትፈልገውን የደረጃ መጠን ምረጥ፣ ቀመሩን ተይብና ከዛ በኋላ CTRL+ENTER ተጫን፡፡ ለምሳሌ፣ =SUM(A1:B1) በደረጃ መጠን C1:C5 ላይ ከተየብክና ከዛ በኋላ CTRL+ENTER ከተጫንክ፣ Excel A1 እንደ ተዛማጅ ማጣቀሻ በመጠቀም ቀመሩን በእያንዳንዱ በደረጃ መጠን ውስጥ ያለ ሕዋስ ውስጥ ያስገባል፡፡

ቀመር ራስጨርስ ተጠቀም ቀመሮችን መፍጠርና አርትዖት ማድረግን ቀላል ለማድረግ እንዲሁም የትየባና የቃላት አገባብ ስህተትን ለመቀነስ፣ የቀመር ራስጨርስን ተጠቀም፡፡ = (እኩል ነው ምልክት) ከተየብክ በኋላ ፊደላትን ወይም የመታያ አነሳሽ መጀመሪያን Excel ዋጋ ያላቸውን ነጋሪ እና ከፊደላቱ ወይም አነሳሹ ጋር የሚገጣጠሙ ዳይናሚክ የሆነ ተቆልቋይ ዝርዝር ከሕዋሱ ስር ያሳያል፡፡ ከዛ በኋላ ንጥል ከተቆልቋይ ዝርዝር ወደ ቀመር መክተት ትችላለህ፡፡

ተግባር መሳሪያ ፍንጮች ተጠቀም ከአንድ ተግባር ነጋሪ እሴቶች ጋር ቀደም ሲል ትውውቅ ያለህ ከሆነ፣ የተግባር ስም ከተየብክና ቅንፍ ከከፈትክ በኋላ ብቅ የሚለውን የተግባር መሳሪያ ፍንጭ መጠቀም ትችላለህ፡፡ በተግባሩ ላይ ያለውን የእገዛ ርዕስ ለማየት የተግባሩን ስም ጠቅ አድርግ ወይም በቀመርህ ውስጥ ያለን ተዛማጅ ነጋሪ እሴት ለመምረጥ የነጋሪ እሴት ስም ላይ ጠቅ አድርግ፡፡

የገጽ አናት

ቀመሮችን ስትፈጥር የተለመዱ ስህተቶችን አስወግድ

የሚከተለው ሰንጠረዥ ቀመር ስታስገባ ልትፈጽም የምትችላቸውን የተለመዱ ስህተቶችና እንዴት እነዚህን ስህተቶች ማረም እንደምትችል አጠር ያለ ማጠቃለያ ሃሳብ ይሰጣል፤

እርግጠኛ ሁን... | ብዙ መረጃ
ሁሉንም ክፍትና ዝግ ቅንፎችን አዛምድ | ሁሉም ቅንፎች የተዛመደ ጥንድ አካል መሆናቸውን አረጋግጥ፡፡ ቀመር ስትፈጥር፣ Microsoft Office Excel ቅንፎች ሲገቡ በቀለም ያሳያል፡፡
ደረጃ መጠንን ለመጠቆም ድርብ ሰረዝን ተጠቀም | የሕዋሶችን ደረጃ መጠን ስታጣቅስ፣ በደረጃ መጠኑ በመጀመሪያ የሚገኘውን ሕዋስ ማጣቀሻ ለመለየትና በደረጃ መጠኑ የመጨረሻ ህዋስ ላይ ከሚገኘው ማጠቀሻ ለመለየት ድርብ ሰረዝ (፤) ተጠቀም፡፡
የሚያስፈልጉትን ሁሉንም ነገሪ እሴቶች አስገባ | አንዳንድ ተግባሮች አስፈላጊ ነጋሪ እሴቶች አሏቸው፡፡ በተጨማሪ፣ ከልክ በላይ የሆነ ብዙ ነጋሪ እሴት እንዳላስገባህ እርግጠኛ ሁን፡፡
ከሰባት በላይ ተግባሮችን አታስተቃቅፍ | በአንድ ተግባር ውስጥ ከሰባት የበለጡ የተግባር መጠኖችን ማስገባት ሆነ ማስተቃቀፍ አትችልም፡፡
ሌሎች የሉህ ስሞችን በነጠላ ትምርተ ጥቅስ ያዝ | ቀመሩ በሌላ የስራ ሉሆች ወይም የስራ ደብተሮች የሚገኙ ዋጋዎችን ወይም ሕዋሶችን የሚጠቅስ ከሆነ እና የሌላው የስራ ሉህ ወይም የስራ ደብተር ፊደል ቅደም ተከተል ያልጠበቀ ቁምፊ የያዘ ከሆነ፣ ስሙን በነጠላ ትምርተ ጥቅስ ( ' ) መያዝ ይኖርብሃል፡፡
ዱካውን ወደ ውጪ ያሉ የስራ ደብተሮች አካትት | እያንዳንዱ የውጪ ማጣቀሻ የስራ ደብተር ስም እና ወደ ስራ ደብተሩ የሚያደርስ ዱካ የያዘ መሆኑን አረጋግጥ፡፡
ያለቅርጸት ቁጥሮች አስገባ | ቁጥሮችን በቀመሮች ላይ ስታስገባ አትቅረጻቸው፡፡ ለምሳሌ፣ ማስገባት የምትፈልገው ዋጋ ከ$1,000 ቢሆን እንኳ፣ በቀመሩ ውስጥ 1000 አስገባ፡፡


መግቢያ

Microsoft Office Language Interface Pack 2010 ለሚከተሉት የMicrosoft Office 2010 መተግበሪያዎች የተተረጎመ የተጠቃሚ በየነገጽ ያቀርባል፥

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Microsoft Office Language Interface Pack 2010 - በመጠቀም አማርኛ፣ ተጠቃሚዎች ለ Office መተግበሪያዎች እንዲሆኑ በተጫኑት አጋዥ ቀዳሚ የስሪት ቋንቋዎች ሊሰሩ ይችላሉ እንዲሁም ለነዚሁ መተግበሪያዎች ትእዛዝ እና አማራጮችን ከ አማርኛ ማየት ይችላሉ።

የ Microsoft Language Interface Packs ማዘመን የተደገፈ አይደለም፡፡ Microsoft Office Language Interface Pack 2010 በማዘመን ላይ ከሆንክ፣ Microsoft Office 2007 Language Interface Pack የሚለውን Microsoft Office Language Interface Pack 2010 ከመጫንህ በፊት እባክህ አስወግድ፡፡

Microsoft Office Language Interface Pack 2010 በቋንቋህ ማረሚያ መሳሪያዎችን ሊያካትት ይችላል፡፡ የማረሚያ መሳሪያዎችን የቋንቋ ምርጫ ለማረጋገጥ Microsoft Office Word 2010 ክፈትና በክለሳ ክፍል ውስጥ ሥርዓተ ሆሄና ሰዋሰው አማራጭ የሚለውን ምረጥና በመዝገበቃላት ቋንቋ ዝርዝር ውስጥ ያንተን ቋንቋ ፈልግ፡፡ ከዚህ ዝርዝር ውስጥ እንደ ነባሪ ሥርዓተ-ሆሄያት ጻፊ እንዲኖርህ የምትፈልገውን ቋንቋ ምረጥ፡፡

በመጫን ወቅት፣ የተጠቃሚን በየነገጽ ተጠቃሚን ለመለወጥ የሚያስችሉ ፋይሎች ወደ መድረሻው ሃርድ ዲስክ ይቀዳሉ፡፡ ከመጫን ስራ በኋላ፣ Microsoft Office Language Interface Pack 2010 ችሎታዎችና ተዛማጅ አማራጮች በOffice 2010 መተግበሪያዎችና በMicrosoft Office 2010 ቋንቋ ቅንብሮች መተግበሪያ ውስጥ ማግኘት ይቻላል፡፡ Microsoft Office Language Interface Pack 2010 እንደ የተለየ መተግበሪያ ተጠቃሚዎች አያስጀምሩም፡፡ የተጠቃሚ በየነገጽ ቋንቋ ለመቀየር ከታች የተሰጠውን የድህረ-ጭነት መመሪያዎች እባክህ ተመልከት፡፡

ድህረ-ጭነት መመሪያዎች

የራስህን የተጠቃሚ በይነገጽ ወደ Microsoft Office Language Interface Pack 2010 ቋንቋ ለመቀየር፣ እባክህ ከታች የተገለጹትን መመሪያዎች ተከተል፥

ማስታወሻ በ Windows 7፣ Windows Vista ወይም Windows XP Home ወይም Professional Edition ላይ የሚከተሉትን እርምጃዎች ተከተል

  1. Microsoft Windows ጀምር አዝራር ጠቅ በማድረግ እና ከዛ በኋላ ሁሉም ፕሮግራሞች የሚለውን ጠቅ በማድረግ Microsoft Office 2010 ቋንቋ ቅንብሮችን አስጀምር፡፡ ከMicrosoft Office Tools እና Microsoft Office 2010 Language Settings ከMicrosoft Office በማስከተል ጠቅ አድርግ፡፡
  2. ቋንቋ አሳይ ትር ምረጥ እና በMicrosoft Office አሳይ ምናሌዎችና ንግግር ሳጥኖች ውስጥ፤ ተቆልቋይ ዝርዝር ውስጥ፣ እንዲታይ የምትፈልገውን ቋንቋ ምረጥ፡፡ አሁን የመረጥከው ቋንቋ ነባሪ መታያ መሆን አለበት፡፡
  3. በቋንቋ አሳይ ትር ላይ Office መታያ ያንተን Windows መታያ ተዛማጅ እንዲኖርህ የማድረግ አማራጭ አለህ፡፡ አሁን ያለው Windows ቋንቋ ላንተ ይቀርብልሃል፡፡ Office መታያ ያንተን የWindows መታያ ተዛማጅ እንዲኖረው ማድረግ ከፈለግክ Microsoft Office መታያ ቋንቋ ከWindows መታያ ቋንቋ ጋር እንደሚዛመድ አድርገህ አቀናብር ምልክት ማድረጊያ የሚለውን ምረጥ፡፡ ይህ ቅንብር በMicrosoft Office ምናሌዎች እና ንግግር ሳጥኖች በ፤ ዝርዝር ውስጥ ያሉ የመረጥካቸውን ይሰረዛል፡፡
  4. በ ቋንቋዎች አርትዖት ትር ላይ፣ ከካሉ አርትዖት ቋንቋዎች ዝርዝር ውስጥ እንዲነቃ የምትፈልገውን ቋንቋ ምረጥና አክል የሚለውን ጠቅ አድርግ፡፡ የመረጥከው ቋንቋ አሁን በበነቁ አርትዖት ቋንቋዎች ዝርዝር ውስጥ ተዘርዝሮ መገኘት አለበት፡፡
  5. በ የአርትኦት ቋንቋዎች ትር ውስጥ ቀዳማይ የአርትኦት ቋንቋህ እንዲሆን የምትፈልገውን ቋንቋ ከ ቀዳማይ የአርትኦት ቋንቋ ዝርዝር ውስጥ ምረጥ።
  6. እሺ አዝራር ጠቅ አድርግ፡፡

የመረጥከው የቋንቋ ቅንብር በቀጣዩ ጊዜ የOffice መተግበሪያህን ስትጀምር ሥራ ላይ ይውላል።

ማስታወሻ እገዛ ወደ Microsoft Office Language Interface Pack 2010 ቋንቋ ሊቀይር አይችልም፡፡ እገዛ ሁልጊዜ በመጫን ወቅት በተጠቀምክበት ቋንቋ ብቻ ይታያል፡፡

Microsoft Office Language Interface Pack 2010 በማስወገድ ላይ

Microsoft Office Language Interface Pack 2010 የበየነገጽ ጥቅል ከሥርዓትህ ላይ ለማስወገድ ከዚህ በታች ያሉትን መመሪያዎች ተከተል፤

ማስታወሻ Windows 7 ላይ ያሉትን እርምጃዎች ተከተል፡፡

  1. ሁሉንም ፕሮግራሞች አቋርጥ፡፡
  2. የፕሮግራሞች አዶን በWindows መቆጣጠሪያ ፓናል ውስጥ ድርብ-ጠቅ አድርግ፡፡
  3. በ ፕሮግራም አራግፍ አማራጭ ላይ፣Microsoft Office Language Interface Pack 2010 ከአሁን ተጭነው ያሉ ፕሮግራሞች ሳጥን ውስጥ ጠቅ አድርግ፡፡
  4. አራግፍ/ለውጥ አማራጭ ምረጥ፡፡
  5. በማያው ላይ ያሉትን መመሪያዎች ተከተል።

ማስታወሻ እነዚህን እርምጃዎች በWindows XP Home ወይም Professional Edition ላይ ተከተል፡፡

  1. ሁሉንም ፕሮግራሞች አቋርጥ፡፡
  2. በ Windows የመቆጣጠሪያ ፓነል ውስጥ ፕሮግራሞችን አክል ወይ አስወግድአዶን ድርብ-ጠቅ አድርግ።
  3. Microsoft Office Language Interface Pack 2010 ንጥልን ከአሁን ተጭነው ያሉ ፕሮግራሞች ሳጥን ውስጥ ጠቅ አድርግ፡፡
  4. አስወግድ አዝራርን ጠቅ አድርግ፡፡
  5. በማያው ላይ ያሉትን መመሪያዎች ተከተል።

ማስታወሻ በWindows Vista እነዚህን ደረጃዎች ተከተል፡፡

  1. ሁሉንም ፕሮግራሞች አቋርጥ፡፡
  2. በ Windows የመቆጣጠሪያ ፓነል ውስጥ ፕሮግራሞችን እና ባህሪያትአዶን ድርብ-ጠቅ አድርግ።
  3. በፕሮግራም አራግፍ ወይም ለውጥ አማራጭ ላይ፣ Microsoft Office Language Interface Pack 2010 ከአሁን ተጭነው ያሉ ፕሮግራሞች ሳጥን ውስጥ ጠቅ አድርግ፡፡
  4. አራግፍ አማራጭ ምረጥ፡፡
  5. በማያው ላይ ያሉትን መመሪያዎች ተከተል።

የሥርዓት ማሟያዎች

Microsoft Office Language Interface Pack 2010 ለማስኬድ፣ ኮምፒውተሮች ቢያንስ የሚከተሉትን አነስተኛ አስፈላጊ ነገሮች ማሟላት አለባቸው።

ሥርዓተ ክወና

Microsoft Windows 7 ወይም Microsoft Windows Vista ወይም Microsoft Windows XP SP2፡፡

ሶፍትዌር

ማናቸውም የOffice 2010 የOffice 2010 Edition Language Interface Pack የሚደግፍ ስሪት፤ ለምሳሌ እንደ Microsoft Office Professional Edition 2010 ወይም Microsoft Office Standard Edition 2010 ያለ ወይም እያንዳንዱ Office 2010 Edition Language Interface Pack የሚደግፍ Office 2010 መተግበሪያ፤ Microsoft Office Excel®፣ Microsoft Office Outlook®፣ Microsoft Office PowerPoint®፣ ወይም Microsoft Office Word®

ማስታወሻ Microsoft Office Language Interface Pack 2010 በMicrosoft Office 2010 Editions ቋንቋዎችና ከላይ በተዘረዙ ስሪቶች ብቻ ላይ ጥቅም ላይ ሊውል ይችላል፡፡

ጥራት ተቆጣጠር

የቋንቋህ ቁምፊ ከሁሉም በላቀ 1024 x 768 ጥራት ደረጃ እንዲነበብ ሆኖ ተፈጥሮዋል፡፡ የመታያ ቅንብሮችህን በዚህ መታያ ቅንብር ላይ እባክህ አዘምን፡፡


የኢሜይል መለያ አክል
በዚህ ጽሁፍ

እልባት አገናኝ ስለኢሜይል መለያዎች

እልባት አገናኝ Outlook 2010 በመጀመሪያ ስታስጀምር የኢሜይል መለያ አክል

እልባት አገናኝ ወደ Outlook ላይ ኢሜይል መለያ አክል

ስለኢሜይል መለያዎች

Outlook Microsoft Exchange፣ POP3 (POP3፤ ከበየነመረብ ኢሜይል አገልጋይ ላይ ኢሜይል መልዕክቶች ሰርስሮ የሚያወጣ የተለመደ ፕሮቶኮል ነው፡፡) እና IMAP ይደግፋል (IMAP (Internet Message Access Protocol)፤ እንደ POP3 ካሉ የበየነመረብ ፕሮቶኮሎች በተለየ መልኩ አንድ ብቻ አገልጋይ የገቢ መልዕክት ሳጥን አቃፊ ያቀርባል፣ IMAP ከተለያዩ በርካታ ኮምፒውተሮች መድረስ የሚቻሉ መልዕክቶችን ለማስቀመጥና ለማደራጀት በሚያስችል መልኩ በርካታ አገልጋይ አቃፊዎች እንዲፈጠሩ ያስችላል፡፡)፡፡ ያንተ በየነመረብ አገልጋይ አቅራቢህ (ISP) (ISP: እንደ ኤሌክትሮኒክ ደብዳቤ፣ የውይይት ክፍሎች ወይም የWorld Wide Web ጥቅም ላሉ መዳረሻ የሚያቀርብ ንግድ ስራ ነው፡፡ አንዳንድ ISP በበርካታ መገኛ ቦታዎች ላይ መዳረሻን የሚያቀርቡ ሕብረ ብሔራዊ ሲሆኑ ሌሎች ደግሞ ለአንድ የተወሰነ ክልል ብቻ የሚያገለግሉ ናቸው፡፡) ወይም ኢሜይል አስተዳዳሪ ያንተን ኢሜይል መለያ በOutlook ማቀናበር ያለብህን የውቅረት መረጃ ሊሰጥህ ይቸላል፡፡

ኢሜይል መለያዎች በመገለጫ ውስጥ ይገኛሉ፡፡ መገለጫ ያንተ ኢሜይል መልዕክቶች የት እንደተቀመጡ የሚገልጹ መለያዎችን፣ ውሂብ ፋይሎችን፣ እና ቅንብሮችን የያዘ ነው፡፡ Outlook ለመጀመሪያ ጊዜ ስታስኬድ፣ አዲስ መገለጫ በራስሰር ይፈጠራል፡፡

የገጽ አናት

Outlook 2010 በመጀመሪያ ስታስጀምር የኢሜይል መለያ አክል

ለMicrosoft Outlook አዲስ ከሆንክ ወይም Outlook 2010 በአዲስ ኮምፒውተር እየጫንክ ያለህ ከሆነ፣ ራስሰር መለያ ቅንብር ባህሪ በራስ ሰር ይጀምርና ለኢሜይል መለያዎችህ የመለያ ቅንብሮች እንድትወቅር ይረዳሃል፡፡ ይህ ቅንብር ስምህን፣ ኢሜይል አድራሻህንና የይለፍ ቃልህን ብቻ ይፈልጋል፡፡ የኢሜይል መለያህ በራስሰር መዋቀር የማይችል ከሆነ፣ የሚያስፈልገውን ተጨማሪ መረጃ በእጅህ ማስገባት አለብህ፡፡

  1. Outlook ጀምር፡፡
  2. ኢሜይል መለያ እንድታዋቅር ጥሪ ሲደርስህ፣ አዎ የሚለውን ጠቅ አድርግና ከዛ በኋላ ቀጥል የሚለውን ጠቅ አድርግ፡፡
  3. ስምህን፣ ያንተን ኢሜይል አድራሻና ያንተን የይለፍ ቃል አስገባ፡፡

    በhotmail.com ወይም msn.com የሚያልቅ የኢሜይል አድራሻ ካስገባህ፣ በWindows Live Hotmail ላይ የኢሜይል አድራሻውን ለማከል Microsoft Outlook Connector መጠቀም አለብህ፡፡

    ማስታወሻ ኮምፒውተርህ Microsoft Exchange ከሚጠቀም ድርጅት የአውታረመረብ ጎራ ሲገናኝ፣ ያንተ ደብዳቤ መረጃ በራስ ሰር ይከተታል፡፡ የአውታረመረብ የይለፍቃልህ ጥቅም ላይ ስለዋለ የይለፍ ቃል ሳጥኑ ብቅ አይልም፡፡

  4. ቀጥል የሚለውን ጠቅ አድርግ፡፡

    መለያህ ሲወቀር የስራ ሂደት አመልካች ብቅ ይላል፡፡ የቅንብር ሂደት በርካታ ደቂቃዎችን ሊወስድ ይችላል፡፡

    መለያ በተሳካ ሁኔታ ከታከለ በኋላ፣ ሌላ መለያ አክል የሚለውን ጠቅ በማድረግ ተጨማሪ መለያዎችን ማከል ትችላለህ፡፡

  5. አዲስ መለያ አክል ንግግር ሳጥንን ትቶ ለመውጣት፣ ጨርስ የሚለውን ጠቅ አድርግ፡፡

የኢሜይል መለያህ በራስሰር መወቀር ካልቻለ፣ በእጅህ እንድትወቅረው ጥሪ ይደረግልሃል፡፡ ለበለጠ መረጃ፣ መሰረታዊ ቋንቋ እገዛ የላቁ ቅንብሮችን በመጠቀም ኢሜይል መለያ አክል የሚለውን ተመልከት፡፡

የገጽ አናት

Outlook ላይ ኢሜይል መለያ አክል

  1. ፋይል ትርን ጠቅ አድርግ፡፡
  2. በ መረጃ ትር ላይ፣ ከመለያ መረጃስር፣ መለያ ቅንብሮች የሚለውን ጠቅ አድርግ፡፡
  3. መለያ አክል ጠቅ አድርግ፡፡
  4. ስምህን፣ ያንተን ኢሜይል አድራሻና ያንተን የይለፍ ቃል አስገባ፡፡

    በhotmail.com ወይም msn.com የሚያልቅ የኢሜይል አድራሻ ካስገባህ፣ በWindows Live Hotmail ላይ የኢሜይል አድራሻውን ለማከል Microsoft Outlook Connector መጠቀም አለብህ፡፡ እንደዚህ ያሉትን ኢሜይል መለያዎች እንዴት ማከል እንደሚቻል የበለጠ መረጃ ለማግኘት፣ ባንተ Outlook መሰረታዊ ቋንቋ እገዛ የሚገኘውን Windows Live Hotmail መለያ ተመልከት፡፡

    ማስታወሻ ኮምፒውተርህ Microsoft Exchange ከሚጠቀም ድርጅት የአውታረመረብ ጎራ ሲገናኝ፣ ያንተ ደብዳቤ መረጃ በራስ ሰር ይከተታል፡፡ የአውታረመረብ የይለፍቃልህ ጥቅም ላይ ስለዋለ የይለፍ ቃል ሳጥኑ ብቅ አይልም፡፡

  5. ቀጥል የሚለውን ጠቅ አድርግ፡፡

    መለያህ ሲወቀር የስራ ሂደት አመልካች ብቅ ይላል፡፡ የቅንብር ሂደት በርካታ ደቂቃዎችን ሊወስድ ይችላል፡፡

    መለያ በተሳካ ሁኔታ ከታከለ በኋላ፣ ሌላ መለያ አክል የሚለውን ጠቅ በማድረግ ተጨማሪ መለያዎችን ማከል ትችላለህ፡፡

  6. አዲስ መለያ አክል ንግግር ሳጥንን ትቶ ለመውጣት፣ ጨርስ የሚለውን ጠቅ አድርግ፡፡

የኢሜይል መለያህ በራስሰር መወቀር ካልቻለ፣ በእጅህ እንድትወቅረው ጥሪ ይደረግልሃል፡፡ ለበለጠ መረጃ፣ መሰረታዊ ቋንቋ እገዛ የላቁ ቅንብሮችን በመጠቀም ኢሜይል መለያ አክል የሚለውን ተመልከት፡፡


ማስታወሻዎች እና ግለ ማስታወሻዎች
ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ማስታወሻ ፍጠር

እልባት አገናኝ በግለ ማስታወሻ ውስጥ ያሉ ንጥሎችና ፋይሎች መዝግብ

ማስታወሻ ፍጠር

  1. ከማናቸውም የOutlook አቃፊ ማስታወሻ መፍጠር ትችላለህ፡፡

    1. በ መነሻ ትር፣ በአዲስ ቡድን ውስጥ፣ አዲስ ንጥሎች የሚለውን ጠቅ አድርግና ከዛ በኋላ ተጨማሪ ንጥሎች የሚለውን ጠቅ አድርግና ከዛ በኋላ ማስታወሻ የሚለውን ጠቅ አድርግ፡፡

    የቁልፍ ሰሌዳ አቋራጮች ማስታወሻ ለመፍጠር፣ Ctrl+Shift+N ተጫን፡፡

    2. የማስታወሻውን ጽሁፍ ጻፍ፡፡ ማስታወሻው በራስሰር ይቀመጣል፡፡
    3. ማስታወሻውን ለመዝጋት፣ የማስታወሻ አዶውን የአዶ ምስል ከማስታወሻው መስኮት ከራስጌ-ግራ ጥግ ላይ ጠቅ አድርግና ከዛ በኋላ ዝጋ የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻውን ስትሰራ ክፍት ልትተወውና በቀላሉ ለመመልከት እንድትችል በገጽ መታያህ ላይ ወዳለ ማናቸውም ቦታ ላይ ልትጎትተው ትችላለህ፡፡

    ማስታወሻ ለማንበብ ሆነ ለመለወጥ፣ በማስታወሻዎች አቃፊ ውስጥ፣ ማስታወሻውን ለመክፈት ድርብ-ጠቅ አድርግ፡፡ ማስታወሻዎችን በቀላሉ ለማግኘትና ለማደራጀት በሚቻል መልኩ ብጁ ማድረግ ትቻላለህ፡፡

የገጽ አናት

በግለ ማስታወሻ ውስጥ ያሉ ንጥሎችና ፋይሎች መዝግብ

ግለ ማስታወሻ ከተወሰኑ፣ የተመረጡ እውቂያዎችና ቦታዎች ከጊዜ ሰቅ እይታ ጋር የተዛመዱ ተግባራትን በራስሰር ይመዘግባል፡፡ እንደ ኢሜይል ወይም ሌሎች እንደ Microsoft Office Word ወይም Microsoft Office Excel ፋይሎች ያሉ የ Microsoft Office ሰነዶች ያሉ Microsoft Office Outlook ንጥሎችን ከመከታተል ባሻገር፣ ምንም እንኳን ነገርየው በኮምፒውተር የሌለ እንደ የስልክ ውይይት ወይም በእጅ የተጻፈ የላክከው ወይም የተቀበልከው ደብዳቤ እንኳን ቢሆን ማስታወስ የምትፈልጋቸውን ማናቸውንም የጋራ ግንኙነቶችን መዝግበህ መያዝ ትችላለህ፡፡

ጠቃሚ ማስታወሻ በፍጥነት ግለ ማስታወሻን ለመድረስ፣ ግለ ማስታወሻ ዕይታ አዝራርን ወደ መዳሰሻ ክፍለ መቃን ማከል ትችላለህ፡፡ ከ መዳሰሻ ክፍለ መቃን ስር፣ የአዝራር ምስል አዝራርን ጠቅ አድርግና አክል ወይም አስወግድ አዝራሮች የሚለውን ጠቅ አድርግና ከዛ በኋላ ግለ ማስታወሻ የሚለውን ጠቅ አድርግ፡፡

ከሚከተሉት አንዱን አድርግ፤

  • ንጥሎችና ፋይሎች በራስሰር መዝግብ

    1. ፋይል ትር ጠቅ አድርግ፡፡
    2. አማራጮች የሚለውን ጠቅ አድርግ፡፡
    3. ማስታወሻዎች እና ግለ ማስታወሻዎች የሚለውን ጠቅ አድርግ፡፡
    4. ግለ ማስታወሻዎች አማራጮች የሚለውን ጠቅ አድርግ፡፡
    5. በ ራስሰር እነዚህን ንጥሎች መዝግብ ዝርዝር ውስጥ፣ በግለ ማስታወሻ ውስጥ በራስሰር መመዝገብ የምትፈልጋቸውን ንጥሎች ማረጋገጫ ሳጥኖችን ምረጥ፡፡
    6. በ ለነዚህ እውቂያዎች ዝርዝር ውስጥ፣ በራስሰር ንጥሎቻቸው እንዲመዘገቡ የምትፈልጋቸውን እውቂያዎች ማረጋገጫ ሳጥኖች ምረጥ፡፡
    7. በ ፋይሎች በተጨማሪ መዝግብ ከ ሳጥን ውስጥ፣ በግለ ማስታወሻ ውስጥ ፋይሎች በራስሰር እንዲመዘገቡ የምትፈልጋቸውን ፕሮግራሞች ከአጠገባቸው ያለውን ማረጋገጫ ሳጥን ምረጥ፡፡

    Outlook ንጥል በእጅ መዝግብ

    1. ለማናቸውም በOutlook ያለ ሞጁል፣ በመነሻ ትር ላይ፣ በአዲስ ቡድን ውስጥ፣ አዲስ ንጥሎች የሚለውን ጠቅ አድርግ፣ ሌላ ወደሚለው ጠቁም እና ግለ ማስታወሻ ምዝግብ የሚለውን ጠቅ አድርግ፡፡
    2. ርዕሰ ጉዳይ ሳጥን ውስጥ፣ ዝርዝር መግለጫ ተይብ፡፡
    3. በ ምዝግብ ዓይነት ሳጥን ውስጥ፣ እየመዘገብክ ያለኸውን የግል ማስታወሻ ምዝግብ ዓይነቱን ጠቅ አድርግ፡፡ (የግል ማስታወሻ ምዝግብ፤ በግለ ማስታወሻ አቃፊ ውስጥ እንደ ቀደም ሲለ ወደ ተመዘገበ ተግባር የሚያደርስ አቋራጭ የሚሰራ ንጥል ነው፡፡ የግለ ማስታወሻን ምዝግብ ከሌሎች ንጥሎች ከአዶው ታችኛው-ግራ ጥግ ላይ ብቅ በሚለው ሰዓት አማካይነት ለይቶ ማወቅ ይቻላል፡፡)
    4. ሌሎች የምትፈልጋቸውን አማራጮች ምረጥ፡፡

    ፋይል ከOutlook ውጪ መዝግብ

    1. መመዝገብ የምትፈልገውን ፋይል ያለበትን ቦታ አግኝ፡፡ Outlook፣ Windows Explorer ወይም ዴስክቶፕን መጠቀም ትችላለህ፡፡
    2. ንጥሎቹን ወደ ግለ ማስታወሻ የአዝራር ምስል ጎትት፡፡
    3. ለግለ ማስታወሻ ምዝግብ የምትፈልጋቸውን አማራጮች ምረጥ (የግል ማስታወሻ ምዝግብ፤ በግለ ማስታወሻ አቃፊ ውስጥ እንደ ቀደም ሲለ ወደ ተመዘገበ ተግባር የሚያደርስ አቋራጭ የሚሰራ ንጥል ነው፡፡ የግለ ማስታወሻን ምዝግብ ከሌሎች ንጥሎች ከአዶው ታችኛው-ግራ ጥግ ላይ ብቅ በሚለው ሰዓት አማካይነት ለይቶ ማወቅ ይቻላል፡፡)


እይታን ፍጠር ወይም ብጁ አድርግ

እያንዳንዱ Microsoft Office Outlook አቃፊ እንደ ገቢ መልዕክት ሳጥን እና ቀን መቁጠሪያ ያለው፣ እይታ ተብሎ በሚታወቀው አቀማመጥ ንጥሎቹን ያሳያል፡፡ መምረጥ የምትችልባቸው ወይም ብጁ የሆኑ እይታዎችን መፍጠር የምትችልባቸው በርካታ ደረጃቸውን የጠበቁ እይታዎችን አሉ፡፡ እይታ በእይታ ዓይነት፣ መስኮች፣ ቀለሞች፣ ቁምፊዎች እና በርካታ ሌሎች ቅንብሮች የተዋቀረ ሲሆን፣ በአቃፊ ውስጥ ያሉ ንጥሎችን በተለያየ መንገድ እንድታይ ያስችልሃል፡፡

ለምሳሌ፣ በስራ ካርዶች እይታ ላይ፣ እውቂያዎች አቃፊን በማየት፣ ስሞችና አድራሻዎችን እንደ ወረቀት ስራ ካርዶች በመሰለ ሁኔታ በተሰካኪ መገንቢያዎች መልክ ማሳየት ትችላለህ፡፡ ይህ እይታ የእውቂያን የደብዳቤ መለኪያ አድራሻ ለማየት በጣም የተመቸ መንገድ ነው፡፡ በስልክ ዝርዝር እይታ ውስጥ፣ እንደ የስራ ማዕረግ እና የዲፓርትመንት ስም ካሉ ዝርዝሮች ጋር እውቂያዎችን በሰንጠረዥ ቅርጸት ለማየት ትችላለህ፡፡ ይህ እይታ የእውቂያን ስልክ ቁጥር ወይም የስራ ማዕረግ በፍጥነት ለማግኘት በጣም አጋዥ ነው፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ አዲስ እይታ ገንባ

እልባት አገናኝ ቀደም ብሎ እንዴት እንደሆነ በተገለጸ እይታ መሰረት እይታ ፍጠር

እልባት አገናኝ ብጁ እይታ ሰርዝ

አዲስ እይታ ገንባ

  1. በ እይታ ትር ላይ፣ በአሁን ያለ እይታ ቡድን ውስጥ፣ እይታ ለውጥ የሚለውን ጠቅ አድርግና ከዛ በኋላ እይታዎችን አስተዳድር የሚለውን ጠቅ አድርግ፡፡
  2. አዲስ ጠቅ አድርግ፡፡
  3. በ የአዲስ እይታ ስም ሳጥን ውስጥ፣ ለእይታው የሚሆነውን ስም ተይብ፡፡
  4. በ እይታ ዓይነት ሳጥን፣ የእይታ ዓይነት ምረጥ (እይታ ዓይነት፤ የእይታ መሰረታዊ ቅርጽ፡፡ እይታ ስትፈጥር፣ በአዲሱ እይታህ ውስጥ መረጃ እንዴት እንደሚደራጅና እንደሚቀረጽ ለመወሰን፣ በመጀመሪያ ከአምስቱ ዓይነት የእይታ ዓይነቶች (ሰንጠረዥ፣ የጊዜ መስመር፣ ቀን/ሳምንት/ወር፣ ካርድ ወይም አዶ) አንዱን መምረጥ አለብህ፡፡)፡፡
  5. እይታው የት እንደሚገኝ ለመለወጥ (እይታ፤ እይታዎች አንድ መረጃን በአንድ አቃፊ ውስጥ በተለያየ አደረጃጀቶችና ቅርጸቶች በማስቀመጥ በተለያየ መንገድ እንድታየው ያስችሉሃል፡፡ ለእያንዳንዱ አቃፊ መደበኛ እይታዎች አሉት፡፡ በተጨማሪ ብጁ እይታዎችን መፍጠር ትችላለህ፡፡) ከመጠቀም ይቻላል በ ስር አማራጭ ምረጥና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡
  6. በበላቀ እይታ ቅንብሮች፤አዲስ እይታ ንግግር ሳጥን ውስጥ፣ መጠቀም የምትፈልጋቸውን አማራጮች ምረጥ፡፡
  7. አማራጮችን መምረጥ ስትጨርስ፣ እሺ የሚለውን ጠቅ አድርግ፡፡
  8. እይታውን ወዲያውኑ ለመጠቀም፣ እይታ ተግብር የሚለውን ጠቅ አድርግ፡፡

ማስታወሻ አዲስ እይታዎች ወደ የአሁን እይታ ንዑስ ምናሌ ይታከላሉ (ንዑስ ምናሌ፤ ተጠቃሚ በከፍተኛ-ደረጃ ምናሌ ላይ የሚገኝ ትዕዛዝ ላይ ሲጠቁም ብቅ የሚል ምናሌ ነው፡፡)፡፡

ቀደም ብሎ እንዴት እንደሆነ በተገለጸ እይታ መሰረት እይታ ፍጠር

  1. አዲሱን እይታህን መመስረት በምትፈልግበት እይታ ላይ፣ በእይታ ትር ላይ፣ በአሁን ያለ እይታ ቡድን ውስጥ፣ ቅንብሮች አሳይ የሚለውን ጠቅ አድርግ፡፡
  2. ለእያንዳንዱ ማድረግ የምትፈልገው ለውጥ፣ አዝራር ጠቅ አድርግና ከዛ በኋላ የምትፈልገውን አማራጮች ምረጥ፡፡ ስትጨርስ፣ እሺ የሚለውን ጠቅ አድርግ፡፡
  3. በ እይታ ትር ላይ፣ በአሁን ያለ እይታ ቡድን ውስጥ፣ እይታ ለውጥ የሚለውን ጠቅ አድርግና ከዛ በኋላ እይታዎችን አስተዳድር የሚለውን ጠቅ አድርግ፡፡
  4. በ ለአቃፊ እይታዎች ሳጥን ውስጥ፣ አሁን ያሉ የእይታ ቅንብሮች የሚለውን ጠቅ አድርግ፡፡
  5. ቅዳ የሚለውን ጠቅ አድርግ፡፡
  6. በ የአዲስ እይታ ስም ሳጥን ውስጥ፣ ስም አስገባ፡፡
  7. እይታው የሚገኝበትን ቦታ ለመለወጥ፣ ከመጠቀም ይቻላል በ ስር አንዱን አማራጭ ጠቅ አድርግ፡፡

ማስታወሻዎች

  • አሁን ያለው እይታ ሌሎች የተመረጡ አቃፊዎች እንዲጠቀሙበት ከፈለግክ፣ በ እይታ ትር ላይ፣ በአሁን ያለ እይታ ቡድን ውስጥ፣ እይታ ለውጥ የሚለውን ጠቅ አድርግና ከዛ በኋላ አሁን ያለውን እይታ ተግብር በ ሌሎች አቃፊዎች የሚለውን ጠቅ አድርግ፡፡ እይታውን መተግበር የምትፈልግባቸውን አቃፊዎች ማረጋገጫ ሳጥኖች ምረጥ፡፡
  • አዲስ እይታዎች ወደ አሁን ያለ እይታ ንዑስ ምናሌ ይታከላሉ (ንዑስ ምናሌ፤ ተጠቃሚ በከፍተኛ-ደረጃ ምናሌ ላይ የሚገኝ ትዕዛዝ ላይ ሲጠቁም ብቅ የሚል ምናሌ ነው፡፡)፡፡

ብጁ እይታ ሰርዝ

  3. በእይታ ትር ላይ፣ በ አሁን ያለ እይታ ቡድን ውስጥ፣ እይታ ለውጥ የሚለውን ጠቅ አድርግና ከዛ በኋላ እይታ አስተዳድር የሚለውን ጠቅ አድርግ፡፡
  4. በ ለአቃፊ እይታዎች ሳጥን ውስጥ ለመሰረዝ የምትፈልገውን፣ እይታውን ጠቅ አድርግ፡፡ (እይታ፤ እይታዎች አንድ መረጃን በአንድ አቃፊ ውስጥ በተለያየ አደረጃጀቶችና ቅርጸቶች በማስቀመጥ በተለያየ መንገድ እንድታየው ያስችሉሃል፡፡ ለእያንዳንዱ አቃፊ መደበኛ እይታዎች አሉት፡፡ ብጁ እይታዎችንም መፍጠር ትችላለህ)
  5. ሰርዝ የሚለውን ጠቅ አድርግ፡፡

ማስታወሻ ቀደም ብሎ እንዴት እንደሆነ የተገለጸ እይታ ቅንብሮቹን የለወጥክ እንኳ ቢሆንም ሊሰረዝ አይችልም፡፡


ቀን መቁጠሪያዎችና የጊዜ ሰሌዳዎች

በOutlook ቀን መቁጠሪያህ ላይ እንደ ቀጠሮዎች ፤ ስብሰባዎች፣ ክስተቶች ወይም ሌሎች ተግባራት ለመሳሰሉ ማቀድ ትችላለህ፡፡ የምዝግብህ ዓይነት ምርጫ ካንተ ሌላ ማን በጉዳዩ ላይ እንዳለበትና ምዝግቡ እንዴት ሆኖ እንዲታይ እንደምትፈልግ በምትሰጠው ውሳኔ ላይ ይመረኮዛል፡፡ በቀን መቁጠሪያህ ላይ በትክክል ምዝግቦችን በመምረጥ፣ ምን፣ መቼ ከማን ጋር እየሆነ እንዳለ በአንድ ጊዜ እይታ ለማወቅ ትችላለህ፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ቀን መቁጠሪያውን እይ

እልባት አገናኝ ቀጠሮ ፍጠር

እልባት አገናኝ ቀጠሮ ለውጥ

እልባት አገናኝ ያለ ቀጠሮን ተደጋጋሚ እንዲሆን አድርገው

እልባት አገናኝ ስብሰባ አቅድ

ቀን መቁጠሪያውን እይ

  1. ከሚከተሉት አንዱን አድርግ፥
    • ቀን መቁጠሪያ በመዳሰሻ ክፍለ መቃን ውስጥ ጠቅ አድርግ፡፡
    • በቀን ዳሳሽ ላይ በሚገኘው ቀን ላይ ጠቅ አድርግ (በ የሚደረጉ አሞሌ አናት ላይ ታገኘዋለህ)፡፡
  2. የቀን መቁጠሪያህ ላይ ስትመለከት፣ በመስኮቱ አናት ላይ የሚገኙትን አዝራሮች ለመዳሰሻ እና ለመመልከቻ ወይም ዝርዝር መደበቂያ ልትጠቀምባቸው ትችላለህ፤
    • በፍጥነት እይታዎችን ለመቀያየር ቀን፣ ሳምንት ወይም ወር የሚለውን ጠቅ አድርግ፡፡
    • አስተላልፍ እና ተመለስ አዝራሮች በቀን መቁጠሪያህ ውስጥ በቀላሉ እንድትንቀሳቀስ ያስችሉሃል፡፡
    • እንደ እይታህ ሁኔታ ተጨማሪ አዝራሮች ቀኖች እንድታሳይ ወይም እንድትደብቅ ያስችሉሃል፡፡

የገጽ አናት

ቀጠሮ ፍጠር

ባተሌ እንደምትሆንና ሌላ ማንም እንደሌለበት ስታውቅ ቀጠሮ ተጠቀም፡፡ በፕሮጄክት ላይ ላለ ምርምር ስራ፣ ሪፖርት ለመጻፍ፣ ወይም ወደቤት ስትሄድ አጭር መልዕክት/ ዕቃ ለመቀበል ስታልፍ በቀን መቁጠሪያህ ላይ ጊዜ ለመግታት ቀጠሮ ልታስገባ ትችላለህ፡፡

  1. በቀን መቁጠሪያ ላይ፣ በመነሻ ትር ላይ፣ በአዲስ ቡድን ውስጥ፣ አዲስ ቀጠሮ የሚለውን ጠቅ አድርግ፡፡ በአማራጭነት፣ በቀን መቁጠሪያህ የተገናኙ መስመሮች ላይ የጊዜ ገደብ ላይ ቀኝ-ጠቅ ማድረግና ከዛም አዲስ ቀጠሮ የሚለውን ጠቅ ማድረግ ትችላለህ፡፡

    2. የቁልፍ ሰሌዳ አቋራጭ በOutlook ውስጥ ከሚገኝ ማናቸውም አቃፊ ቀጠሮ ለመፍጠር፣ CTRL+SHIFT+A ተጫን፡፡

  2. በ ርዕሰ ጉዳይ ሳጥን ውስጥ፣ ዝርዝር መግለጫ ተይብ፡፡
  3. በ መገኛ ስፍራ ሳጥን ውስጥ፣ መገኛ ስፍራውን ተይብ፡፡
  4. ማስጀመሪያና መጨረሻ ጊዜዎችን አስገባ፡፡

    5. ጠቃሚ ማሳሰቢያ የተወሰኑ ቃላትና ሀረጎችን በጀምር ጊዜ እና ጨርስ ጊዜ ሳጥኖች ውስጥ በቀናት ፈንታ መተየብ ትችላለህ፡፡ ለምሳሌ፣ ዛሬ፣ ነገ፣ አዲስ ዓመት ቀን፣ የነገ ሁለት ሳምንት፣ ከአዲስ ዓመት ሶስት ቀን ቀደም ብሎ ብለህ እና የአብዛኛዎቹን በዓል ቀናት ስም መተየብ ትችላለህ፡፡

  5. በዚህ ጊዜ ምን ያክል እንደምትገኝ ለሌሎች ለማሳየት፣ በቀጠሮ ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ አሳይ እንደ ሳጥን የሚለውን ጠቅ አድርግና ከዛ በኋላ ነጻ፣ ጊዜያዊ፣ ባተሌ ወይም ከቢሮ ውጪ ከሚሉት መካከል ጠቅ አድርግ፡፡
  6. ቀጠሮን ተደጋጋሚ ሆኖ እንዲታይ ለማድረግ፣ በቀጠሮ ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ ድግምግሞሾች የሚለውን ጠቅ አድርግ፡፡ (በየቀኑ፣ በየሳምንቱ፣ በየወሩ፣ በየዓመቱ) ቀጠሮው የሚደጋገምበትን የድግምግሞሽ ዘይቤ ጠቅ አድርግ እና ከዛ በኋላ ለድግምግሞሹ ዘይቤ አማራጮችን ምረጥ፡፡ እሺ የሚለውን ጠቅ አድርግ፡፡

    7. ማስታወሻ በቀጠሮ ላይ ድግምግሞሽ ሲታከልበት ቀጠሮ ትርን ተደጋጋሚ ቀጠሮ ወደሚል እንዲለወጥ ያደርገዋል፡፡

  7. በነባሪ፣ ከቀጠሮው ጀምር ጊዜ 15 ደቂቃ በፊት አስታዋሽ ብቅ ይላል፡፡ አስተዋሹ ብቅ የሚልበትን ጊዜ ለመለወጥ፣ በቀጠሮ ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ አስታዋሽ ሳጥን ቀስት ላይ ጠቅ አድርግና ከዛ በኋላ አዲሱን አስታወሽ ጊዜ ጠቅ አድርግ፡፡ አስታዋሹን ለማጥፋት፣ ምንም የሚለውን ጠቅ አድርግ፡፡
  8. በ ቀጠሮ ትር ላይ፣ በተግባራት ቡድን ውስጥ፣ምረጥ እና ዝጋ የሚለውን ጠቅ አድርግ፡፡

    9. ጠቃሚ ማሳሰቢያ በቀን መቁጠሪያው ላይ አዲስ ቀጠሮ ለመፍጠር በማናቸውም ባዶ ቦታ ላይ ድርብ-ጠቅ አድርግ፡፡

የገጽ አናት

ቀጠሮ ለውጥ

  1. መለወጥ የምትፈልገውን ቀጠሮ ክፈት፡፡
  2. ከሚከተሉት አንዱን አድርግ፥
    • የተከታታይ ቀጠሮዎች አካል ያልሆነ ቀጠሮ የለውጥ አማራጮች

      1. እንደ ርዕሰ ጉዳይ፣ ቦታ እና ጊዜ ያሉትን መለወጥ የምትፈልጋቸውን አማራጮች ለውጥ፡፡

    • በተከታታይ ቀጠሮዎች ውስጥ ላሉ ሁሉም ቀጠሮዎች አማራጮችን ለውጥ፡፡
    1. ተከታታይ ቀጠሮዎችን ክፈት፣ ከዛ በኋላ መለወጥ የምትፈልጋቸውን ማናቸውም አማራጮች ለውጥ፡፡
    2. ድግምግሞሽ አማራጮችን ለመለወጥ፣ በተደጋጋሚ ቀጠሮ ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ ድግምግሞሽ የሚለውን ጠቅ አድርግ፣ አማራጮቹን ለውጥና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡
  • የተከታታይ ቀጠሮዎች አካል የሆነ ቀጠሮ የለውጥ አማራጮች
  1. ይህን ድግምጋሚ ክፈት የሚለውን ጠቅ አድርግ፡፡
  2. በ ተደጋጋሚ ቀጠሮ ትር ላይ፣ የምትፈልገውን አማራጮች ለውጥ፡፡
  3. በ ቀጠሮ ላይ ወይም ተደጋጋሚ ቀጠሮ ትር ላይ፣ በተግባራት ቡድን ውስጥ፣ አስቀምጥ እና ዝጋ የሚለውን ጠቅ አድርግ፡፡

ጠቃሚ ማሳሰቢያ በ ቀን መቁጠሪያ ውስጥ፣ ቀጠሮውን ወደ ሌላ ቀን መጎተት ትችላለህ፡፡ ዝርዝር መግለጫ ጽሁፉን ጠቅ በማድረግ፣ F2 በመጫን እና ከዛም ለውጦችህን በመተየብ ርዕሰ ጉዳዩን አርትዖት ልታደርግበት ጭምር ትችላለህ፡፡

የገጽ አናት

ያለ ቀጠሮን ተደጋጋሚ እንዲሆን አድርገው

  1. ተደጋጋሚ ሆኖ እንዲቀናበር የምትፈልገውን ቀጠሮ ክፈት፡፡
  2. በቀጠሮ ትር ላይ፣ በ አማራጮች ቡድን ውስጥ፣ ድግምግሞሽ የሚለውን ጠቅ አድርግ፡፡
  3. ቀጠሮው እንዲደጋገም የምትፈልግበትን የድግምግሞሽ ዘይቤውን ጠቅ አድርግ - (በየቀኑ፣ በየሳምንቱ፣ በየወሩ፣ በየዓመቱ) እና ከዛ በኋላ ለድግምግሞሹ ዘይቤ አማራጮችን ምረጥ፡፡
  4. በተደጋጋሚ ቀጠሮ ትር ላይ፣ በተግባራት ቡድን ውስጥ፣ አስቀምጥ እና ዝጋ የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ስብሰባ አቅድ

ስብሰባ በታቀደ ጊዜ የሚከሰት ሲሆን፣ ሌሎች ሰዎችንና የስብሰባ ቦታን ያካትታል፡፡ በቀን መቁጠሪያህ ላይ ያለ ስብሰባ አሊያም እራስህ ያቀናበረከው ወይም በሌላ ሰው የተጋበዝክበት ሊሆን ይችላል፡፡ ስብሰባዎች ባንተና ቀን መቁጠሪያና በሌሎችም በጉዳዩ ላይ ያሉበት ሰዎች ቀን መቁጠሪያዎች ላይ ብቅ ይላሉ፡፡

ስብሰባ ሌሎች ሰዎችን የሚያካትት ቀጠሮ ሲሆን እንደ የኮንፈረነስ ክፍሎች ያሉ ግብዓችንም ሊያካትት ይችላል፡፡ ለስብሰባ ጥሪዎችህ ምላሾች ባንተ ገቢ መልዕክት ሳጥን ውስጥ ብቅ ይላሉ፡፡

  1. ቀን መቁጠሪያ ላይ፣ መነሻ ትር ላይ፣ በአዲስ ቡድን ውስጥ፣ አዲስ ስብሰባ የሚለውን ጠቅ አድርግ፡፡

    2. የቁልፍ ሰሌዳ አቋራጭ በOutlook ከሚገኝ ከማናቸውም አቃፊ ላይ አዲስ የስብሰባ ጥሪ ለመፍጠር CTRL+SHIFT+Q ተጫን፡፡

  2. በ ርዕሰ ጉዳይ ሳጥን ውስጥ፣ ዝርዝር መግለጫ ተይብ፡፡
  3. በ መገኛ ቦታ ሳጥን ውስጥ፣ ዝርዝር መግለጫ ወይም መገኛ ቦታ ተይብ፡፡ Microsoft Exchange መለያ የምትጠቀም ከሆነ፣ ካሉ ክፍሎች ውስጥ ለመምረጥ ክፍሎች የሚለውን ጠቅ አድርግ፡፡
  4. በጀምር ጊዜ እና ጨርስ ጊዜ ዝርዝሮች ውስጥ፣ የስብሰባውን መጀመሪያና መጨረሻ ጊዜ ጠቅ አድርግ፡፡ ሙሉ ቀን ክስተት ማረጋገጫ ሳጥን ከመረጥክ፣ ክስተቱ እንደ ሙሉ 24-ሰዓት ክስተት ከእኩለ ለሊት እስከ እኩለ ቀን ድረስ ያሳያል፡፡

    5. ማስታወሻ ባለው አማራጭ የጊዜ ሰቅ ላይ ተመርኩዘህ ስብሰባዎችን ለማቀድ ከፈለግክ፣ በስብሰባ ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ የጊዜ ሰቆች የሚለውን ጠቅ አድርግ፡፡

  5. በስብሰባ ጥሪው አካል ላይ፣ ከተቀባዮች ጋር መጋራት የምትፈልገውን ማናቸውም መረጃ ተይብ፡፡ ፋይሎችንም ማያያዝ ትችላለህ፡፡
  6. በ ስብሰባ ትር ላይ፣ በአሳይ ቡድን ውስጥ፣ እቅድ የማውጣት ረዳት የሚለውን ጠቅ አድርግ፡፡

    7. እቅድ የማውጣት ረዳት ለስብሰባህ በጣም የተሻለውን ጊዜ እንድትመርጥ ይረዳሃል፡፡

  7. ሌሎችን አክል የሚለውን ጠቅ አድርግና ከዛ በኋላ ከአድራሻ ደብተር አክል የሚለውን ጠቅ አድርግ፡፡
  8. በ ተሳታፊዎችና ግብዓቶችን ምረጥ ንግግር ሳጥን ውስጥ፣ በፈልግ ሳጥን ውስጥ፣ በስብሰባው መካተት ያለበትን የሰውዬውን ወይም የግብዓቱን ስም አስገባ፡፡ ተጨማሪ ዓምዶች አማራጭ ተጠቅመህ እየፈለግክ ከሆነ፣ ሂድ የሚለውን ጠቅ አድርግ፡፡
  9. ከውጤት ዝርዝሩ ላይ ስሙን ጠቅ አድርግና ከዛ በኋላ ግዴታ መካተት ያለበት፣ መተው የሚቻል፣ ወይም ግብዓቶች ከሚሉት መርጠህ ጠቅ አድርግና ቀጥለህ እሺ የሚለውን ጠቅ አድርግ፡፡

ግዴታ መካተት ያለበት እና መተው የሚቻል ተሳታፊዎች በለ ሳጥን ላይ ስብሰባ ትር ላይ ብቅ የሚሉ ሲሆን ግብዓቶች በመገኛ ቦታ ሳጥን ውስጥ ብቅ ይላሉ፡፡

ነጻ/ ባተሌ መገናኛ መስመሩ መገኘት የሚችሉ ተሳታፊዎችን ያሳያል፡፡ አረንጓዴ ሽቅብ መስመር የስብሰባውን መጀመሪያ ይወክላል፡፡ ቀይ ሽቅብ መስመር የስብሰባውን መጨረሻ ይወክላል፡፡

የስብሰባ ሃሳቦች ክፍለ መቃኑ ለስብሰባህ ተመራጭ የሆነውን የተሻለ ጊዜ ፈልጎ (እንዲሁም አብዛኛዎቹ ተሳታፊዎች ሊገኙ የሚችሉበትን) ያገኛል፡፡ የስብሰባ ጊዜ ለመምረጥ፣ በየስብሰባ ሃሳቦች ክፍለ መቃን ላይ ካለ የጊዜ ሃሳብ ላይ ጠቅ አድርግ ወይም በነጻ/ ባተሌ መገናኛ መስመር ላይ ጊዜ መርጠህ አውጣ፡፡

  10. ተደጋጋሚ ስብሰባ ለማቀናበር፣ በስብሰባ ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ ድግምግሞሽ የሚለውን ጠቅ አድርግ፡፡ ለድግምግሞሽ የምትፈልገውን መልክ የሚሆኑትን አማራጮች ምረጥና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡

    11. ተደጋጋሚ መልክ ለስብሰባ ጥሪ ስታክል፣ ስብሰባ ትሩ ወደ ተደጋጋሚ ስብሰባ ይለወጣል፡፡

    ማስታወሻዎች

    • የስብሰባ አስታዋሹን የቀደመ ጊዜ ለመለወጥ፣ በስብሰባ ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ አስታዋሽ የሚለውን ጠቅ አድርግና ከዛ በኋላ የምትፈልገውን ጊዜ ጠቅ አድርግ፡፡ ምንም የሚለውን ጠቅ ማድረግ አስታዋሹን ያጠፋዋል፡፡
    • አደራጁ በተጨማሪ ለተቀባዮች የተቀናበረውን በስብሰባ ግብዣ ላይ ያለውን የአስታዋሽ ጊዜ በመለወጥ ሊያቀናብር ይችላል፡፡ አደራጁ ነባሪ የሆነውን አስታዋሽ ጊዜ በግብዣው ላይ ካልለወጠ፣ ተቀባዮች የየራሳቸውን ነባሪ አስታዋሾች ይጠቀማሉ፡፡

  11. በ ስብሰባ ትር ላይ፣ በአሳይ ቡድን ውስጥ፣ቀጠሮ የሚለውን ጠቅ አድርግ፡፡
  12. ላክ የሚለውን ጠቅ አድርግ፡፡


ኢሜይል
ምን ማድረግ ትፈልጋለህ?

እልባት አገናኝ የኢሜይል መልዕክት ፍጠር

እልባት አገናኝ የአስፈላጊነቱን ደረጃ ወስን

እልባት አገናኝ አባሪ አክል

እልባት አገናኝ የኢሜይልህን ገጽታ ለውጥ

እልባት አገናኝ መልዕክት ጠቁም

እልባት አገናኝ ለመልዕክት መልስ ስጥ ወይም አስተላልፍ

የኢሜይል መልዕክት ፍጠር

የኢሜይል መልዕክት መፍጠር በMicrosoft Office Outlook በጣም በብዛት ደጋግመህ የምትሰራው ተግባር ነው፡፡ ይህ ተግባር በማናቸውም የOutlook ባህርይ ላይ የበለጡትን አማራጮችና ውቅረቶች ያቀርብልሃል፡፡ የስራ ሆነ የግል ጉዳይ ምንም ይሁን ምንም ዓይነት መልዕክት ስታዋቅር፣ ያንተ የራስህ የሆነ የተለየ ስልት ማከል የምትችልበትን መንገድ ሁልጊዜ ታገኛለህ፡፡

  1. በመነሻ ትር፣ በአዲስ ቡድን ውስጥ፣ አዲስ ኢሜይል የሚለውን ጠቅ አድርግ፡፡

    የቁልፍ ሰሌዳ አቋራጭ በOutlook ውስጥ ከሚገኝ ከማናቸውም አቃፊ ውስጥ ኢሜይል መልዕክት ለመፍጠር CTRL+SHIFT+M ተጫን፡፡

  2. በርዕስ ሳጥን ውስጥ፣ የመልዕክቱን ርዕስ ተይብ፡፡
  3. የተቀባዮቹን ኢሜይል አድራሻ ወይም ስም በለ፣ ካቅ፣ ወይም ስውር ቅጂ ሳጥን ውስጥ አስገባ (ለ፣ ካቅ፣ ስውር ቅጂ ሳጥኖች፤ መልዕክቱ ለተቀባዮች ለ ወደሚለው ሳጥን ይላካል፡፡ በካቅ (ካርቦን ቅጂ) እና በስውር ቅጂ (ስውር ካርቦን ቅጂ) ያሉ ተቀባዮችም መልዕክቱን ያገኛሉ፤ ሆኖም ግን፣ በስውር ቅጂ ሳጥን ውስጥ ያሉ ተቀባዮች ስም ለሌሎች ተቀባዮች አይታይም፡፡)፡፡ በርካታ ተቀባዮችን በነጠላ ሰረዝ ለያቸው፡፡

    ከአድራሻ ደብተር ዝርዝር የተቀባዮችን ስም ለመምረጥ፣ ለ፣ ካቅ፣ ወይም ስውር ቅጂ የሚለውን ጠቅ አድርግና ከዛ በኋላ የምትፈልጋቸውን ስሞች ጠቅ አድርግ፡፡

    ለዚህና ለሌሎችም መጻኢ መልዕክቶች ስውር ቅጂ ሳጥንን እንዲታይ ለማድረግ፣ በአማራጮች ትር ላይ፣ በ መስኮችን አሳይ ቡድን ውስጥ፣ ስውር ቅጂ የሚለውን ጠቅ አድርግ፡፡
  4. መልዕክቱን ካቀናጀህ በኋላ፣ ላክ የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

የአስፈላጊነቱን ደረጃ ወስን

  • በሜይል መልዕክት መስኮት ውስጥ፣ በመልዕክት ትር ላይ፣ በአማራጮች ቡድን ውስጥ፣ በከፍተኛ ደረጃ አስፈላጊ የአዝራር ምስል ወይም በዝቅተኛ ደረጃ አስፈላጊ የአዝራር ምስል የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

የመልዕክቱን የምስጢርነት ደረጃ ለውጥ

እያንዳንዱ የምስጢርነት ደረጃ ቅንብር አማካሪ ብቻ ነው፡፡ ተቀባዮች እንደ ምስጢራዊ መልዕክትን ወደ ሌላ ሰው ማስተላለፍ ያለ ማናቸውንም ዓይነት ተግባር ሊፈጽሙ ይችላሉ፡፡ ተቀባዮች በመልዕክቱ ላይ ማድረግ የሚችሉትን ተግባር ለመገደብ፣ በድርጅትህ ውስጥ Information Rights Management (IRM) ካለ ይህንኑ መጠቀም አለብህ፡፡

ተቀባዮች የሚከተለውን በመልዕክቱ መረጃ አሞሌ ውስጥ ያያሉ፤

  • ለ መደበኛ፣ ምንም ዓይነት የምስጢርነት ደረጃ ለመልዕክቱ አይሰጠውም፡፡ በመሆኑም ምንም ዓይነት ጽሑፍ በመረጃ አሞሌ ላይ አይታይም፡፡
  • ለ ግላዊ፣ ተቀባዩ እባክህ ይህን እንደ ግላዊ ወስደህ አስተናግደው የሚል በመረጃ አሞሌ ላይ ይታየዋል፡፡
  • ለግል፣ ተቀባዩ እባክህ ይህን እንደ ግል ወስደህ አስተናግደው የሚል በመረጃ አሞሌ ላይ ይታየዋል፡፡
  • ለምስጢራዊ፣ ተቀባዩ እባክህ ይህን እንደ ምስጢራዊ ወስደህ አስተናግደው የሚል በመረጃ አሞሌ ውስጥ ይታየዋል፡፡
  1. በሜይል መልዕክት መስኮት፣ በመልዕክት ትር ላይ፣ አማራጮች ንግግር ሳጥን ጀማሪ የሚለውን ጠቅ አድርግ፡፡
  2. በ መልዕክት አማራጭ ንግግር ሳጥን ውስጥ፣ በ መልዕክት ቅንጅት ውስጥ፣ በምስጢርነት ደረጃ ዝርዝር ውስጥ፣ መደበኛ፣ ግል፣ ግላዊ ወይም ምስጢራዊl የሚለውን ምረጥ፡፡

የገጽ አናት

አባሪ አክል

መልዕክት ላይ ፋይል አባሪ አያይዝ

  1. መልዕክት ለመክፈት፣ በመልዕክት ትር ላይ፣ በ አካት ቡድን ውስጥ፣ ፋይል አባሪ አያይዝ የሚለው ላይ ጠቅ አድርግ፡፡
  2. አስስና አባሪ ማያያዝ የምትፈልገውን ፋይል ጠቅ አድርግና ከዛ በኋላ አስገባ የሚለውን ጠቅ አድርግ፡፡

    በሚፈለገው አቃፊ ውስጥ ፋይሉን የማታየው ከሆነ፣ ሁሉም ፋይሎች (*.*) በ ፋይሎች በዓይነት ሳጥን ውስጥ መመረጡንና Windows Explorer የፋይል ስም ቅጥያዎችን እንዲያሳይ ተደርጎ መዋቀሩን አረጋግጥ፡፡

ጠቃሚ ማሳሰቢያ ፋይሎችን በተጨማሪ የተከፈተ መልዕክትን አስገባ ትር በመጠቀም ወይም ከኮምፒውተርህ አቃፊዎችን በመጎተት እና በተከፈተ ኢሜይል መልዕክት ላይ በማኖር ፋይሎችን አባሪ ማያያዝ ትችላለህ፡፡

Outlook ንጥል መልዕክት ላይ አባሪ አያይዝ

እንደ ሌላ የኢሜይል መልዕክቶች፣ ተግባሮች፣ ወይም የቀን መቁጠሪያ ንጥል ነገሮች ያሉ የOutlook ንጥል ነገሮችን በአባሪ ማያያዝ ትችላለህ፡፡ አባሪ ማያያዝ ትችላለህ(ንጥል: ንጥል በOutlook (በሌሎች ፕሮግራሞች እንዳለው ፋይል በተመሳሳይ) መሰረታዊ የሆነ አባል ነው፡፡ ንጥሎች ለመልዕክት እንደ ሌሎች ኢሜይል መልዕክቶች፣ ተግባሮች፣ እውቂያዎች ወይም የቀን መቁጠሪያ ንጥሎች ኢሜይል መልዕክቶችን፣ ቀጠሮዎችን፣ እውቂያዎችን፣ ተግባሮችን፣ የግለ ማስታወሻዎች ምዝግቦችን፣ ማስታወሻዎችን፣ የተለጠፉ ንጥሎችን ና ሰነዶችን ያካትታል፡፡) ይህ በርካታ ንጥሎችን ወይም መልዕክቶችን ለማስተላለፍ ቀላሉ መንገድ ነው፡፡

  1. በክፍት መልዕክት ላይ፣ በመልዕክት ትር ላይ፣ በአካትት ቡድን ውስጥ፣ ንጥል አያይዝ የሚለውን ጠቅ አድርግ፡፡
  2. በ ፋይል ምናሌ ላይ፣ አዲስ የሚለውን ጠቅ አድርግና ከዚያ በኋላ ደብዳቤ መልዕክት የሚለውን ጠቅ አድርግ፡፡
  3. ማያያዝ የምትፈልገውን የOutlook ንጥል ዓይነት ጠቅ አድርግ፡፡ ሌላ Outlook ንጥል ጠቅ አድርግና የምትፈልገውን ንጥል የያዘውን አቃፊ ለማግኘት የአቃፊ ዝርዝርህን አስስ፡፡ በ ንጥሎች ቡድን ዝርዝር ስር፣ ማያያዝ የምትፈልገውን ንጥል ጠቅ አድርግ፡፡
  4. ከ አስገባ እንደ ስር፣ አባሪ የሚለውን ምረጥ፡፡

ጠቃሚ ማሳሳቢያ ንጥልን ከተከፈተ መልዕክት ወይም ከOutlook አቃፊዎች መጎተት እና በተከፈተ ኢሜይል መልዕክት ላይ በማኖር የአስገባ ትር በመጠቀም ማያያዝ ትችላለህ፡፡

የገጽ አናት

የኢሜይልህን ገጽታ ለውጥ

የበስተጀርባ ቀለም፣ የቀለም ውህድ፣ የቀለም ይዘት፣ ንድፍ ወይም ስዕል አክል

  1. በ አማራጮች ትር ላይ፣ በገጽታዎች ቡድን ውስጥ፣ ገጽ ቀለም የሚለውን ጠቅ አድርግ፡፡
  2. በ ገጽታ ቀለሞች ላይ ወይም ደረጃቸውን የጠበቁ ቀለሞች ፓሌቶች ላይ ቀለም ጠቅ አድርግ፡፡ የበለጠ ዝርዝር ያለው ፓሌት ለመግኘት ተጨማሪ ቀለሞች የሚለውን ጠቅ አድርግ፡፡ ቀለም ለማስወገድ፣ ቀለም አልባ የሚለውን ጠቅ አድርግ፡፡
  3. የቀለም ውህድ፣ የቀለም ይዘት፣ ንድፍ ወይም ስዕል ማከል ከፈለግክ፣ ማሳመሪያዎች ሙላ የሚለውን ጠቅ አድርግ፡፡
  4. የምትፈልገውን የሙላ አማራጭ ምረጥ፡፡

    ጠቃሚ ማሳሰቢያ የቀለም ውህዱ፣ ይዘቱ ወይም ንድፉ ቀለም በእርምጃ 2 ላይ በመረጥክው ቀለም የሚወሰን ነው፡፡

ቅርጸ ቁምፊውን ለውጥ

በመልዕክትህ ላይ ቅርጸ ቁምፊውን በበርካታ መንገዶች ተጠቅመህ መለወጥ ትችላላህ፤

  • በ መልዕክት ትር ላይ፣ በ መሰረታዊ ጽሁፍ ቡድን ውስጥ፣ የቅርጸ ቁምፊውን ዓይነት፣ የቁምፊውን መጠን፣ የቅርጸ ቁምፊውን ቅጥ (ደማቅ፣ አግድሞሽ እና ከስሩ የተሰመረበት)፣ የቁምፊውን ቀለም፣ እና የጽሁፍ ማድመቂያ መምረጥ ትችላለህ፡፡
  • በጽሁፍ ቅርጽ ትር ላይ፣ በቁምፊ ቡድን ውስጥ፣ ቁምፊውንና የቁምፊውን መጠን መምረጥ፣ መጠኑን በአንድ ጭማሪ መጨመር ወይም መቀነስ፣ የቅርጸ ቁምፊውን ቅጥ መለወጥ (ደማቅ፣ አግድሞሽ እና ከስሩ የተሰመረበት፣ ላዩ ላይ የተሰመረበት፣ ግርጌ አደር፣ ራስጌ አደር)፣ ሆሄውን፣ የቁምፊውን ቀለም፣ እና የጽሁፍ ማድመቂያ መለወጥ እንዲሁም ሁሉንም የቁምፊ ቅርጸቶችን ማስወገድ ትችላለህ፡፡
  • ጽሁፍ ስትመርጥ ብቅ ከሚለው በንዑስ መሳሪያ አሞሌ ላይ፣ ቁምፊውን መምረጥ፣ መጠኑን በአንድ ጭማሪ መጨመር ወይም መቀነስ፣ ገጽታ መምረጥ፣ የቅርጸት ቀለም ቀቢ መጠቀም፣ የቁምፊ ቅጥ (ደማቅ፣ አግድሞሽ፣ እና ከስሩ የተሰመረበት) መምረጥና ጽሁፍን ማድመቅ ትችላለህ፡፡
  • በ ጽሁፍ ቅረጽ ትር ላይ፣ በቅጦች ቡድን ውስጥ፣ ቅጦችን መምረጥ ትችላለህ፡፡

ጠቃሚ ማሳሰቢያ ፕሮፌሽናል መልክ ያላቸውን መልዕክቶች ለመፍጠር ቅጦችን ተጠቀም፡፡

ንድፎች አክል

ንድፎች የተቀባዮችህን ትኩረት ሊስቡ ይችላሉ፡፡ ንድፎች በተጨማሪ የኢሜይል መልዕክትህን መጠን ሊጨመሩ ስለሚችሉ፣ ንድፎች በተመጣጠነ መልኩ ጥቅም ላይ መዋል አለባቸው፡፡ የመልዕክቱን በስተጀርባ መልክ ለመለወጥ፣ የቀድሞውን ክፍል ተመልከትና፣ የበስተጀርባ ቀለም፣ የቀለም ውህድ፣ ይዘት፣ ንድፍ ወይም ስዕል አክል፡፡

  • በ አስገባ ትር ላይ፣ በስዕላ ስዕሎች ቡድን ውስጥ፣ ከሚከተሉት አንዱን ጠቅ አድርግ፤
    • ስዕል የምትፈልገው ስዕል ያለበት አቃፊን አስስ፣ ስዕሉን ምረጥ፣ ከዛ በኋላ አስገባ የሚለውን ምረጥ፡፡ በስዕል መጎተቻ እጀታዎች ስዕሉን መጠኑን ማስደግና ማሳነስ ወይም ማሽከርከር ትችላለህ፡፡ ለተጨማሪ የስዕል አማራጮች፣ ስዕሉ ላይ ቀኝ-ጠቅ አድርግና ከዛ በኋላ ከአቋራጭ ምናሌው ላይ አንዱን ትዕዛዝ ጠቅ አድርግ፡፡
    • Clip Art እንዲፈለግ የምትፈልገውን ስዕል ዝርዝር ተይብና ከዛ በኋላ Go የሚለውን ጠቅ አድርግ፡፡ በOffice.com ላይ የሚገኝ ቅንጥብ ስዕልን ለማካተት Include Office.com content ማረጋገጫ ሳጥንን ምረጥ፡፡ ማስገባት የምትፈልገውን ምስል ምረጥ፡፡
    • ቅርጾች ቅርጽ ላይ ጠቅ አድርግ፡፡ ተጨማሪ የቅርጽ አማራጮችን ለማግኘት፣ ቅርጹን ቀኝ-ጠቅ አድርግ አድርግና ከዛ በኋላ በአቋራጭ ምናሌው ላይ የሚገኝ ትዕዛዝን ጠቅ አድርግ፡፡
    • SmartArt ለSmartArt ንድፍ አቀማመጥ ምረጥና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡ ጽሁፍ ለማከል SmartArt ንድፍን ጠቅ አድርግ፡፡ ለተጨማሪ አማራጮች፣ SmartArt ንድፍን ቀኝ-ጠቅ አድርግና፣ ከዛ በኋላ በምናሌ አቋራጩ ላይ ትዕዛዝ ጠቅ አድርግ፡፡
    • ገበታ የገበታ ዓይነት ምረጥና ከዛ በኋላ እሺ የሚለውን ምረጥ፡፡ ብቅ በሚለው በMicrosoft Excel 2010 የስራ ሉህ ላይ ለገበታህ የሚሆነውን ውሂብ አስገባ፡፡ የተመን ሉሁን ለመዝጋት፣ Excel አዝራር ላይ ጠቅ አድርግና ከዛ በኋላ ዝጋ የሚለውን ጠቅ አድርግ፡፡ ለተጨማሪ የገበታ አማራጮች፣ ገበታው ላይ ቀኝ-ጠቅ አድርግና ከዛ በኋላ በምናሌ አቋራጭ ላይ ትዕዛዝ ጠቅ አድርግ፡፡
    • ቅጽበታዊ እይታ ቀደም ሲል ከታዩ ምስሎች አንዱን ጠቅ አድርግ ወይም ገጽ እይታ ቅንጣቢ የሚለውን ጠቅ አድርግ፡፡ መያዝ የምትፈልገውን የገጽ እይታ ክፍል ምረጥ፡፡
  • WordArt በአስገባ ምናሌ ላይ ለማስገባት፣ በጽሁፍ ቡድን ውስጥ፣ WordArtየሚለውን ጠቅ አድርግ፡፡

ቁጥራዊ ዝርዝር ወይም ነጥበ ምልክት ዝርዝር አክል

  1. በ መልዕክት ትር ላይ፣ በ መሰረታዊ ጽሁፍ ቡድን ውስጥ፣ንጠበ ምልክቶቹን ወይም የቁጥራዊ ዝርዝር ትዕዛዙን ጠቅ አድርግ፡፡
  2. የሚቀጥለውን ዝርዝር ንጥል ለማከል ENTER ተጫን፡፡

    Outlook በራስሰር ቀጣዩን ነጥበ ምልክት ወይም ቁጥር ያስገባል፡፡

  3. ዝርዝሩን ለመጨረስ፣ ENTER ድርብ ተጫን ወይም የመጨረሻውን ነጥበ ምልክት ወይም ቁጥር ከዝርዝሩ ላይ ለመሰረዝ BACKSPACE ተጫን፡፡

የቁልፍ ሰሌዳ አቋራጭ ነጥበ ምልክት ዝርዝርን ወይም 1 ቁጥርን ለማስጀመር * (ኮከቢት) ተይብ፡፡ የቁጥር ዝርዝር ለማስጀመር፣ እና ከዛ በኋላ SPACEBAR ወይም TAB ተጫን፡፡

ሰንጠረዥ አክል

ሰንጠረዥ በጽሁፍና በንድፎች ልትሞላቸው የምትችለው ረድፎችንና አምዶችን የያዘ ነው፡፡ ሰንጠረዦች ብዙውን ጊዜ መረጃን ለማደረጀትና ለማቅረብ ጥቅም ላይ ይውላሉ፡፡

ሰንጠረዦችን በተጨማሪ አስደሳች የገጽ አቀማመጦችን ወይም ጽሁፍ፣ ንድፎችና የላቁ ሰንጠረዥ አቀማመጦችን ለመፍጠር ልትጠቀምባቸው ትችላለህ፡፡

  1. ሰንጠረዥ ማስገባት የምትፈልግበት ቦታ ላይ ጠቅ አድርግ፡፡
  2. በአስገባ ትር ላይ፣ በሰንጠረዦች ቡድን ውስጥ፣ ሰንጠረዥ የሚለውን ጠቅ አድርግ፡፡
  3. ከሚከተሉት አንዱን አድርግ፤
    • ወደ ፈጣን ሰንጠረዦች ጠቁምና ከዛ በኋላ የምትፈልገውን ሰንጠረዥ ጠቅ አድርግ፡፡ በምትፈልገው ውሂብ በሰንጠረዡ ውስጥ ያለውን ውሂብ ተካ፡፡
    • የረድፍና የአምድ ብዛት ለመወሰንና በአዲስ ባዶ ሰንጠረዥ ውስጥ ለመፍጠር የሰንጠረዡን መገናኛ መስመር ጠቅ አድርግ፡፡
    • ያከልካቸውን የሰንጠረዥ ሕዋሶች መጠን ለመቀያየር የሚያስችልህን ጠቋሚ ለማግኘት ሰንጠረዥ ሳል የሚለውን ምረጥ፡፡
    • በመልዕክትህ ላይ የተከፈተ አዲስ የተመን ሉህ ለማግኘት Excel ተመን ሉህ ምረጥ፡፡ በግርጌ ቀኝ ጫፎች ላይ ያሉትን እጀታ ነጥቦች መጠኑን ለመለወጥ ልትጠቀምባቸው ትችላለህ፡፡

      ማስታወሻ Excel የተመን ሉህ ስትመርጥ፣ የExcel ሉሁን ምንጭ የምታምነው መሆኑን የሚጠይቅ የንግግር ሳጥን ልታገኝ ትችላለህ፡፡ አብዛኛውን ጊዜ፣ የተመን ሉሁ በኮምፒውተርህ ላይ ከተጫነ Excel የሚመጣ ከሆነ፣ አዎ የሚለውን ጠቅ ማድረግ ትችላለህ፡፡ Excel ከሌላ ምንጭ ወይም አውታረ መረብ የሚንቀሳቀስ ከሆነ፣ እርግጠኛ ካልሆንክ ካንተ የአውታረ መረብ አስተዳዳሪ ጋር ተገናኝተህ አረጋግጥ፡፡

ፊርማ አክል

ለሁሉም ወጪ መልዕክቶችህ ነባሪ ፊርማ ልትፈጥር ትችላለህ ወይም ለወጪ መልዕክቶች አንድባንድ ራስህ በጅህ ፊርማ ማስገባት ትችላለህ፡፡ ከሚከተሉት አንዱን አድርግ፤

  • ፊርማ በራስሰር አስገባ
    1. በ መልዕክት ትር ላይ፣ በአካት ቡድን ውስጥ፣ፊርማ የሚለውን ጠቅ አድርግና ከዛ በኋላ ፊርማዎች የሚለውን ጠቅ አድርግ፡፡

      ማስታወሻ በተጨማሪ በመልዕክት ትር ላይ ያሉትን ፊርማ አማራጮች በተከፈተ መልዕክት ውስጥ መልስ ስጥ፣ ለሁሉም መልስ ስጥ፣ ወይም አስተላልፍ የሚለውን ጠቅ ካደረግክ በኋላ ልትደርስባቸው ትችላለህ፡፡

    2. በ ፊርማዎችና የጽህፈት መሳሪያዎች ንግግር ሳጥን ላይ በኢሜይል ፊርማ ትር ላይ፣ በአርትዖት ለማድረግ ፊርማ ምረጥ ዝርዝር ውስጥ፣ የምትፈልገውን ፊርማ ምረጥ፡፡ ወይም አዲስ ፊርማ ለመፍጠር አዲስ የሚለውን አዝራር ጠቅ አድርግ፡፡
    3. ከንግግር ሳጥኑ ከላይ ቀኝ ክፍል ላይ ከነባሪ ፊርማ ምረጥ ስር፣ በአዲስ መልዕክቶች ዝርዝር ውስጥ፣ የምትፈልገውን ፊርማ ምረጥ፡፡
    4. መልስ በምትሰጥባቸውና በምታስተላልፋቸው መልዕክቶች ላይ ፊርማ ማካተት ከፈለግክ፣ በመልሶች/ተላላፊዎች ዝርዝር ውስጥ፣ ፊርማውን ምረጥ፡፡ በነዚህ መልዕክቶች ላይ ፊርማ የማትፈልግ ከሆነ፣ ምንም የሚለውን ምረጥ፡፡
    5. እሺ የሚለውን ጠቅ አድርግ፡፡
    6. አሁን ባለው መልዕክት ላይ ነባሪ ፊርማ ለማከል፣ በመልዕክት ትር ላይ፣ በአካትት ቡድን ውስጥ፣ ፊርማ የሚለውን ጠቅ አድርግና ከዛ በኋላ ፊርማ ምረጥ፡፡
  • ፊርማ በእጅ አስገባ
    1. በ መልዕክት ትር ላይ፣ በአካትት ቡድን ውስጥ፣ ፊርማ የሚለውን ጠቅ አድርግና ከዛ በኋላ የምትፈልገውን ፊርማ ምረጥ፡፡

      ማስታወሻ በተጨማሪ በመልዕክት ትር ላይ ያሉትን ፊርማ አማራጮች በተከፈተ መልዕክት ውስጥ መልስ ስጥ፣ለሁሉም መልስ ስጥ፣ ወይም አስተላልፍ የሚለውን ጠቅ ካደረግክ በኋላ ልትደርስባቸው ትችላለህ፡፡

ምልክቶችን፣ ቀመሮችን እና የጋድም መስመሮችን አክል

የሚከተለውን ለማስገባት ምልክት ትዕዛዝ መጠቀም ትችላለህ፤

  • እንደ ¼ እና © ያሉ በቁልፍ ሰሌዳው ላይ የሌሉ ምልክቶች
  • እንደአብይ ሰረዝ(-) ወይም የተዘለለ አመልካች (...) ያሉ በቁልፍ ሰሌዳው ላይ የሌሉ ምልክቶች
  • ዩኒኮድ ቁምፊዎች

እንደ Arial ወይም Times New Roman ያለ የተለጠጠ ቁምፊ የምትጠቀም ከሆነ፣ የንዑስ ስብስብ ዝርዝሩ ብቅ ይላል፡፡ ከዚህ ዝርዝር ላይ ከቋንቋ ቁምፊዎች ለጠጥ ያለ ዝርዝር ላይ መምረጥ ትችላለህ፡፡ ይህ ግሪክኛ እና ራሺኛ (ሲሪሊክ) ቋንቋዎች ካሉ እነሱንም ያካትታል፡፡

በ አስገባ ትር ላይ፣ በምልክቶች ቡድን ውስጥ፣ ቀመር ትዕዛዙ በፍጥነት ውስብስብ የሆኑ ቀመሮችን እንድታስገባ ያስችልሃል፡፡

ጋድም መስመር ትዕዛዝ የመልዕክትህን ክፍሎች እንድትከፍላቸው ያስችልሃል፡፡

  • በ አስገባ ትር ላይ፣ በምልክቶች ቡድን ውስጥ፣ ቀመር፣ ምልክት፣ ወይም ጋድም መስመር የሚለውን ጠቅ አድርግ፡፡

ገጽታ ለውጥ

ገጽታ የተዋሃዱ ንድፍ አባላ እና የቀለም አግባቦች ስብስብ ነው፡፡ ገጽታ ፕሮፌሽናል እና በደንብ የተነደፉ መልዕክቶችን በቀላሉ እንድትፈጥር ይረዳሃል፡፡

በአንድ ሰነድ ላይ ገጽታ ስትተገብር፣ Outlook የበስተጀርባ ቀለሞችን እና ንድፎችን፣ አካል እና ርዕስ ቅጦችን፣ ዝርዝሮችን፣ ጋድም መስመሮችን፣ ኗሪ አገናኝ ቀለሞችን እና የሰንጠረዥ ድንበር ቀለሞችን ብጁ እንዲሆኑ ያደርጋቸዋል፡፡ ሁለቱም ነጠላ-ደረጃና ባለብዙ-ደረጃ ዝርዝሮችም ጭምር ብጁ ይሆናሉ፡፡

የነዚህ አባላትን መልክ በፍጥነት ለመለወጥ፣ ገጽታውን መለወጥ ትችላለህ፡፡

  • በአማራጮች ትር ላይ፣ በገጽታዎች ቡድን ውስጥ፣ ገጽታዎች የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ኤሌክትሮኒክ ስራ ካርድ አካትት

ኤሌክትሮኒክ ስራ ካርዶች የእውቂያ መረጃ መጋራትን ቀላል ያደርጉታል፡፡ ኤሌክትሮኒክ ስራ ካርዶች በምትልካቸው መልዕክቶች ላይ በቀላሉ ሊከተቱ ይችላሉ እናም በተቀባዩም በቀላሉ ተለይተው ሊታወቁ ይችላሉ፡፡ የኮርፖሬትህን ኤሌክትሮኒክ ስራ ካርድ ወይም ብጁ ያደርግከውን የግል ካርድ መላክ ትችላለህ፡፡ በአማራጭነት፣ ያንድን እውቂያ መረጃ እንደ ኤሌክትሮኒክ ስራ ካርድ ለመላክም ትችላለህ፡፡ ካርዶቹን ማስተላለፍም ትችላለህ፡፡

ስለኤሌክትሮኒክ ስራ ካርዶች የበለጠ መረጃ ለማግኘት፣ በመሰረታዊ ቋንቋህ እገዛ ክፍል ውስጥ እውቂያዎችን እንደ ኤሌክትሮኒክ ስራ ካርዶች ፍጠርና አጋራቸው የሚለውን ክፍል ተመልከት፡፡

  1. በ መልዕክት ትር ላይ በአካት ቡድን ውስጥ፣ንጥል አያይዝ የሚለውን ጠቅ አድርግና ከዛ የስራ ካርዶች የሚለውን ምረጥና ከዛ በኋላ ከዝርዝሩ ላይ ከሚገኙት ስሞች አንዱን ስም ጠቅ አድርግ፡፡
  2. የምትፈልገውን ስም የማታየው ከሆነ፣ ሌሎች የስራ ካርዶች የሚለውን ጠቅ አድርግና በየተቀመጠ እንደ ዝርዝር ውስጥ ያለ ስምን ጠቅ አድርግና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡

ማስታወሻዎች

  • ስራ ካርድ ምናሌ እንደ ኤሌክትሮኒክ ስራ ካርዶች በመልዕክቶች ላይ የገቡ የመጨረሻዎቹን 10 የእውቂያ ስሞች ያሳያል፡፡
  • በአንድ መልዕክት ውስጥ ካንድ በላይ የኤሌክትሮኒክ ስራ ካርድ ማስገባት ትችላለህ፡፡
  • በ ስራ ካርድ ምናሌ ላይ የስሞች ድግምግሞሽን ለይቶ ለማወቅ፣ ሌላ ስራ ካርዶች የሚለውን ጠቅ አድርግ፡፡ የካርድ ቅድመ እይታን ጨምሮ በስራ ካርድ አስገባ የንግግር ሳጥን ውስጥ ተጨማሪ መረጃ ታያለህ፡፡
  • ከስራ ካርዶች እይታ ላይ የስራ ካርድ ወደ አዲስ መልዕክት ከጎተትክ፣ የ.vcf ፋይል ብቻ ፋይሉ ሲላክ ይካተታል፡፡ ይህ አባሪ የሆነ .vcf ፋይል ተቀባዮች ወደእውቂያቸው ዝርዝር ውስጥ ማስቀመጥ የሚችሉትን የእውቂያ ቅጽ ከተሟላ መረጃው ጋር ይከፍታል፡፡ ተቀባዩ Microsoft Office Outlook 2007 ወይም Outlook 2010 የሚጠቀም ከሆነ የኤሌክትሮኒክ ስራ ካርዱ በእውቂያ ቅጹ ላይ የሚታይ ይሆናል፡፡

የገጽ አናት

መልዕክት ጠቁም

ለራስህ እንደ ማስታወሻ

ከሚከተሉት አንዱን አድርግ፥

  • በመልዕክት ዝርዝር ውስጥ (መልዕክት ዝርዝር፤የተመረጠውን አቃፊ ይዘቶች የሚያሳየው የOutlook ዋንኛ መስኮት መካከለኛ ክፍል፡፡)፣ የምትፈልገውን መልዕክት ጠቅ አድርግ፡፡ በ መልዕክት ትር ላይ፣ በመለያዎች ቡድን ውስጥ፣ ክትትል አድርግ የሚለውን ጠቅ አድርግና ከዛ በኋላ ማቀናጀት የምትፈልገውን ጠቋሚ ዓይነት ጠቅ አድርግ፡፡
  • በተከፈተ መልዕክት ላይ፣ በመልዕክት ትር ላይ፣ በመለያዎች ቡድን ውስጥ፣ ክትትል አድርግ የሚለውን ጠቅ አድርግና ከዛ በኋላ ማቀናጀት የምትፈልገውን ጠቋሚ ዓይነት ጠቅ አድርግ...

ስለዚህ ጠቋሚ የተደረገበት መልዕክት አስታዋሽ ከፈለግክ፣ በ መልዕክት ትር ላይ፣ በመለያዎች ቡድን ውስጥ፣ ክትትል አድርግ የሚለውን ጠቅ አድርግና ከዛ በኋላ አስታዋሽ አክል የሚለውን ጠቅ አድርግ፡፡ ከፈለግክ፣ አስታዋሽ ቀንና ጊዜውን መለወጥ ትችላለህ፡፡

ለሌሎች እንደ ጥሪ

ሌሎች አንዳች ነገር እንዲያከናውኑ ጥሪ ለማድረግ እንዲቻል ጠቋሚ ለመላክ፣ መልዕክቱን ከመላክህ በፊት የሚከተለውን አድርግ፤

  1. በተከፈተ መልዕክት ውስጥ፣ በመልዕክት ትር ላይ፣ በመለያዎች ቡድን ውስጥ፣ ክትትል አድርግ የሚለውን ጠቅ አድርግና ከዛ በኋላ ለተቀባዮች ጠቋሚ አድርግ የሚለውን ጠቅ አድርግ፡፡
  2. ከለተቀባዮች ጠቋሚ አድርግ ስር፣ በጠቁም ለ ዝርዝር ውስጥ፣ መላክ የምትፈልገውን ጠቋሚ ዓይነት ጠቅ አድርግ፡፡
  3. በነባሪ፣ ለተቀባዮች ጠቋሚ የተደረገባቸው መልዕክቶች አስታዋሽ ያካትታሉ፡፡ አስፈላጊ ከሆነ፣ ቀኑንና ጊዜውን ለውጥ፡፡ አስታዋሽ ማካተት የማትፈልግ ከሆነ፣ አስታዋሽ ማረጋገጫ ሳጥኑን አጽዳ፡፡

የገጽ አናት

ለመልዕክት መልስ ስጥ ወይም አስተላልፍ

ለኢሜይል መልዕክት መልስ ስትሰጥ፣ የመልዕክቱ ኦርጂናሌ ላኪ ወደ ለ ሳጥን በራስሰር ይታከላል፡፡ በተመሳሳይ ሁኔታ፣ ለሁሉም መልስ ስጥ ስትጠቀም፣ መልዕክት ይፈጠርና ለላኪውና በኦርጂናሌው መልዕክት ላሉ ማናቸውም ተቀባዮች እንዲደርሳቸው ሆኖ ይዘጋጃል፡፡ የፈለግከውን ብትመርጥ እንኳ፣ በ ለ፣ ካቅ፣ እና ስውር ቅጂ ሳጥኖች ያሉትን ተቀባዮች መለወጥ ትችላለህ (ለ፣ ካቅ፣ እና ስውር ቅጂ ሳጥኖች፤መልዕክት ለተቀባዮች በ ለ ሳጥን ይላክላቸዋል፡፡ በካቅ (ካርቦን ቅጂ) እና በስውር ቅጂ ሳጥኖች ያሉ ተቀባዮች መልዕክቱን ማግኘት ይችላሉ፤ ሆኖም ግን፣ በስውር ቅጂ ውስጥ ያሉ ተቀባዮች ስም ለሌሎች ተቀባዮች የሚታይ አይደለም፡፡).

መልዕክት ስታስተላልፍ፣ ለ፣ ካቅ፣ እና ስውር ቅጂ ሳጥኖች ባዶ ይሆናሉ ስለዚህ ቢያንስ አንድ ተቀባይ ማስገባት አለብህ፡፡

ወደ ላኪው ወይም ሌላ ተቀባዮች መልስ ስጥ

ለመልዕክት ላኪው ወይም በለ እና ካቅ መስመሮች ላይ ለተቀናበሩ ሰዎች ብቻ መልስ መስጠት ትችላለህ፡፡ አዲስ ተቀባዮችንም ማከል ትችላለህ፡፡

  1. በ መነሻ ገጽ ላይ ወይም መልዕክት ትር ላይ፣በመልስ ስጥ ቡድን ውስጥ፣ መልስ ስጥ ወይም ለሁሉም መልስ ስጥ የሚለውን ምረጥ፡፡

    ማስታወሻ የትሩ ስም መልዕክቱ በመልዕክት ዝርዝር ውስጥ መመረጡ ላይ ወይም በራሱ መስኮት ላይ በመከፈቱ ላይ ይመረኮዛል፡፡

    ከለ እና ካቅ መስመሮች ላይ ስም ለማስወገድ፣ ስሙን ጠቅ አድርግና ከዛ በኋላ DELETE ተጫን፡፡ ተቀባይ ለማከል፣ በለ፣ ካቅ ወይም ስውር ቅጂ ሳጥን ውስጥ ጠቅ አድርግና ተቀባዩን አስገባ፡፡

    ካቅ የካርቦን ቅጂ አጭር ስያሜ ነው፡፡ በዚህ ሳጥን ውስጥ በOutlook ኢሜይል መልዕክት ላይ ተቀባይ ካከልክ፣ የመልዕክቱ ቅጂ ለዛ ተቀባይ የሚላክለት ሲሆን የተቀባዩ ስም ሌሎች መልዕክቱ የተላከላቸው ተቀባዮች የሚታያቸው ይሆናል፡፡

    ስውር ቅጂ የስውር ቅጂ ስያሜ ነው፡፡ በዚህ ሳጥን ውስጥ በኢሜይል መልዕክት ላይ ተቀባይ ካከልክ፣ የመልዕክቱ ቅጂ ለዛ ተቀባይ የሚላክለት ሲሆን የተቀባዩ ስም ሌሎች መልዕክቱ የተላከላቸው ተቀባዮች የሚታያቸው አይሆንም፡፡ መልዕክት ስትፈጥር ስውር ቅጂ ሳጥን የማይታይ ከሆነ፣ አማራጮች ትርን ጠቅ በማድረግ ከዛ በኋላ በመስኮች አሳይ ቡድን ውስጥ፣ ስውር ቅጂ የሚለውን ጠቅ በማድረግ ልታክለው ትችላለህ፡፡

  2. መልዕክትህን ጻፍ፡፡
  3. ላክ የሚለውን ጠቅ አድርግ፡፡

    ጠቃሚ ማሳሰቢያ ለሁሉም መልስ ስጥ የሚለውን ስትጠቀም በተለይ የማከፋፈያ ዝርዝሮች ወይም በመልስ መስጫህ ላይ ቁጥራቸው በርከት ያለ ተቀባዮች ያሉ እንደሆን ምስጢራዊነት መጠበቅ እንዳለብህ ከግምት ማስገባት አትርሳ፡፡ ብዙውን ጊዜ መልስ ስጥ በመጠቀም ከዛ በኋላ ተፈላጊዎቹን ተቀባዮች ብቻ ማከል ወይም ለሁሉም መልስ ስጥ ተጠቅሞ ነገር ግን አላስፈላጊ የሆኑ ተቀባዮችን እና ማከፋፈያ ዝርዝሮችን ማስወገድ የተሻለ ነው፡፡

የገጽ አናት

መልዕክት አስተላልፍ

መልዕክት ስታስተላልፍ፣ መልዕክቱ ከኦርጂናሌው መልዕክት ጋር የተካተቱ ማናቸውንም አባሪዎች ይይዛል፡፡

  1. በመነሻ ወይም መልዕክት ትር ላይ፣ በመልስ ስጥ ቡድን ውስጥ፣አስተላልፍ የሚለውን ምረጥ፡፡

    ማስታወሻ የትሩ ስም መልዕክቱ በመልዕክት ዝርዝር ውስጥ መመረጡ ላይ ወይም በራሱ መስኮት ላይ በመከፈቱ ላይ ይመረኮዛል፡፡

  2. በ ለ፣ ካቅ፣ ወይም ስውር ቅጂ ሳጥኖች ውስጥ ተቀባዮችን አስገባ፡፡

    ካቅ የካርቦን ቅጂ አጭር ስያሜ ነው፡፡ በዚህ ሳጥን ውስጥ በOutlook ኢሜይል መልዕክት ላይ ተቀባይ ካከልክ፣ የመልዕክቱ ቅጂ ለዛ ተቀባይ የሚላክለት ሲሆን የተቀባዩ ስም ሌሎች መልዕክቱ የተላከላቸው ተቀባዮች የሚታያቸው ይሆናል፡፡

    ስውር ቅጂ የስውር ቅጂ ስያሜ ነው፡፡ ወደዚህ የኢሜይል መልዕክት ሳጥን ውስጥ ተቀባይ ከጨመርክ፣ ወደ ተቀባዩ የመልዕክቱ ቅጂ ይላክለታል፣ የተቀባዩ ስምም ለሌሎች የመልዕክቱ ተቀባዮች የሚታይ አይሆንም፡፡ መልዕክት ስትፈጥር ስውር ቅጂ ሳጥን የማይታይ ከሆነ፣Options ትርን ጠቅ በማድረግ ልታክለውና ከዛ በኋላ በመስኮችን አሳይ ቡድን ውስጥ፣ስውር ቅጂ የሚለውን ጠቅ አድርግ፡፡

  3. መልዕክትህን ጻፍ፡፡
  4. ላክ የሚለውን ጠቅ አድርግ፡፡

ጠቃሚ ማሳሰቢያ ለአንድ ተመሳሳይ ተቀባይ ሁለት ወይም ከሁለት በላይ መልዕክቶችን ማስተላለፍ ከፈለግክ፣ በደብዳቤ ውስጥ፣ ከመልዕክቶቹ አንዱን ጠቅ አድርግ፣ CTRL ተጫንና ከዛ በኋላ እያንዳንዱን ተጨማሪ መልዕክት ጠቅ አድርግ፡፡ በ መነሻ ትር ላይ፣ በመልስ ስጥ ቡድን ውስጥ፣ አስተላልፍ የሚለውን ጠቅ አድርግ፡፡ እያንዳንዱ መልዕክት እንደ አባሪዎች በአዲስ መልዕክት ስር ይተላለፋል፡፡


ነባሪ ቋንቋውን ለውጥ

Microsoft Office 2010 በWindows ስርዓተ ክወና ላይ ለOffice 2010 ፕሮግራሞች ነባሪ የሆነውን ቋንቋ ለመወሰን ነባሪ የሆነውን ግቤት ቋንቋ ይጠቀማል፡፡ በOffice ፕሮግራሞች ያለውን ነባሪ ቋንቋ ለመለወጥ፣ ለ Windows ስርዓተ ክወና ነባሪ የሆነውን ግቤት ቋንቋ መለወጥና ከዛ በኋላ የOfficeን ነባሪ የአርትዖት ቋንቋ መለወጥ አለብህ፡፡ ለምሳሌ፣ የWindows ስርዓተ ክወና ነባሪ የሆነው ግቤት ቋንቋ ጃፓንኛ ከሆነ፣ ነባሪ ቋንቋው ለሁሉም Microsoft Office ፕሮግራሞች የሚኖረው ነባሪ ቋንቋም ጃፓንኛ ነው፡፡ ሆኖም ግን የነባሪውን አርትዖት መታያ፣ እገዛ እና የማያ ፍንጭ ቋንቋ በMicrosoft Office ውስጥ ወደ ሌላ ቋንቋ ማለትም እንደ ፈረንሳይኛ ወይም እንግሊዝኛ ወዳሉት ቋንቋዎች መለወጥ ትችላለህ፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ነባሪ የሆነውን ግቤት ቋንቋ በWindows 7 ላይ አቀናብር

እልባት አገናኝ ነባሪ የሆነውን ግቤት ቋንቋ በ Windows Vista ላይ አቀናብር

እልባት አገናኝ ነባሪ የሆነውን ግቤት ቋንቋ በ Windows XP ላይ አቀናብር

እልባት አገናኝ ነባሪ የሆነውን ግቤት ቋንቋ በOffice 2010 ላይ አቀናብር

የገጽ አናት የገጽ አናት

ነባሪ የሆነውን ግቤት ቋንቋ በWindows 7 ላይ አቀናብር

  1. ጀምር የሚለውን ጠቅ አድርግ፣ እና ከዚያም የቁጥጥር ፓናል ጠቅ አድርግ።
  2. ከሰዓት፣ ቋንቋ፣ እና ክልል ስር፣ ከክልልና ቋንቋ ስር፣ የቁልፍ ሰሌዳዎች ወይም ሌሎች ግቤት ዘዴዎችን ለውጥ የሚለውን ጠቅ አድርግ፡፡
  3. በክልልና ቋንቋ ንግግር ሳጥን፣ በየቁልፍ ሰሌዳዎችና ቋንቋዎች ትር ላይ፣ ቁልፍ ሰሌዳዎችን ለውጥ የሚለውን ጠቅ አድርግ፡፡
  4. በየጽሁፍ አገልግሎቶችና ግቤት ቋንቋዎች ንግግር ሳጥን ውስጥ፣ ከነባሪ ግቤት ቋንቋ ስር፣ እንደ ነባሪ ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ጠቅ አድርግ፡፡

    እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ በዝርዝሩ ውስጥ ከሌለ፣ ከተራ ቁጥር 5 እስከ 8 ያሉትን እርምጃዎች አሟላ፡፡

  5. ከ ተጫኑ አገልግሎቶችስር፣ አክል የሚለውን ጠቅ አድርግ፡፡
  6. እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ዘርጋና በመቀጠል የቁልፍ ሰሌዳ የሚለውን ዘርጋ፡፡
  7. መጠቀም የምትፈልገውን ለቁልፍ ሰሌዳው የሚሆነውን ማረጋገጫ ሳጥን ወይም Input Method Editor (IME) ምረጥ (IME፤ (ጥናታዊ ቻይንኛ፣ እንዲቀል ሆኖ የተዘጋጀ ቻይንኛ፣ ጃፓንኛ ወይም ኮሪያኛ) ቁልፍ መጫኛዎችን ወደ ውስብስብ የምስራቅ እስያ ቁምፊዎች በመለወጥ የምስራቅ እስያ ጽሁፎችን ወደ ፕሮግራሞች የሚያስገባ ፕሮግራም ነው፡፡ IME እንደ ቁልፍ ሰሌዳ አቀማመጥ አማራጭ ተደርጎ ይታያል፡፡) ከዛ በኋላ እሺ ጠቅ አድርግ፡፡ ቋንቋው ወደ ነባሪ ግቤት ቋንቋ ዝርዝር ይታከላል፡፡

    የቁልፍ ሰሌዳውን አቀማመጥ ቅደመ እይታ ለማየት፣ ቅድመ እይታ የሚለውን ጠቅ አድርግ፡፡

  8. ከነባሪ ግቤት ቋንቋ ስር፣ እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ጠቅ አድርግ፡፡

    በOffice 2010 ነባሪውን አርትዖት ቋንቋ አቀናብር በሚለው ላይ የሚገኙትን የሚከተሉትን መመሪያዎች በመከተል በMicrosoft Office ላይ ለነባሪ ቋንቋ በቋንቋ-የተወሰኑ አማራጮችን አብራ፡፡

የገጽ አናት የገጽ አናት

ነባሪ የሆነውን ግቤት ቋንቋ በ Windows Vista ላይ አቀናብር

  1. ጀምር የሚለውን ጠቅ አድርግ፣ እና ከዚያም የቁጥጥር ፓናል ጠቅ አድርግ።
  2. ከሰዓት፣ ቋንቋ፣ እና ክልል ስር፣ የቁልፍ ሰሌዳዎች ወይም ሌሎች ግቤት ዘዴዎችን ለውጥ የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ በንቡር እይታ፣ ክልላዊና የቋንቋ አማራጮች ድርብ-ጠቅ አድርግና ከዛ በኋላ ቁልፍ ሰሌዳዎችና ቋንቋዎች ትርን ጠቅ አድርግ፡፡

  3. በክልላዊና የቋንቋ ንግግር ሳጥን፣ በቁልፍ ሰሌዳዎችና ቋንቋዎች ትር ላይ፣ ቁልፍ ሰሌዳዎች ለውጥ የሚለውን ጠቅ አድርግ፡፡
  4. በ የጽሁፍ አገልግሎቶችና ግቤት ቋንቋዎች ንግግር ሳጥን ውስጥ፣ ከነባሪ ግቤት ቋንቋ ስር፣ እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ጠቅ አድርግ፡፡

    እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ በዝርዝሩ ውስጥ ከሌለ፣ ከተራ ቁጥር 5 እስከ 8 ያሉትን እርምጃዎች አሟላ፡፡

    ማስታወሻ የመረጥከው ነባሪ ቋንቋ ይህን ቅንብር በሚጠቀሙ ከሌሎች ኩባንያዎች ጋር የተገናኙ ፕሮግራሞችን ጨምሮ በሁሉም የኮምፒውተሮችህ ፕሮግራሞች ላይ ይተገበራል፡፡

  5. ከተጫኑ አገልግሎቶች ስር፣ አክል የሚለውን ጠቅ አድርግ፡፡
  6. እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ዘርጋና በመቀጠል የቁልፍ ሰሌዳ የሚለውን ዘርጋ፡፡
  7. መጠቀም የምትፈልገውን ለቁልፍ ሰሌዳው የሚሆነውን ማረጋገጫ ሳጥን ወይም Input Method Editor (IME) ምረጥ (IME፤ (ጥናታዊ ቻይንኛ፣ እንዲቀል ሆኖ የተዘጋጀ ቻይንኛ፣ ጃፓንኛ ወይም ኮሪያኛ) ቁልፍ መጫኛዎችን ወደ ውስብስብ የምስራቅ እስያ ቁምፊዎች በመለወጥ የምስራቅ እስያ ጽሁፎችን ወደ ፕሮግራሞች የሚያስገባ ፕሮግራም ነው፡፡ IME እንደ ቁልፍ ሰሌዳ አቀማመጥ አማራጭ ተደርጎ ይታያል፡፡) ከዛ በኋላ እሺ ጠቅ አድርግ፡፡ ቋንቋው ወደ ነባሪ ግቤት ቋንቋ ዝርዝር ይታከላል፡፡

    የቁልፍ ሰሌዳውን አቀማመጥ ቅደመ እይታ ለማየት፣ ቅድመ እይታ የሚለውን ጠቅ አድርግ፡፡

  8. ከነባሪ ግቤት ቋንቋ ስር፣ እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ጠቅ አድርግ፡፡

    በOffice 2010 ነባሪውን አርትዖት ቋንቋ አቀናብር በሚለው ላይ የሚገኙትን የሚከተሉትን መመሪያዎች በመከተል በMicrosoft Office ላይ ለነባሪ ቋንቋ በቋንቋ-የተወሰኑ አማራጮችን አብራ፡፡

የገጽ አናት የገጽ አናት

ነባሪ የሆነውን ግቤት ቋንቋ በ Windows XP ላይ አቀናብር

  1. ጀምር የሚለውን ጠቅ አድርግ፣ ወደ ቅንብሮች ጠቁም፣ ከዛ በኋላ የቁጥጥር ፓናል ጠቅ አድርግ።
  2. ቀን፣ ሰዓት፣ ቋንቋ፣ እና ክልል አማራጮች የሚለውን ጠቅ አድርግና ከዛ በኋላ ክልላዊና ቋንቋ አማራጮች የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ በንቡር እይታ፣ ክልላዊና የቋንቋ አማራጮች ድርብ-ጠቅ አድርግ፡፡

  3. በክልላዊና ቋንቋ አማራጮች የንግግር ሳጥን ውስጥ፣ ቋንቋዎች ትርን ጠቅ አድርግና ከዛ በኋላ ከጽሁፍ አገልግሎቶች እና ግቤት ቋንቋዎች ስር፣ ዝርዝሮች የሚለውን ጠቅ አድርግ፡፡
  4. በ የጽሁፍ አገልግሎቶችና ግቤት ቋንቋዎች ንግግር ሳጥን ውስጥ፣ ከነባሪ ግቤት ቋንቋ ስር፣ እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ጠቅ አድርግ፡፡

    5. እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ በዝርዝሩ ውስጥ ከሌለ፣ ከተራ ቁጥር 5 እስከ 7 ያሉትን እርምጃዎች አሟላ፡፡

    ማስታወሻ የመረጥከው ነባሪ ቋንቋ ይህን ቅንብር በሚጠቀሙ ከሌሎች ኩባንያዎች ጋር የተገናኙ ፕሮግራሞችን ጨምሮ በሁሉም የኮምፒውተሮችህ ፕሮግራሞች ላይ ይተገበራል፡፡

  5. ከተጫኑ አገልግሎቶች ስር፣ አክል የሚለውን ጠቅ አድርግ፡፡
  6. በግቤት ቋንቋ አክል ንግግር ሳጥን ውስጥ፣ ከግቤት ቋንቋ ዝርዝር ውስጥ የምትፈልገውን ቋንቋ ምርና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡
  7. ከነባሪ ግቤት ቋንቋ ስር፣ እንደ ነባሪ ግቤት ቋንቋ መጠቀም የምትፈልገውን ቋንቋ ጠቅ አድርግ፡፡

    8. በOffice 2010 ነባሪውን አርትዖት ቋንቋ አቀናብር በሚለው ላይ የሚገኙትን የሚከተሉትን መመሪያዎች በመከተል በMicrosoft Office ላይ ለነባሪ ቋንቋ በቋንቋ-የተወሰኑ አማራጮችን አብራ፡፡

የገጽ አናት የገጽ አናት

ነባሪ የሆነውን ግቤት ቋንቋ በOffice 2010 ላይ አቀናብር

  1. እንደ Word ያለ የMicrosoft Office ፕሮግራም ክፈት፡፡
  2. ፋይል ትሩን ጠቅ አድርግ፡፡
  3. Word አማራጮች የሚለውን ጠቅ አድርግ፡፡
  4. ቋንቋ የሚለውን ጠቅ አድርግ፡፡
  5. በ Office ቋንቋ ምርጫዎችን አቀናብር ንግግር ሳጥን ውስጥ፣ ከየአርትዖት ቋንቋዎች ምረጥ ስር፣ መጠቀም የምትፈልገውን የአርትዖት ቋንቋ ምረጥና ነባሪ ቋንቋ እንዲሆን የምትፈልገውን ቋንቋ ስም ጠቅ አድርግ፣ እንደ ነባሪ አቀናብር የሚለውን ጠቅ አድርግ፡፡
  6. ነባሪውን የአርትዖት ቋንቋ ከለወጥክ በኋላ፣ ያንተን ሁሉንም Office 2010 ፕሮግራሞች መዝጋትና ለውጡ ተግባራዊ እንዲሆን መልሰህ ፕሮግራሞቹን መክፈት አለብህ፡፡

    7. ማስታወሻዎች

    • ጥቅል እገዛ ማግኘት አይቻልም፣ እገዛ በመሰረታዊው ቋንቋ ይታያል፡፡ በአንዳንድ ምክንያቶች፣ ነባሪ መታያህ የማይገኝ ከሆነ፣ Microsoft Office ባለው ዝርዝር ውስጥ ያለውን የሚቀጥለውን ቋንቋ ይጠቀማል፡፡
    • የምትፈልገው ቋንቋ በዝርዝሩ ውስጥ ከሌለ፣ ተጨማሪ የአርትዖት ቋንቋዎች አክል የሚለውን ጠቅ በማድረግ ተጨማሪ የቋንቋ አገልግሎቶችን ማከል ሊኖርብህ ይችላል፡፡

የገጽ አናት የገጽ አናት


የቋንቋ ጥቅል ጫን

እያንዳንዱ የቋንቋ ጥቅል የሶስት የቋንቋ ጥቅሎች እስር ሲሆን ለMicrosoft Project፣ Microsoft Visio፣ እና Microsoft Office 2010 የቋንቋ ጥቅልን የያዘ ነው፡፡ ሁሉንም የቋንቋ ጥቅሎች ከፈለግካቸው፣ የምትፈልገውን ቋንቋ ካወረድክ በኋላ፣ የቋንቋ ጥቅሉን ለምትፈልገው የOffice 2010 ምርት ብቻ ልትጭን ትችላለህ፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ የቋንቋ ጥቅል በOffice 2010 ፕሮግራም ላይ ውቀር

እልባት አገናኝ የቋንቋ ጥቅል አራግፍ

የቋንቋ ጥቅል በOffice ፕሮግራም ላይ ውቀር

ሶፍትዌሩን ከጫንክ በኋላ፣ ለአዲሱ የቋንቋ ምርጫዎችህ ያንተን Office 2010 ፕሮግራም መውቀር አለብህ፡፡

በጣም አስፈላጊ ከጫንክ በኋላ፣ ሁሉን የOffice ፕሮግራሞች ያደረግካቸው ለውጦች ተግባራዊ እንዲሆኑ ዘግተህ መውጣት አለብህ፡፡

  1. እንደ Word ያለ፣ የOffice ፕሮግራም ክፈት፡፡
  2. ፋይል ትር ጠቅ አድርግ፡፡
  3. ከእገዛ ስር፣ አማራጮችን ጠቅ አድርግ፡፡
  4. ቋንቋ የሚለውን ጠቅ አድርግ፡፡
  5. በ የOffice ቋንቋ ምርጫዎችን አቀናብር ንግግር ሳጥን ውስጥ፣ ከየአርትዖት ቋንቋ ምረጥ ስር፣ ተጨማሪ የአርትዖት ቋንቋዎች አክል ቀስትን ጠቅ አድርግ፣ ማከል የምትፈልገውን ቋንቋ ምረጥ፣ ከዛ በኋላ አክል የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት የገጽ አናት

የቋንቋ ጥቅል አራግፍ

በWindows 7

  1. ጀምር የሚለውን ጠቅ አድርግ፣ የቁጥጥር ፓናል ጠቅ አድርግና ከዛ በኋላ ፕሮግራም አራግፍ የሚለውን ጠቅ አድርግ፡፡
  2. በ ፕሮግራም አራግፍ ወይም ለውጥ ንግግር ሳጥን ውስጥ፣ ማራገፍ የምትፈልገውን የMicrosoft Office የቋንቋ ጥቅል ጠቅ አድርግ፣ የቋንቋ ጥቅሉን ጠቅ አድርግ፣ አራግፍ ጠቅ አድርግና ከዛ በኋላ መመሪያዎቹን ተከተል፡፡

በWindows Vista (እይታ ምድብ)

  1. ጀምር የሚለውን ጠቅ አድርግ፣ የቁጥጥር ፓናል ጠቅ አድርግና ከዛ በኋላ ፕሮግራም አራግፍ የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ በ ንቡር እይታ፣ በፕሮግራሞች ስር፣ ፕሮግራሞችና ባህሪያት የሚለውን ጠቅ አድርግ፡፡

  2. በ ፕሮግራም አራግፍ ወይም ለውጥ ንግግር ሳጥን ውስጥ፣ ማራገፍ የምትፈልገውን የMicrosoft Office የቋንቋ ጥቅል ጠቅ አድርግ፣ የቋንቋ ጥቅሉን ጠቅ አድርግ፣ አራግፍ ጠቅ አድርግና ከዛ በኋላ መመሪያዎቹን ተከተል፡፡

በWindows XP (ምድብ እይታ)

  1. ጀምር የሚለውን ጠቅ አድርግ፣ ወደ ቅንጅቶች ጠቁም፣ የቁጥጥር ፓናል ጠቅ አድርግና ከዛ በኋላ ፕሮግራም አክል ወይም አራግፍ የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ በ ንቡር እይታ፣ በፕሮግራሞች ስር፣ ፕሮግራሞችና ባህሪያት የሚለውን ጠቅ አድርግ፡፡

  2. በ ፕሮግራም አራግፍ ወይም ለውጥ ንግግር ሳጥን ውስጥ፣ ማራገፍ የምትፈልገውን የMicrosoft Office የቋንቋ ጥቅል ጠቅ አድርግ፣ የቋንቋ ጥቅሉን ጠቅ አድርግ፣ አራግፍ ጠቅ አድርግና ከዛ በኋላ መመሪያዎቹን ተከተል፡፡

የገጽ አናት የገጽ አናት


የቁልፍ ሰሌዳ አቀማመጥ እና የማረሚያ ቋንቋ ለውጥ

ሰነዶችን በተለያዩ ቋንቋዎች መተየብ ስትፈልግ፣ ለእያንዳንዱ ቋንቋ የሚያስፈልገውን ልዩ ቁምፊ መተየብ እንድትችል፣ የቁልፍ ሰሌዳ አቀማመጥ ቋንቋን መለወጥ፣ የቁልፍ ሰሌዳ ቁልፎች ጫን ሲደረጉ የተተየቡ በቋንቋ-የተወሰነ ቁምፊዎች መለወጥ ትችላለህ፡፡ የቁልፍ ሰሌዳውን ቋንቋ ከመለወጥ ይልቅ፣ በአንድ ሌላ ቋንቋ መጠኑ አነስ ያለ ጽሁፍ ብቻ ማከል የምትፈልግ ከሆነ፣ ጽሁፉን መተየብና ከዛ በኋላ ቋንቋውን ለይቶ ለማወቅ የሚያስችለውን ራስሰር ቋንቋ ፈልጎ አግኝ አማራጭ መጠቀም፣ ወይም የቋንቋውን የማረሚያ መሳሪያዎች የጽሁፉን ሥርዓተ ሆሄ ወይም ሰዋሰው ትክክለኛነት ለማረጋገጥ እንድትችል ቋንቋውን ራስህ በእጅህ ማቀናበር ትችላለህ፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ የቁልፍ ሰሌዳውን አቀማመጥ ቋንቋ አቀናብር ወይም ለውጥ

እልባት አገናኝ የጽሁፍን ማረሚያ ቋንቋ አቀናብር

የቁልፍ ሰሌዳውን አቀማመጥ ቋንቋ አቀናብር ወይም ለውጥ

ኮምፒውተርህን መጀመሪያ ስታቀናብር፣ የምትጠቀምበትን ቋንቋ የቁልፍ ሰሌዳ አቀማመጦችን ንቁ ልታደርጋቸው ትችላለህ፡፡ በተጨማሪ ቋንቋዎች መተየብ የምትፈልግ ከሆነ፣ ተጨማሪ የቁልፍ ሰሌዳ ቋንቋዎችን ማንቃት ትችላለህ፡፡

Windows እገዛ የቁልፍ ሰሌዳ አቀማመጦችን በተመለከተ መረጃ ይሰጣል፡፡

  1. ጀምር የሚለውን ጠቅ አድርግና ከዛ በኋላ እገዛና ድጋፍ የሚለውን ጠቅ አድርግ፡፡
  2. የቁልፍ ሰሌዳ አቀማመጦች የሚል በፈልግ ሳጥን ውስጥ ተይብና ከዛ በኋላ አስገባ ተጫን፡፡
  3. ርዕስ ከየቀረቡ የርዕስ ሃሳቦች ዝርዝር ውስጥ ጠቅ አድርግ፡፡

ነባሪ የሆነውን የቁልፍ ሰሌዳ አቀማመጥ ቋንቋ አቀናብር

የአርትዖት ቋንቋዎችን ስታነቃ የቁልፍ ሰሌዳውን አቀማመጥ ቋንቋዎችን በ የOffice ቋንቋ ምርጫዎች ንግግር ሳጥን ውስጥ ማንቃት ትችላለህ፡፡

  1. እንደ Word ያለ የMicrosoft Office ፕሮግራም ክፈት፡፡
  2. ፋይል ትር ጠቅ አድርግ፡፡
  3. ከ እገዛ ስር፣ አማራጮች ጠቅ አድርግ፡፡
  4. ቋንቋ ጠቅ አድርግ፡፡
  5. በ የOffice ቋንቋ ምርጫዎችን አቀናብር ንግግር ሳጥን ውስጥ፣ ከየአርትዖት ቋንቋ ምረጥ ስር፣ ተጨማሪ የአርትዖት ቋንቋዎች አክል ቀስትን ጠቅ አድርግ፣ ማከል የምትፈልገውን ቋንቋ ምረጥ፣ ከዛ በኋላ አክል የሚለውን ጠቅ አድርግ፡፡
  6. የቁልፍ ሰሌዳ ቋንቋውን ለማንቃት አልነቃም የሚለውን ጠቅ አድርግ፡፡

የቁልፍ ሰሌዳ አቀማመጥ ቋንቋ ለውጥ

የቋንቋ አሞሌው የበራ ከሆነ በተግባር አሞሌው ላይ ብቅ ይላል፣ ለእያንዳንዱ ቋንቋ የሚያስፈልገውን ልዩ ቁምፊዎች ለመተየብ እንድትችል በቁልፍ ሰሌዳ ቋንቋዎች መካከል በፍጥነት መቀያየር ትችላለህ፡፡

ልዩ የሆኑ የASCII ቁምፊዎች ኮዶችን የምታውቅ ከሆነ፣ የቁልፍ ሰሌዳውን ቋንቋ በመለወጥ ፈንታ ኮዶቹን መተየብ ትችላለህ፡፡

  • የቋንቋ አሞሌ አዶ በቋንቋ አሞሌ ላይ ጠቅ በማድረግ እንዲሁም መጠቀም የምትፈልገውን የቁልፍ ሰሌዳ ግቤት ቋንቋ ጠቅ በማድረግ፣ ለተለያዩ ቋንቋዎች በቁልፍ ሰሌዳ አቀማመጦች ላይ መቀያየር ትችላለህ፡፡

    ቁልፍ ሰሌዳ አቋራጭ በቁልፍ ሰሌዳ አቀማመጦች መካከል ለመቀያየር፣ ALT+SHIFT ተጫን፡፡

  • ለአንድ ነጠላ ቋንቋ ከአንድ በላይ የቁልፍ ሰሌዳ አቀማመጥ ካቀናበርክ፣ በአቀማመጦች መካከል የቋንቋ አሞሌ አዶ በቋንቋ አሞሌ ላይ ጠቅ በማድረግ እንዲሁም መጠቀም የምትፈልገውን የቁልፍ ሰሌዳ ቋንቋ ጠቅ በማድረግ፣ መቀያየር ትችላለህ፡፡ በአመልካቹ ላይ ያሉት ቁምፊዎች የቁልፍ ሰሌዳውን ቋንቋ ለማንጸባረቅ ይለወጣሉ፡፡

እንደ በጀርመንኛ ኦምሎት (ö)፣ ስፓኒሽኛ ቲልድ (ñ)፣ የቱርክኛ ሴዲላ (Ç) ያሉ ወይም እንደ ማረጋገጫ ምልክት ያሉ የተወሰኑ ለየት ያሉ ምልክቶችን ለመተየብ ከሚከተሉት አንዱን አድርግ፤

  • የቁልፍ ሰሌዳ አቋራጮችን ተጠቀም፡፡
  • የAmerican Standard Code for Information Interchange (ASCII) ስትተይብ፣ ALT ተጭነህ ቆይ፡፡ (ASCII፤ ቁምፊዎችን በእንግሊዝኛ ቋንቋ እንደ ቁጥር የሚወክል ኮድ፡፡ እያንዳንዱ ቁምፊ ከ0 እስከ 127 ያለ ቁጥር ይመደብለታል፡፡ አብዛኛዎቹ ኮምፒውተሮች፣ ASCII ጽሁፍ ለመወከል እና ውሂብ ከአንድ ኮምፒውተር ወደሌላ ለማስተላለፍ ይጠቀማሉ፡፡)
  • በ አስገባ ትር ላይ፣ በምልክቶች ቡድን ውስጥ፣ ምልክት የሚለውን ጠቅ አድርግ፡፡ ከዛ በኋላ የምትፈልገውን ምልክት ጠቅ ማድረግ ትችላለህ፡፡

የገጽ አናት የገጽ አናት

የጽሁፍን ማረሚያ ቋንቋ አቀናብር

የጽሁፉን ቋንቋ ማቀናበር መዝገበቃላቶችን፣ ነጥበምልክቶችን፣ መለያዎችን እና እንደ ቁምፊዎችን አያይዝ እና Hangul Hanja ውይይት ያሉ ማናቸውንም በቋንቋ-የተወሰኑ ባህሪያት ጨምሮ ያቀናብራል፡፡

ለምትፈልገው ጽሁፍ የመዝገበቃላት ቋንቋ ለማቀናበር፣ የሚከተለውን አድርግ፤

  1. ቋንቋ ልታቀናብርለት የምትፈልገውን ጽሁፍ ምረጥ፡፡
  2. በክለሳ ትር ላይ፣ በቋንቋ ቡድን ውስጥ፣ ቋንቋ የሚለውን ጠቅ አድርግና ከዛ በኋላ ማረሚያ ቋንቋ አቀናብር የሚለውን ጠቅ አድርግ፡፡
  3. በቋንቋ ንግግር ሳጥን ውስጥ፣ ከጽሁፉ ጋር ማጣመር የምትፈልገውን ቋንቋ ምረጥ፡፡

ማስታወሻዎች

  • በAccess ውሂብ ጎታ፣ Excel የስራ ሉህ ወይም InfoPath ቅጽ፣ ጽሁፍ በአንድ ቋንቋ ብቻ ተለይቶ ሊታወቅ ይችላል፡፡ ሆኖም ግን፣ ከአንድ በላይ ቋንቋ ያለው ውሂብ ጎታ ወይም የስራ ሉህ ካለህ፣ የጽሁፍ ሥርዓተሆሄን ትክክለኛነት በአንድ ቋንቋ ማረጋገጥ እና የሥርዓተ ሆሄ ጻፊ አረጋጋጭ መዝገበ ቃላት ቋንቋ ማረጋገጥ ወደምትፈልገው ሁለተኛ ቋንቋ መለወጥ ትችላለህ፡፡ ለእያንዳንዱ ተጨማሪ ቋንቋ በውሂብ ጎታህ ወይም የስራ ሉህህ ላይ ይህን ሂደት ድገም፡፡
  • የተመረጠው ጽሁፍ በርካታ የጽሁፍ አካላትን የሚያሸከረክር ከሆነ፣ እና የጽሁፍ አካላቱ እንደ በሌላ ቋንቋ የተዘጋጁ ሆነው ምልክት ከተደረገባቸው፣ ምንም ዓይነት ቋንቋ እንደተመረጠ ሆኖ ብቅ አይልም፡፡ የእያንዳንዱን ጽሁፍ አካል ቋንቋ ለማየት፣ መጠኑ አነስ ያለ የጽሁፍ ቅጥር መርጥ፣ እና ከዛ በኋላ እንደገና ሞክር፡፡

የገጽ አናት የገጽ አናት


የቁልፍ ሰሌዳ አቀማመጥ እና የማረሚያ ቋንቋ አንቃ

በየOffice ቋንቋ ምርጫዎችን አቀናብር ንግግር ሳጥን ውስጥ የአርትዖት ቋንቋ ከመረጥክና የቁልፍ ሰሌዳ አቀማመጡን ካላነቃህ ወይም ለዛ ቋንቋ የሚያስፈልጉትን የማረሚያ መሳሪያዎች ያልጫንክ ከሆነ፣ ያልነቃ ወይም አልተጫንም መልዕክቶችን ልታይ ትችላለህ፡፡ ይህም ማለት ለመረጥከው ቋንቋ፣ የቁልፍ ሰሌዳ አቀማመጥ አልነቃም ወይም ማረሚያ መሳሪያዎች አልተጫኑም ማለት ነው፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ የቁልፍ ሰሌዳ አቀማመጥ አንቃ

እልባት አገናኝ ማረሚያ መሳሪያዎችን ጫን

የቁልፍ ሰሌዳ አቀማመጥ አንቃ

የቁልፍ ሰሌዳ አቀማመጦች በቁልፍ ሰሌዳህ ላይ ያሉትን ቁምፊዎች ስትተይብ በመታያ ገጽህ ላይ ብቅ የሚሉትን ቁምፊዎች ይቆጣጠራሉ፡፡ እንደ ኦምሎት (ä) በጀርመንኛ እና ቲልድ (ñ) በስፓኒሽኛ ያሉ ንባብ አጋዥ ምልክቶችን ጨምሮ ለአንድ ቋንቋ ያሉትን ቁምፊዎች በሙሉ በቀጥታ እንድትተየብ ያስችሉሃል፡፡

  1. በ የOffice ቋንቋ ምርጫዎችን አቀናብር ንግግር ሳጥን ውስጥ፣ በየአርትዖት ቋንቋ ምረጥ ሳጥን ውስጥ አልነቃም የሚለውን ጠቅ አድርግ፡፡
  2. በጽሁፍ አገልግሎቶች እና ግቤት ቋንቋዎች ንግግር ሳጥን ውስጥ፣ በቅንብሮች ትር ላይ፣ አክል የሚለውን ጠቅ አድርግና ከዛ በኋላ መጠቀም የምትፈልገውን ቋንቋ ምረጥ፡፡
  3. በግቤት ቋንቋ ዝርዝር ውስጥ፣ የምትፈልገውን ቋንቋ ጠቅ አድርግ፡፡

    ማስታወሻዎች

    • ለዛ ቋንቋ ከአንድ በላይ የቁልፍ ሰሌዳ ማግኘት የሚቻል ከሆነ፣ በቁልፍ ሰሌዳ አቀማመጥ//IME ዝርዝር ውስጥ፣ የምትፈልገውን የቁልፍ ሰሌዳ ቅጥ ጠቅ አድርግ፡፡

የገጽ አናት የገጽ አናት

ማረሚያ መሳሪያዎችን ጫን

ማረሚያ መሳሪያዎች ለተወሰነ ቋንቋ ያሉ የሥርዓተ ሆሄ እና ሰዋሰው ትክክለኛነት ፈታሽ፣ ተመሳሳይ ቃላት መዝገብ፣ እና ራስሰር አስተካክል ዝርዝሮችን ያካትታሉ፡፡

በOffice 2010 ቋንቋ ስሪትህ እና በተካተቱት አጃቢ የቋንቋ ማረሚያ መሳሪያዎችህ መሰረት፣ መጫን የምትፈልገውን የቋንቋ ማረሚያ መሳሪያዎች የአርትዖት ቋንቋ አንዲጫን ብቻ እንድትመርጥ ልትገደድ ትችላለህ፡፡ ለዛ ቋንቋ የሚሆኑት የማረሚያ መሳሪያዎች ባንተ Office 2010 ቋንቋ ውስጥ ያልተካተቱ ከሆነ፣ የቋንቋ ጥቅል ማግኘት ሊኖርብህ ይችላል፡፡

  • የቋንቋ ጥቅል ለማግኘት፣ በየOffice ቋንቋ ምርጫዎችን አቀናብር ንግግር ሳጥን ውስጥ፣ በየአርትዖት ቋንቋ ምረጥ ሳጥን ውስጥ አልተጫነም የሚለውን ጠቅ አድርግ፡፡

ማስታወሻ ኮምፒውተርህ ለዛ ቋንቋ የሚያስፈልገው ማረሚያ መሳሪያዎች የተጫኑለት ከሆነ፣ በራስሰር እንደ ተጫነ ሆኖ ይታያል፡፡

የገጽ አናት የገጽ አናት


ጽሁፍና ሌሎች አባላትን አክል
ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ በቦታ ያዥ ላይ አካል ወይም የርዕስ ጽሁፍ አክል

እልባት አገናኝ የቅርጽ አካል የሚሆን ጽሁፍ አክል

እልባት አገናኝ የቅርጽ አካል ያልሆነ ራሱን የቻለ ጽሁፍ አክል

እልባት አገናኝ ወደ ጽሁፍ ሳጥን ውስጥ ጽሁፍ አክል

እልባት አገናኝ ተንሸራታች አባል አክል

ጽሁፍ ጨምር

በተንሸራታች ላይ በሚከተሉት ቦታዎች ላይ ጽሁፍ ማክል ትችላለህ፤ ቦታ ያዦች፣ የጽሁፍ ሳጥኖች እና ቅርጾች፡፡

ከታከለ ጽሁፍ ጋር ተንሸራተት

ጥሪ 1 በቦታ ያዦች ላይ ያለ ጽሁፍ

ጥሪ 2 እንደ መግለጫ ጽሁፍ ጥቅም ላይ የዋለ የጽሁፍ ሳጥን

ጥሪ 3 ጽሁፍ በቀስት ቅርጽ

በቦታ ያዥ ላይ አካል ወይም የርዕስ ጽሁፍ አክል

ተንሸራታች አቀማመጦች ጽሁፍና ነገር ቦታ ያዦችን በተለያዩ ጥምረቶች ይይዛል፡፡ ርዕሶችን፣ ንዑስ ርዕሶችን፣ እና የጽሁፍ አካልን ወደ ጽሁፍና ነገር ቦታ ያዦች መተየብ ትችላለህ፡፡

በተንሸራታች ላይ አካል ወይም ርዕስ ጽሁፍ ለማከል፣ የሚከተለውን አድርግ፤

  • በጽሁፍ ቦታ ያዥ ውስጥ ጠቅ አድርግና ከዛ በኋላ ጽሁፉን ተይብ ወይም ለጥፍ፡፡
      1. በ መነሻ ትር ላይ፣ በ አንቀጽ ቡድን ውስጥ፣ ንግግር ሳጥን አስነሽ የሚለውን ጠቅ አድርግ፡፡
      2. በአንቀጽ ንግግር ሳጥን ውስጥ፣ በገቦችና አዘራዛዘር ትር ላይ፣ በአሰላለፍ፣ በገብነት ወይም በአዘረዛዘር ላይ ማድረግ የምትፈልገውን ማናቸውም ለውጥ አድርግና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡

    • ማስታወሻ ጽሁፍህ የቦታ ያዦችን የተፈቀደ መጠን የሚበልጥ ከሆነ፣ PowerPoint የቁምፊ መጠኑን እና የመስመር አዘረዛዘሩን በተየብክ ቁጥር በሚጨምር ሁኔታ እየቀነሰ ጽሁፉ ለቦታው የሚመጥን እንዲሆን ያደርገዋል፡፡

እንደ ካሬዎች፣ ክቦች፣ የጥሪ ፊኛዎች እና የቀስት ቅጥሮች ያሉ ቅርጾች ጽሁፍ በውስጣቸው ሊይዙ ይችላሉ፡፡ ቅርጽ ውስጥ ጽሁፍ ስትተይብ፣ ጽሁፉ ወደ ቅርጹ ይያያዝና ከሱ ጋር አብሮ ይንቀሳቀሳል እንዲሁም ይዞራል፡፡ ከቅርጹ ነጻ የሆነ ራሱን የቻለ እና ቅርጹን ስታንቀሳቅስ አብሮ የማይንቀሳቀስ ጽሁፍ ልታስምጥም ትችላለህ፡፡

የገጽ አናት

የቅርጽ አካል የሚሆን ጽሁፍ አክል

  • የቅርጽ አካል የሚሆን ጽሁፍ ለማከል፣ ቅርጹን ምረጥ፣ ከዛ በኋላ ጽሁፉን ተይብ ወይም ለጥፍ፡፡

የገጽ አናት

የቅርጽ አካል ያልሆነ ራሱን የቻለ ጽሁፍ አክል

  • ጽሁፍ ወደ ቅርጽ ማከል የምትፈልግ ከሆነና ጽሁፉ ከቅርጹ ጋር እንዲያያዝ የማትፈልግ ከሆነ የጽሁፍ ሳጥን ጠቃሚ መሳሪያ ነው፡፡ ድንበር (ድንበር፤ በአንድ ነገር ጫፍ ዙሪያ የሚታይ መስመር፡፡ ለምሳሌ፣ የአራት ማዕዘን ድንበሩን የሚሰሩ አራቱ መስመሮች)፣ ሙላ፣ ጥላ፣ ወይም 3ልኬታዊ (3-D) ማሳመሪያ ያሉ በጽሁፍ ሳጥን ውስጥ በሚገኝ ጽሁፍ ላይ ማከል ትችላለህ፡፡

    ከአንድ ቅርጽ ነጻ ሆኖ ራሱን ችሎ የሚንቀሳቀስ ጽሁፍ ለማከል፣ የጽሁፍ ሳጥን አክልና ከዛ በኋላ ጽሁፍ ተይብ ወይም ለጥፍ፤

    ማስታወሻ የጽሁፍ ሳጥን በመደበኛ እይታ ላይ ስታክል፣ ጽሁፉ በማናቸውም ሰው አርትዖት ሊደረግበት ይችላል፡፡ በተንሸራታች እይታ ጌታ እይታ ላይ የጽሁፍ ሳጥን ስታክል፣ ያከልከው ጽሁፍ ቋሚ እና ከተንሸራታች እይታ ጌታ ውጪ አርትዖት የማይደረግበት ይሆናል፡፡

    1. በ ክተት ትር ውስጥ፣ በጽሁፍ ቡድን ውስጥ፣ የጽሁፍ ሳጥን የሚለውን ጠቅ አድርግ፡፡

    ማስታወሻ የምስራቅ እስያ ቋንቋ እየተጠቀምክ ያለህ ከሆነ፣ ከጽሁፍ ሳጥን ስር ያለውን ቀስት ጠቅ አድርግና ከዛ በኋላ አሊያም ጋድም ወይም ሽቅብ አሰላለፍን ጠቅ አድርግ፡፡

    2. ተንሸራታቹን ጠቅ አድርግና ከዛ በኋላ ጽሁፍ ሳጥኑን ለመሳል አመልካቹን ጎትት፡፡
    3. ከሚከተሉት አንዱን አድርግ፤
      • በመደበኛ እይታ፣ ማንም ሰው አርትዖት ሊያደርግበት የሚችል የጽሁፍ ሳጥን ላይ ጽሁፍ ለማከል፣ በጽሁፍ ሳጥን ውስጥ ጠቅ አድርግና ጽሁፍ ተይብ ወይም ለጥፍ፡፡
      • በተንሸራታች እይታ ጌታ እይታ፣ ቋሚ የሆነ እና አርትዖት ሊደረግበት የማይችል ጽሁፍ ወደ ጽሁፍ ሳጥን ለማከል፣ በጽሁፍ ሳጥኑ ውስጥ ጠቅ አድርግና ከዛ በኋላ ጽሁፍ ተይብ ወይም ለጥፍ፡፡
    4. የመስመር አዘረዛዘር ለመለወጥ የሚከተለውን አድርግ፤
    1. አዘረዛዘሩን መለወጥ የምትፈልገውን ጽሁፍ አንድ ወይም ከዛ በላይ መስመሮች ለመምረጥ ጎትት፡፡
    2. በ መነሻ ትር ላይ፣ በ አንቀጽ ቡድን ውስጥ፣ ንግግር ሳጥን አስነሽ የሚለውን ጠቅ አድርግ፡፡
    3. በአንቀጽ ንግግር ሳጥን ውስጥ፣ በገቦችና አዘራዛዘር ትር ላይ፣ በአሰላለፍ፣ በገብነት ወይም በአዘረዛዘር ላይ ማድረግ የምትፈልገውን ማናቸውም ለውጥ አድርግና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ወደ ጽሁፍ ሳጥን ውስጥ ጽሁፍ አክል

ጽሁፍ በተንሸራታች ላይ በማናቸውም ቦታ ማለትም ከጽሁፍ ቦታ ያዥ ውጪ ለማስቀመጥ ጽሁፍ ሳጥን ተጠቀም፡፡ ለምሳሌ፣ ለስዕል መግለጫ ጽሁፍ ለማከል፣ ጽሁፍ ሳጥን አክልና ከስዕሉ አጠገብ አመጣጥነህ አስቀምጠው፡፡

ጽሁፍ ሳጥን ለማከል፣ እና ጽሁፍ ላዩ ላይ ለማከል የሚከተለውን አድርግ፤

ማስታወሻ በመደበኛ እይታ ላይ ጽሁፍ ሳጥን ስታክል፣ ጽሁፉ በማንም ሰው አርትዖት ሊደረግበት ይችላል፡፡ በተንሸራታች እይታ ጌታ እይታ ላይ የጽሁፍ ሳጥን ስታክል፣ ያከልከው ጽሁፍ ቋሚ እና ከተንሸራታች እይታ ጌታ ውጪ አርትዖት የማይደረግበት ይሆናል፡፡

  1. በ ክተት ትር ውስጥ፣ በጽሁፍ ቡድን ውስጥ፣ የጽሁፍ ሳጥን የሚለውን ጠቅ አድርግ፡፡

ማስታወሻ የምስራቅ እስያ ቋንቋ እየተጠቀምክ ያለህ ከሆነ፣ ከጽሁፍ ሳጥን ስር ያለውን ቀስት ጠቅ አድርግና ከዛ በኋላ አሊያም ጋድም ወይም ሽቅብ አሰላለፍን ጠቅ አድርግ፡፡

  2. ተንሸራታቹን ጠቅ አድርግና ከዛ በኋላ ጽሁፍ ሳጥኑን ለመሳል አመልካቹን ጎትት፡፡
  3. ከሚከተሉት አንዱን አድርግ:
    • በመደበኛ እይታ፣ ማንም ሰው አርትዖት ሊያደርግበት የሚችል የጽሁፍ ሳጥን ላይ ጽሁፍ ለማከል፣ በጽሁፍ ሳጥን ውስጥ ጠቅ አድርግና ጽሁፍ ተይብ ወይም ለጥፍ፡፡
    • በተንሸራታች እይታ ጌታ እይታ፣ ቋሚ የሆነ እና አርትዖት ሊደረግበት የማይችል ጽሁፍ ወደ ጽሁፍ ሳጥን ለማከል፣ በጽሁፍ ሳጥኑ ውስጥ ጠቅ አድርግና ከዛ በኋላ ጽሁፍ ተይብ ወይም ለጥፍ፡፡
  4. የመስመር አዘረዛዘር ለመለወጥ የሚከተለውን አድርግ፤
    1. አዘረዛዘሩን መለወጥ የምትፈልገውን ጽሁፍ አንድ ወይም ከዛ በላይ መስመሮች ለመምረጥ ጎትት፡፡
    2. በ መነሻ ትር ላይ፣ በ አንቀጽ ቡድን ውስጥ፣ ንግግር ሳጥን አስነሽ የሚለውን ጠቅ አድርግ፡፡
    3. በአንቀጽ ንግግር ሳጥን ውስጥ፣ በገቦችና አዘራዛዘር ትር ላይ፣ በአሰላለፍ፣ በገብነት ወይም በአዘረዛዘር ላይ ማድረግ የምትፈልገውን ማናቸውም ለውጥ አድርግና ከዛ በኋላ እሺ የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ተንሸራታች አባል አክል

ከተንሸራታች ቦታ ያዥ ውስጥ ከሚገኝ ክተት፤

  1. እንደዚህ ያለውን የይዘት ቦታ ያዥ የያዘ አቀማመጥ ተግብር፤

    ተንሸራታች አባል ክተት

  2. ሰንጠረዥ፣ገበታ፣ SmartArt™ ንድፍ፣ የስዕል ፋይል፣ ቅንጥብ ስዕል ወይም የቪዲዮ ፋይል ለመክተት አዶ ጠቅ አድርግ፡፡

ወይም ክተት ትር ተጠቀም፡፡ ይህ ትር ቅርጾችን፣ የላቁ አገናኞችን ራስጌ አደር ጽሁፎችን ግርጌ አደር ጽሁፎችን እና ድምጾችን ጨምሮ አጠቃላይ የነገሮች ስብስብን ከማንም በላቀ በብዛት የያዘ ነው፡፡


ዝግጅቱን አጠናቅ
ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ገጽታ ተግብር

እልባት አገናኝ ስዕሎችና የጽሁፍ ሳጥኖችን መጥንና አሰልፍ

እልባት አገናኝ ከማስታወሻዎች ጋር መስራት

እልባት አገናኝ በተንሸራታች ትዕይንት እይታ መስራት

እልባት አገናኝ ወደ ሲዲ ወይም አቃፊ ጥቅል

እልባት አገናኝ ውጤታማ ዝግጅት ለመፍጠር ጠቃሚ ምክሮች

ገጽታ ተግብር

ወደ ሁሉም ተንሸራታቾች ገጽታ ለመተግበር፤

  • በ ንድፍ ትር ላይ፣ በገጽታዎች ቡድን ውስጥ ገጽታ ጠቅ አድርግ፡፡

ወደ ተወሰኑ ተንሸራታቾች ብቻ ገጽታ ለመተግበር፤

  • ገጽታ መተግበር የምትፈልግባቸው ተንሸራታቾችን ምረጥ (እያንዳንዱን ጠቅ እያደረግክ በርካታዎችን በአንድ ጊዜ ለመምረጥ CTRL ተጫን)፡፡
  • በ ንድፍ ትር ላይ፣ በገጽታዎች ቡድን ውስጥ፣ የገጽታ ድንክዬ ቀኝ-ጠቅ አድርግና ወደ ተመረጡ ተንሸራታቾች ተግብር የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ስዕሎችና የጽሁፍ ሳጥኖችን መጥንና አሰልፍ

  • በተመረጠው ስዕል ላይ፣ ስዕል መሳሪያዎች ማግኘት ይቻላል፡፡ በ ቅርጸት ትር ላይ፣ መጥንና ደርድር ቡድኖች ውስጥ ያሉ ትዕዛዞችን ተጠቀም፡፡
  • በተመረጠው የጽሁፍ ሳጥን ወይም ቅርጽ ላይ፣ መሳያ መሳሪያዎች ማግኘት ይቻላል፡፡ በ ቅርጸት ትር ላይ፣ መጥንና ደርድር ቡድኖች ውስጥ ያሉ ትዕዛዞችን ተጠቀም፡፡

ደርድር ትዕዛዞች በተጨማሪ በመነሻ ትር ላይ ማግኘት ይቻላል፡፡

የገጽ አናት

ከማስታወሻዎች ጋር መስራት

  • በ እይታ ትር ላይ፣ በዝግጅት እይታዎች ቡድን ውስጥ፣ ማስታወሻዎች ገጽ የሚለውን ጠቅ አድርግ፡፡
  • በማስታወሻዎች ገጽ እይታ ውስጥ፣ አሁን ለተመረጠው ተንሸራታች ማስታወሻዎች ቅርጸትን ማየትና መከለስ ትችላለህ፡፡ ለቦታው የማይመጥን ጽሁፍ ስለማይታተም፣ ማስታወሻዎቹ በቦታ ያዡ ላይ መመጠናቸውን አረጋግጥ፡፡

የገጽ አናት

በተንሸራታች ትዕይንት እይታ መስራት

የተንሸራታች ትዕይንት እይታ ለመክፈት፣ ከሚከተሉት አንዱን አድርግ፤

  • ተንሸራታች ትዕይንት ትር ጠቅ አድርግና ተንሸራታች ትዕይንት ጀምር ቡድን ውስጥ ያለ ትዕዛዝ ጠቅ አድርግ፡፡ በመጀመሪያው ተንሸራታች ወይም አሁን ባለው ተንሸራታች ለመጀመር መምረጥ ትችላለህ፡፡
  • በመጀመሪያው ተንሸራታች ለመጀመር F5 ተጫን፡፡
  • አሁን ባለው ተንሸራታች ለመጀመር SHIFT+F5 ተጫን፡፡
  • በ ተንሸራታች ትዕይንት አዝራርን የአዝራር ምስል በPowerPoint መስኮት ታችኛው-ቀኝ ክፍል ከአጉላ/አሳንስ ተንሸራታች አጠገብ ጠቅ አድርግ፡፡ ትዕይንቱ አሁን በተንሸራታቾች ትር ላይ በተመረጠው ተንሸራታች ይጀምራል፡፡
  • በ እይታ ትር ላይ፣ በዝግጅት እይታዎች ቡድን ውስጥ፣ ማንበቢያ እይታ የሚለውን ጠቅ አድርግ፡፡ አሁን የተመረጠው ተንሸራታች ምንም ይሁን ምን ትዕይንቱ በመጀመሪያው ተንሸራታች ይጀምራል፡፡
ከተንሸራታች ትዕይንት እይታ ለመውጣት፣ ESC ተጫን፡፡

የገጽ አናት

ወደ ሲዲ ወይም አቃፊ ጥቅል

ሁሉንም የዝግጅት ፋይሎችህን በአንድ ላይ ለማጣመር እና ከዛ በኋላ ወደ አቃፊ ወይም ወደ ሲዲ ለመቅዳት ለሲዲ ባህሪ የዝግጅት ጥቅልን ተጠቀም፡፡ ጥቅል ለማዘጋጀት እና ከዛ ከPowerPoint ወደ ሲዲ ለመቅዳት፣ Microsoft Windows® XP ወይም ከዛ በኋላ የመጣ ስሪት ማስኬድና ሲዲ መቅረጫ ሊኖርህ ይገባል፡፡

በ ፋይል ትር ላይ፣ በአስቀምጥ እና ላክ ቡድን ውስጥ፣ ለሲዲ የዝግጅት ጥቅል አማራጭን ጠቅ አድርግ፡፡

ጥቅል ስታዘጋጅ ያሉ አማራጮች፤

  • PowerPoint በሌለው ኮምፒውተር እንድታሳይ በሚያስችልህ በMicrosoft Office PowerPoint 2010 ማሳያ ጥቅሉን አዘጋጅ፡፡
ወይም፤
  • በPowerPoint የሚቀርበውን፣ እንዳለ እንደሆነ ጥቅሉን አዘጋጅ፡፡

ማስታወሻዎች

  • ፋይሎች ለአሳይ ጥቅል ሆነው ሲዘጋጁ፣ ወደ የጥንት ፋይል ቅርጸቶች ማለትም እንደ .ppt፣ .pot፣ እና .pps ያሉ ቅርጸቶች እንደሚቀየሩ ልብ በል፡፡ ይህ አንተ ከመረጥክ በአሳይ ውስጥ በራስሰር በራሳቸው እንዲሄዱ ያስችላቸዋል፡፡
  • ዝግጅትህን በአሳይ ማሳየት ካልፈለግክ፣ ነገር ግን በPowerPoint ውስጥ ማሳየት ካቀድክ፣ ለሲዲ ንግግር ሳጥን በሚዘጋጀው ጥቅል ላይ ስትሰራ Archive Package የሚለውን (የፋይል ቅርጸትን አታዘምን) አማራጭ ምረጥ፡፡ ያንን አማራጭ ለማግኘት፣ አማራጮች የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

ውጤታማ ዝግጅት ለመፍጠር ጠቃሚ ምክሮች

ዝግጅት ተካፋዮችህን የሚያሳትፍ የሚስብ ዝግጅት ለማቅረብ የሚከተሉትን ጠቃሚ ምክሮች ከግምት አስገባ፡፡

የተንሸራታቾችን ቁጥር ቀንስ

የዝግጅት ተካፋዮችህን ትኩረት ጠብቆ ለማቆየት እና ሳይሰለቻቸው እንዲከታተሉህ ለማድረግ በዝግጅትህ ላይ የሚቀርቡትን ተንሸራታቾች ቁጥር በተቻለ መጠን ዝቅተኛ ቁጥር ያላቸው እንዲሆኑ አድርግ፡፡

ዝግጅት ተካፋይ በቀላሉ የሚረዳው የቁምፊ መጠን ምረጥ

ምርጥ የተባለውን የቁምፊ መጠን መምረጥ በቀላሉ መልዕክትህን ለማስተላለፍ ይረዳሃል፡፡ ዝግጅት ተካፋዮች ተንሸራታቾችህን ከርቀት ማንበብ መቻል እንዳለባቸው አስታውስ፡፡ ጠቅለል ባለ አነጋገር፣ ከ30 በታች የሆነ የቁምፊ መጠን ለዝግጅት ተካፋዮች ለማየት በጣም አስቸጋሪ ሊሆን ይችላል፡፡

የተንሸራታች ጽሁፍህን ቀለል ባለ ቋንቋ የተዘጋጀ አድርገው

ዝግጅት ተካፋዮችህ መታያውን ከማንበብ ይልቅ ያንተን አሁን የምትሰጠውን መረጃ እንዲሰሙ ነጥበ ምልክቶችን ወይም አጭር ዓርፍተነገሮችን ተጠቀም፣ ጽሁፍ ሳትጠቀልል እያንዳንዱንም በአንድ መስመር ለመጨረስ ሞክር፡፡

አንዳንድ ፕሮጄክተሮች ጫፍ ላይ ተንሸራታቾችን ይከረክማሉ፤ ስለዚህ ረዣዥም ዓርፍተነገሮች ሊከረከሙ ይችላሉ፡፡

መልዕክትህ ለመግለጽ የሚታዩ ማሳመሪያዎች ተጠቀም

ስዕሎች፣ ገበታዎች፣ ንድፎች፣ እና SmartArt ንድፎች ለዝግጅት ተካፋዮችህ እንዲያስታውሱ የሚታይ ፍንጭ ይሰጣሉ፡፡ በተንሸራታቾችህ ላይ ጽሁፍና መልዕክትን የበለጠ ግልጽ ለማድረግ ትርጉም ያለው ስዕል አክል፡፡

ለጽሁፍ እንደተባለው ሁሉ ለስዕል ድጋፎችም በተንሸራታችህ ላይ ከልክ ያለፈ የሚታይ ነገር መጠቀምን አስወግድ፡፡

ለገበታዎችና ንድፎች የተሰጡ መግለጫ ጽሁፎች በቀላሉ መረዳት የሚቻሉ እንዲሆኑ አድርግ

በገበታ ወይም ንድፍ ላይ ያለን የጽሁፍ መግለጫ አባል በቀላሉ መረዳት የሚቻል እንዲሆን ብቻ አድርግ፡፡

ጥልቀትና ወጥነት ያላቸው የተንሸራታች በስተጀርባዎችን ተግብር

በጣም ዓይን የማይስብ ነገር ግን ማራኪና ወጥ የሆነ ዝግጁ ይዞታ ወይም ገጽታ ምረጥ፡፡ በስተጀርባ ወይም ንድፍ ዋናውን መልዕክትህን ሃሳብ እንዲያዘናጋብህ አትፈልግም፡፡

ሆኖም ግን፣ በበስተጀርባ ቀለምና በጽሁፍ ቀለም መካከል ንጽጽራዊ ልዩነት አንዲኖር ማድረግ ትፈልጋለህ፡፡ በPowerPoint 2010 ያሉት አብረው የተሰሩ ገጽታዎች ብርሃናማ የሆነ በስተጀርባን በጥቁር በቀለመ ጽሁፍ ወይም ጨለም ያለ በስተጀርባን በብርሃናማ ቀለም በቀለመ ጽሁፍ መካከል ንጽጽር ያቀናብራሉ፡፡

ሥርዓተ ሆሄና ሰዋስው ፈትሽ

ዝግጅት ተካፋዮችህ የሚሰጡህን ክብር ጠብቀህ ለማቆየት ሁልጊዜ በዝግጅትህ ላይ ያለውን የሥርዓተ ሆሄና ሰዋሰው ፈትሽ፡፡


በPowerPoint ያሉ እይታዎች
በዚህ ጽሁፍ

እልባት አገናኝ የPowerPoint እይታዎች አጭር መግለጫ

እልባት አገናኝ መደበኛ እይታ

እልባት አገናኝ የተንሸራታች መለያ እይታ

እልባት አገናኝ የማስታወሻዎች ገጽ ትይታ

እልባት አገናኝ የንባብ እይታ

እልባት አገናኝ እይታ እንደ ነባሪ አቀናብር

የPowerPoint እይታዎች አጭር መግለጫ

PowerPoint አራት ዋና ዋና እይታዎች አሉት፤ መደበኛ እይታ፣ ተንሸራታች መለያ እይታ፣ ማስታወሻዎች ገጽ እይታ እና የንባብ እይታ፡፡

በቀደሞ PowerPoint ስሪቶች አንደ እይታ ምናሌ ይታወቅ የነበረው አሁን በMicrosoft Office PowerPoint 2010 የእይታ ትር ነው፡፡ የእይታ ትር ንጥብጣብ ምናሌ ላይ ይገኛል፡፡

የገጽ አናት

መደበኛ እይታ

መደበኛ እይታ ዋንኛው የአርትዖት እይታ ሲሆን ዝግጅትህን የምትጽፍበትና የምትነድፍበት ነው፡፡ ይህ እይታ አራት መስሪያ ቦታዎች አሉት፤

ጥሪ 1 ረቂቅ ትር ይህ ያንተን ይዘት - ሃሳብህን ለማስቀመጥ፣ እንዴት ልታቀርበው እንደምትፈልግ ለማቀድ፣ በዙሪያው ተንሸራታች እና ጽሁፍ ለማንቀሳቀስ የሚጠቀምህ እጅግ ጠቃሚ ቦታ ነው፡፡ የረቂቅ ትር ያንተን ተንሸራታች ጽሁፍ በረቂቅ ቅጽ ያሳያል፡፡

ጥሪ 2 የተንሸራታቾች ትር ይህ በዝግጅትህ ላይ ያሉ ተንሸራታቾችን አርትዖት ስታደርግ እንደ ድንክዬዎች ምስል ለማሳየት የሚያስችልህ እጅግ ጠቃሚ ቦታ ነው፡፡ ድንክዬዎቹ በዝግጅትህ ውስጥ እንደልብህ እንድትዳስስ እና ማናቸውንም የንድፍ ለውጦች ውጤት አንዴት እንደሆነ ለማየት ቀላል ያደርጉታል፡፡ እዚህ ላይ ተንሸራታቾችን በቀላሉ እንደገና ልትደረድር፣ ልታክል ወይም ልትሰርዝ ትችላለህ፡፡

ጥሪ 3 ተንሸራታች ክፍለ መቃን በPowerPoint መስኮት ላይኛው-ቀኝ ክፍል፣ ተንሸራታች ክፍለ መቃኑ አሁን ያለውን ተንሸራታች መጠነ ሰፊ እይታ ያሳይል፡፡ በዚህ እይታ አሁን ባለው ተንሸራታች ላይ፣ ጽሁፍ ማክልና ስዕሎች፣ ሰንጠረዦች፣ SmartArt ንድፎች፣ ገበታዎች፣ የስዕል ነገሮች፣ የጽሁፍ ሳጥኖች፣ ፊልሞች፣ ድምጾች፣ ኗሪ አገናኞች፣ እና ማላወሻዎችን መክተት ትችላለህ፡፡

ጥሪ 4 ማስታወሻዎች ክፍለ መቃን ከተንሸራታች ክፍለ መቃን ስር ባለው የማስታወሻዎች ክፍለ መቃን ላይ፣ አሁን ባለው ተንሸራታች ላይ ተግባራዊ የሚሆነውን ማስታወሻ መተየብ ትችላለህ፡፡ ኋላ ላይ፣ ዝግጅትህን ስታቀርብ ማስታወሻዎችህን ማተምና ልታጣቅሳቸው ትችላለህ፡፡ ለዝግጅት ተሳታፊዎችህ ማስታወሻዎቹን አትመህ ማደል ወይም ተሳታፊዎችህ በላከው ዝግጅት ላይ ማስታወሻዎቹን ማካተት ወይም በድር ገጽ ላይ ማስገባት ትችላለህ፡፡

በተንሸራታቾች እና በረቂቅ ትሮች መካከል መቀያየር ትችላለህ፡፡ ክፍለ መቃኑ ከልክ በላይ ከጠበበ ተንሸራታቾችና ረቂቅ ትሮች ምልክቶችን ለማሳየት ይለወጣሉ፡፡

የገጽ አናት

የተንሸራታች መለያ እይታ

የተንሸራታች መለያ እይታ የተንሸራታቾችህ የድንክዩ ቅርጽ እይታ ነው፡፡

የተንሸራታች መለያ እይታ

የገጽ አናት

የማስታወሻዎች ገጽ ትይታ

ማስታወሻዎችህን በመደበኛ እይታ ላይ ከተንሸራታች ክፍለ መቃን ስር በሚገኘው የማስታወሻዎች ክፍለ መቃን ላይ መተየብ ትችላለህ፡፡ ሆኖም ግን፣ በሙሉ ገጽ ቅርጸት ማስታወሻዎችህን ማየት እና ስራህን መስራት የምትፈልግ ከሆነ፣ በእይታ ትር ላይ፣ በዝግጅት እይታዎች ቡድን ውስጥ፣ ማስታወሻዎች ገጽ የሚለውን ጠቅ አድርግ፡፡

የገጽ አናት

የንባብ እይታ

የንባብ እይታ እንደ እውነተኛ ዝግጅት ማቅረብ ሁኔታ የኮምፒውተሩን መታያ ገጽ ሙሉ በሙሉ ይወስዳል፡፡ በዚህ እይታ፣ ዝግጅት ተሳታፊዎች ልክ እንደሚያዩት ዝግጅትህን ታየዋለህ፡፡ እውነተኛውን ዝግጅት ስታቀርብ ንድፎችህ፣ የጊዜ መጠበቂያዎቸህ፣ ፊልሞቸህ፣ አላዋሽ ማሳመሪያዎችህ እና መሸጋገሪያ ማሳመሪያዎችህ ምን እንደሚመስሉ ማየት ትችላለህ፡፡

የገጽ አናት

እይታ እንደ ነባሪ አቀናብር

ነባሪ እይታውን ለስራህ የበለጠ ተስማቢ ወደሆነው እይታ ስትቀይር፣ PowerPoint ሁልጊዜ በዚያ እይታ ይከፍተዋል፡፡ እንደ ነባሪ ማቀናበር ከሚቻሉ እይታዎች መካከል ተንሸራታች መለያ እይታ፣ ረቂቅ ብቻ እይታ፣ ማስታወሻዎች እይታ እና በመደበኛ እይታ ውስጥ ያሉ ልዩ ልዩ እይታዎች ይገኙበታል፡፡

በነባሪ፣ በመደበኛ እይታ፣ PowerPoint ተንሸራታቾችን እና ረቂቅ ትሮችን የያዘውን ክፍል መቃን ያሳያል፡፡ በእይታ ላይ ባሉት ክፍለ መቃኖች ላይ ወይም በራሱ በእይታው ላይ የመጠን ለውጥ ስታደርግ ለውጦቹ ይቀመጡና በተሰሩበት ሁኔታ በዝግጅቱ ላይ እንደገና እንዲታዩ ይሆናል፡፡ ሆኖም ግን፣ እነዛ ብጁዎች ከዛ ዝግጅት ውጪ አይቀመጡም፡፡


በተንሸራታቾች መስራት
ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ አዲስ ተንሸራታች አክል

እልባት አገናኝ ንድፍ ተግብር ወይም ለውጥ

እልባት አገናኝ የተንሸራታቾችህን ቅደም ተከተል ለውጥ

እልባት አገናኝ ተንሸራታቾችህን ቅዳ እና ለጥፍ

እልባት አገናኝ ተንሸራታች ሰርዝ

አዲስ ተንሸራታች አክል

  1. በ መነሻ ትር ላይ፣ በተንሸራታቾች ቡድን ውስጥ፣ አዲስ ተንሸራታች የሚለውን ጠቅ አድርግ፡፡
  2. ከንድፎች ማዕከል የተንሸራታች ድንክዬ ምረጥ፡፡

የገጽ አናት

ንድፍ ተግብር ወይም ለውጥ

  1. ረቂቅ እና የተንሸራታቾች ትሮችን በሚይዘው ክፍለ መቃን ውስጥ፣ ተንሸራታቾች ትርን ጠቅ አድርግ፡፡
  2. ንድፍ ልትተገብርበት የምትፈልገውን ተንሸራታች ጠቅ አድርግ፡፡
  3. በ መነሻ ትር ላይ፣ በተንሸራታቾች ቡድን ውስጥ፣ ንድፎች የሚለውን ጠቅ አድርግና ከዛ በኋላ ንድፍ ጠቅ አድርግ፡፡

    የተንሸራታቾች ንድፍ ተግብር

የገጽ አናት

የተንሸራታቾችህን ቅደም ተከተል ለውጥ

ዝግጅትህን በምትፈጥርበት ወቅት፣ የተንሸራታቾችህን ቅደም ተከተል መለወጥ ትፈልግ ይሆናል፡፡

  1. ረቂቅ እና የተንሸራታቾች ትሮችን በሚይዘው ክፍለ መቃን ውስጥ፣ ተንሸራታቾች ትርን ጠቅ አድርግ፡፡
  2. በመነሻ ትር ላይ፣ ማንቀሳቀስ የምትፈልጋቸውን የተንሸራታች ድንክዬዎች ምረጥ እና ወደ አዲሱ መገኛ ቦታቸው ጎትታቸው፡፡

    ጠቃሚ ማሳሰቢያ በርካታ ቀደም ተከተል ያላቸው ተንሸራታቾችን ለመምረጥ፣ የመጀመሪያውን ተንሸራታች ጠቅ አድርግና ከዛ በኋላ የመጨረሻውን መምረጥ የምትፈልገውን ተንሸራታች እስክትመርጥ ድረስ SHIFT ተጭነህ ቆይ፡፡ በርካታ ቅደም ተከተል የሌላቸው ተንሸራታቾችን ለመምረጥ፣ መምረጥ የምትፈልገውን እያንዳንዱን ተንሸራታች እየመረጥክ CTRL ተጭነህ ቆይ፡፡

የገጽ አናት

ተንሸራታቾችህን ቅዳ እና ለጥፍ

አንድ ወይም ከዛ በላይ የሆኑ ተንሸራታቾችን ከዝግጅትህ ላይ ወደ ሚገኝ ቦታ ስትቀዳ ወይም ወደሌላ ዝግጅት ስትቀዳ፣ አዲሱ ተንሸራታች እንዲኖረው የምትፈልገውን ገጽታ መወሰን ትችላለህ፡፡

በነባሪ፣ አንድ ተንሸራታች በአንድ ዝግጅት ላይ ወደሚገኝ አዲስ ቦታ ሲለጠፍ፣ ከሱ ቀደም ሲል የነበረውን ተንሸራታች ገጽታ ይወርሳል፡፡ ሆኖም ግን፣ ተንሸራታቹን ሌላ ዓይነት ገጽታ ከሚጠቀም ሌላ ዝግጅት ከቀዳኸው፣ ያንን ገጽታ ተንሸራታቹን ወደ ሌላ ዝግጅት ስትለጥፈው መልሰህ ልታገኘውና እንደነበረ እንዲቀጥል ልታስጠብቀው ትችላለህ፡፡ የተለጠፈ ተንሸራታች ቀድሞት ከነበረው ተንሸራታች ገጽታ እንዳይወርስ ቅርጸቱን ለመለወጥ፣ ከተለጠፈ ተንሸራታች አጠገብ ብቅ የሚለውን - ለጥፍ አማራጮች አዝራር የአዝራር ምስል ተጠቀም፡፡

  1. ረቂቅ እና የተንሸራታቾች ትሮችን በሚይዘው ክፍለ መቃን ውስጥ፣ ተንሸራታቾች ትርን ጠቅ አድርግ፡፡
  2. ከሚከተሉት አንዱን በማድረግ መቅዳት የምትፈልገውን ተንሸራታች ምረጥ፤
    • አንድ ነጠላ ተንሸራታች ለመምረጥ፣ ጠቅ አድርገው፡፡
    • በርካታ ቀደም ተከተል ያላቸው ተንሸራታቾችን ለመምረጥ፣ የመጀመሪያውን ተንሸራታች ጠቅ አድርግ፣ SHIFT ተጫን፣ ከዛ በኋላ የመጨረሻውን መምረጥ የምትፈልገውን ተንሸራታች ምረጥ፡፡
    • በርካታ ቅደም ተከተል የሌላቸው ተንሸራታቾችን ለመምረጥ፣ CTRL ተጫን፣ ከዛ በኋላ መምረጥ የምትፈልገውን እያንዳንዱን ተንሸራታች ምረጥ፡፡
  3. ከተመረጡት ተንሸራታቾች መካከል አንዱን ቀኝ-ጠቅ አድርግና ከዛ በኋላ ቅዳ የሚለውን ጠቅ አድርግ፡፡
  4. በመድረሻ ዝግጅቱ ላይ፣ በተንሸራታቾች ትር ላይ፣ የተቀዱ ተንሸራታቾችህ እንዲከተሉት የምትፈልገውን ተንሸራታች ቀኝ-ጠቅ አድርግና ከዛ በኋላ ለጥፍ የሚለውን ጠቅ አድርግ፡፡

የተቀዱትን ተንሸራታቾች ኦርጂናሌ ንድፍ እንደነበረ ለማስቀረት፣ በመደበኛ እይታ ላይ ረቂቅ ወይም የአዝራር ምስል ተንሸራታቾች ትር አጠገብ ብቅ የሚለውን ወይም በተንሸራታቾች ክፍለ መቃን ላይ ለጥፍ አማራጮች የሚለውን አዝራር ጠቅ አድርግ ከዛ በኋላ የምንጩን ቅርጸት እንደነበረ ጠብቅ የሚለውን ጠቅ አድርግ፡፡

ጠቃሚ ማሳሰቢያ ተንሸራታቾችን ወደ ሌላ መገኛ ቦታ ለማንቀሳቀስ፣ ማንቀሳቀስ የምትፈልጋቸውን ተንሸራታቾች ምረጥ፣ ከዛ በኋላ ወደ አዲስ መገኛ ቦታ ኦርጂናሌውን ቅርጸት እንደነበረ ጠብቆ ለማስቀረት ከላይ የተገለጸውን ለጥፍ አማራጮች አዝራር ተጠቀም፡፡

የገጽ አናት

ተንሸራታች ሰርዝ

ተንሸራታች ከዝግጅት ላይ ለመሰረዝ የሚከተለውን አድርግ፤

  • መሰረዝ የምትፈልገውን ተንሸራታች ቀኝ-ጠቅ አድርግና ከዛ በኋላ ተንሸራታች ሰርዝ የሚለውን ጠቅ አድርግ፡፡

    ጠቃሚ ማሳሰቢያ በርካታ ቀደም ተከተል ያላቸው ተንሸራታቾችን ለመምረጥ፣ የመጀመሪያውን ተንሸራታች ጠቅ አድርግና ከዛ በኋላ የመጨረሻውን መምረጥ የምትፈልገውን ተንሸራታች እስክትመርጥ ድረስ SHIFT ተጭነህ ቆይ፡፡ በርካታ ቅደም ተከተል የሌላቸው ተንሸራታቾችን ለመምረጥ፣ መምረጥ የምትፈልገውን እያንዳንዱን ተንሸራታች እየመረጥክ CTRL ተጭነህ ቆይ፡፡


የአጠቃቀም ውል

በዚህ ሰነድ ላይ የሚገኝ መረጃ፣ URL እና ሌሎች የበየነመር ድር ጣቢያ ማጣቀሻዎችን ጨምሮ ያለቅድመ ማስጠንቀቂያ ሊለወጥ ይችላል፡፡ በሌላ መልኩ ካልተገለጸ በቀር፣ በሰነዱ ላይ በምሳሌነት የተጠቀሱ ኩባንያዎች፣ ድርጅቶች፣ ምርቶች፣ የጎራ ስሞች፣ ኢሜይል አድራሻዎች፣ አርማዎች፣ ሰዎች፣ ቦታዎች እና ክስተቶች በሙሉ የፈጠራ ናቸው፡፡ ከማናቸውም በውን ካለ ኩባንያ፣ ድርጅት፣ ምርት፣ የጎራ ስም፣ ኢሜይል አድራሻ፣ አርማ፣ ሰው፣ ቦታ ወይም ክስተት ጋር ምንም ዓይነት ሆን ተብሎ የተደረገ ዝምድና ወይም ግንኙት የለም፡፡ በሁሉም አግባብነት ያላቸው የባለቤትነት መብት ሕጎች መገዛት የተጠቃሚው ግዴታ ነው፡፡ በባለቤትነት መብት ሕግ ስር የተዘረዘሩት መብቶች እንዳሉ ሆነው ከMicrosoft Corporation በጽሁፍ ፈቃድ ካልተሰጠ በቀር ለማናቸውም ዓይነት ዓላማ የዚህ ሰነድ ምንም ዓይነት አካል እንደገና ሊመረት፣ ሊቀመጥ ወይም በአዲስ ሰርስሮ ማውጫ ስርዓት ውስጥ ሊተገበር፣ ወይም በማናቸውም ቅርጽ ሆነ ዘዴ (ኤሌክትሮኒክ፣ ሜካኒካዊ፣ ፎቶኮፒ፣ ቅጂ ማሳሪያ ወይም ሌላ መንገድ) ሊተላለፍ አይችልም፡፡

Microsoft በዚህ ሰነድ ላይ ርዕሰ ጉዳይ የያዙ የባለቤትነት ማረጋገጫዎች፣ የባለቤትነት ማረጋገጫ ማመልከቻዎች፣ የንግድ ምልክቶች፣ የባለቤትነት መብቶች ወይም ሌሎች የአእምሮዋዊ ሃብት ባለቤትነት የፈጠራ ስራ ባለቤትነት መብቶች ሊኖሩት ይችላል፡፡ ከMicrosoft ጋር የፈቃድ የጽሁፍ ስምምነት ካልተደረገ በቀር፣ ይህን ሰነድ መያዙ የባለቤትነት መብቶችን፣ ንግድ ምልክቶችን፣ የቅጂ መብቶችን ወይም የአእምሮዋዊ መብቶችን እንድታገኝ አያስችልህም፡፡

© 2011 Microsoft Corporation. ሁሉም መብቶች በህግ የተጠበቁ ናቸው።


Microsoft Help File - Table of Contents

  • የOffice 2010 መግቢያ
  • የቋንቋ እሽግ መጠቀም
    • የቋንቋ ጥቅል ጫን
    • ነባሪ ቋንቋውን ለውጥ
    • የቁልፍ ሰሌዳ አቀማመጥ እና የማረሚያ ቋንቋ አንቃ
    • የቁልፍ ሰሌዳ አቀማመጥ እና የማረሚያ ቋንቋ ለውጥ
  • የተጠቃሚ በየነገጽ እና የተለመዱ ተግባራት
    • ንጥብጣብ
    • ፋይል ክፈት
    • ፋይል አትም
    • ፋይል አስቀምጥ
    • ይዘቱን አንቀሳቅስ ወይም ለውጦቹን ቀልብስ
    • እርዳታ ማግኘት
  • በWord 2010 መስራት መጀመር
    • ሰነድ አቀናብር
    • ቅርጸት፣ ቅጦች እና ገጽታዎች አክል
    • ሰንጠረዥ ክተት ወይም ፍጠር
    • ዝርዝሮችን ፍጠር
  • በExcel 2010 መስራት መጀመር
    • አዲስ የቀመር ደብተር ፍጠር
    • በስራ ሉህ ሕዋሶች ውሂብ አስገባ
    • ቀመር ፍጠር ወይም ሰርዝ
    • ገበታ ፍጠር
  • በOutlook 2010 መስራት መጀመር
    • ኢሜይል
    • ቀን መቁጠሪያዎችና የጊዜ ሰሌዳዎች
    • ማስታወሻዎች እና ግለ ማስታወሻዎች
    • እይታን ፍጠር ወይም ብጁ አድርግ
    • የኢሜይል መለያ አክል
  • በPowerPoint 2010 መስራት መጀመር
    • በPowerPoint ያሉ እይታዎች
    • በተንሸራታቾች መስራት
    • ጽሁፍና ሌሎች አባላትን አክል
    • ዝግጅቱን አጠናቅ

የአጠቃቀም ውል


ንጥብጣብ ተጠቀም

ንጥብጣብ አንድን ተግባር ሰርቶ ለማጠናቀቅ የሚያስፈልጉህን ትዕዛዞች ቶሎ እንድታገኝ እንዲያግዝህ ሆኖ የተዘገጀ ነው፡፡ ትዕዛዞች በአመክንዮታዊ ቡድኖች የተደራጁ፣ በትሮች ስር አንድ ላይ የተሰባሰቡ ናቸው፡፡ እያንዳንዱ ትር እንደ ጽሁፍ ወይም ገጽ ንድፍ ማውጣት ከመሰለ የእንቅስቃሴ ዓይነት ጋር የተቆራኘ ነው፡፡ መጨናነቅና መደራረብን ለመቀነስ፣ አንዳንድ ትሮች ሲፈለጉ ብቻ ይታያሉ፡፡ ለምሳሌ፣ ስዕል መሳሪያዎች ትር ስዕል ሲመረጥ ብቻ ይታያል፡፡

Excel ተጠቃሚ ከደመቀው ንጥብጣብ ጋር በየነገጽ
በዚህ ጽሁፍ

እልባታ አገናኝ ንጥብጣቡን የሚጠቀሙ ፕሮግራሞች

እልባት አገናኝ የፈጣን መዳረሻ የመሳሪያ አሞሌ አብጅ

እልባት አገናኝ ንጥብጣብ አሳንስ

ንጥብጣቡን የሚጠቀሙ ፕሮግራሞች

ንጥብጣቡ በሚከተሉት 2010 Microsoft Office ስርዓት ፕሮግራሞች ላይ ይታያል፤

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

የገጽ አናት

የፈጣን መዳረሻ የመሳሪያ አሞሌ አብጅ

የፈጣን መዳረሻ የመሳሪያ አሞሌ አሁን በመታየት ላይ ካለው ትር ራሳቸውን ችለው ነጻ የሆኑ ትዕዛዞችን ስብስብ የያዘ መበጀት የሚችል የመሳሪያ አሞሌ ነው፡፡ ወደ የፈጣን መዳረሻ የመሳሪያ አሞሌ ትዕዛዞችን የሚወክሉ አዝራሮችን ማከል ትችላለህ፡፡

የፈጣን መዳረሻ የመሳሪያ አሞሌ

ከፕሮግራም ስም አማራጮች ንግግር ሳጥን ውስጥ፣ ፕሮግራም ስም አሁን ያለህበት ፕሮግራም ስም ነው፤ ለምሳሌ Word አማራጮች ውስጥ ወደ የፈጣን መዳረሻ የመሳሪያ አሞሌ ትዕዛዝ ማከል ትችላህ፡፡

  1. ከሚከተሉት አንዱን አድርግ፤
    • ፋይል ትር ተጠቀም
      1. ፋይል ትር ጠቅ አድርግና ከዛ በኋላ አማራጮች ጠቅ አድርግ፡፡
      2. አበጅ ጠቅ አድርግ፡፡
    • የፈጣን መዳረሻ የመሳሪያ አሞሌ ተጠቀም
      1. የፈጣን መዳረሻ የመሳሪያ አሞሌ አበጅ የአዝራር ምስል ጠቅ አድርግ፡፡
      2. ዝርዝሩ ላይ፣ ተጨማሪ ትዕዛዞች ጠቅ አድርግ፡፡
  2. ውስጥ በ ፕሮግራም ስም አማራጮች ንግግር ሳጥን፣ በትዕዛዞች ምረጥ ከ ዝርዝር ውስት፣ የምትፈልገውን ትዕዛዝ ምድብ ምረጥ፡፡
  3. በተመረጠው ምድብ ባለው የትዕዛዞች ዝርዝር፣ ወደ ፈጣን መዳረሻ የመሳሪያ አሞሌ, ማከል የምትፈልገውን ትዕዛዝ ጠቅ አድርግና ከዛ በኋላ አክል ጠቅ አድርግ፡፡
  4. ሌላ ማከል የምትፈልገውን ትዕዛዝ ማከል ስትጨርስ፣ እሺ ጠቅ አድርግ፡፡

የገጽ አናት

ንጥብጣብ አሳንስ

ንጥብጣብ አንድን ተግባር ሰርቶ ለማጠናቀቅ የሚያስፈልጉህን ትዕዛዞች ቶሎ እንድታገኝ እንዲያግዝህ ሆኖ የተዘጋጅ ነው፡፡ ትዕዛዞች በአመክንዮታዊ ቡድኖች የተደራጁ፣ በትሮች ስር አንድ ላይ የተሰባሰቡ ናቸው፡፡ እያንዳንዱ ትር እንደ ጽሁፍ ወይም ገጽ ንድፍ ማውጣት ከመሰለ የእንቅስቃሴ ዓይነት ጋር የተቆራኘ ነው፡፡ መጨናነቅና መደራረብን ለመቀነስ፣ አንዳንድ ትሮች ሲፈለጉ ብቻ ይታያሉ፡፡

ንጥብጣቡን መሰረዝ የሚቻልበት ምንም መንገድ የለም፡፡ ሆኖም ግን በመታያ ገጽህ ላይ የበለጠ ቦታ ለማግኘት ንጥብጣቡን ማሳነስ ትችላለህ፡፡

ሁልጊዜ ንብጣቡን አሳንሰህ አቆይ

  1. ቶሎ አስግ የአዝራር ምስል ኝ አሞሌ አብጅ፡፡
  2. የፈጣን መዳረሻ የመሳሪያ አሞሌ አበጅ ጠቅ አድርግ፡፡
  3. ንጥብጣቡን አንሶ እያለ ለመጠቀም፣ መጠቀም የምትፈልገውን ትር ጠቅ አድርግ፣ ከዛ በኋላ መጠቀም የምትፈልገውን አማራጭ ወይም ትዕዛዝ ጠቅ አድርግ፡፡
    ለምሳሌ፣ ንጥብጣቡ አንሶ እያለ፣ Microsoft Office Word ሰነድ መምረጥ ትችላህ፣ መነሻ ትር ጠቅ አድርግና ከዛ በኋላ በቁምፊ ቡድን ውስጥ፣ የምትፈልገውን ጽሁፍ መጠን ጠቅ አድርግ፡፡ የምትፈልገውን የጽሁፍ መጠን ጠቅ ካደረግክ በኋላ፣ ንጥብጣቡ ወደነበረበት የማሳነስ ደረጃ ይመለሳል፡፡

ንጥብጣቡን ለተወሰነ አጭር ጊዜ አንሶ እንዲቆይ አድርግ

  • በፍጥነት ንጥብጣቡን ለማሳነስ፣ ንቁ የሆነውን ትር ስም ድርብ-ጠቅ አድርግ፡፡ ንጥብጣቡን እነበረበት ለመመለስ እንደገና ድርብ-ጠቅ አድርግ፡፡

ንጥብጣቡን እነበረበት መልስ

  1. ቶሎ አስግኝ የአዝራር ምስል አሞሌ አብጅ፡፡
  2. የፈጣን መዳረሻ የመሳሪያ አሞሌ አበጅ ጠቅ አድርግ፡፡


ቅርጸት፣ ቅጦች እና ገጽታዎች አክል
ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ የጽሁፍ መጠን ለውጥ

እልባት አገናኝ ቅጥ ተግብር

እልባት አገናኝ የፈጣን ቅጥ ስብስብ ለውጥ

እልባት አገናኝ ገጽታ ተግብር

የጽሁፍ መጠን ለውጥ

በOffice Word 2010 ላይ፣ በፍጥነት ጽሁፍን ለመቅረጽ የቅርጸት አማራጮች ትንሽየ መሳሪያ አሞሌ መጠቀም ትችላለህ፡፡ ትንሽየው መሳሪያ አሞሌ ጽሁፍ ስትመርጥ በራስ ሰር ብቅ ይላል፡፡ ጽሁፍ ስትመርጥና ቀኝ ጠቅ ስታደርግም ከምናሌው ጋር አብሮ ብቅ ይላል፡፡

  1. መለወጥ የምትፈልገውን ጽሁፍ ምረጥና ከዛ በኋላ ከጽሁፍ ምርጫህ ጋር አብሮ ብቅ ወደሚለው ትንሽየ መሳሪያ አሞሌ ጠቋሚህን አንቀሳቅስ፡፡
  2. ከሚከተሉት አንዱን አድርግ፤
    • ጽሁፉን ለማተለቅ፣ ቁምፊ አተልቅ የሚለውን ጠቅ አድርግ፡፡
    • ጽሁፉን ለማሳነስ፣ ቁምፊ አሸጋሽግ የሚለውን ጠቅ አድርግ፡፡

    3. ማስታወሻ የቁምፊ መጠን ቁምፊ ቡድን ውስጥ መነሻ ትር ላይ መለወጥም ትችላለህ፡፡

የገጽ አናት

ቅጥ ተግብር

ወደ Office Word 2010 የተመረጠ ጽሁፍ ላይ ቅጥ መተግበር ከጽሁፍ ምርጫህ ጋር አብሮ ብቅ ወደሚለው ትንሽየ መሳሪያ አሞሌ አዝራር ጠቅ የማድረግ ያህል የቀለለ ነው፡፡

  1. ቅጥ ልትተገብርበት የምትፈልገውን ጽሁፍ ምረጥ፡፡

    ለምሳሌ፣ ወደ ርዕስ ማስገባት የምትፈልገውን ጽሁፍ ልትመርጥ ትችላለህ፡፡ የአንቀጹን ሙሉ አካል ቅጥ መለወጥ የምትፈልግ ከሆነ፣ በአንቀጹ ላይ በማናቸውም ቦታ ላይ ጠቅ አድርግ፡፡

  2. ከጽሁፍ ምርጫህ ጋር አብሮ ብቅ ወደሚለው ትንሽየ መሳሪያ አሞሌ ጠቋሚህን አንቀሳቅስ፣ ፈጣን ቅጦች ማዕከልን ለመክፈት ጠቅ አድርግና ከዛ በኋላ የምትፈልገውን ቅጥ ጠቅ አድርግ፡፡

    ፈጣን ቅጥ ማዕከል

    ለምሳሌ፣ ጽሁፍ እንደ ርዕስ እንዲሆንልህ ከመረጥክ፣ በፈጣን ቅጥ ማዕከል ውስጥ ርዕስ ቅጥ ጠቅ አድርግ፡፡

    ማስታወሻ በተወሰነ ቅጥ የተመረጠው ጽሁፍ ምን እንደሚመስል ጠቋሚህን በቅድመ እይታ ማየት ከምትፈልገው ቅጥ ላይ በማኖር ማየት ትችላለህ፡፡

ማስታወሻዎች

  • የፈለግከው ቅጥ በፈጣን ቅጦች ማዕከል ከሌለ፣ ከፈጣን ቅጦች ማዕከል ግርጌ ላይ ቅጦች ተግብር የሚለውን የተግባር ክፍለ መቃን ለመክፈት ቅጦች ተግብር የሚለውን ጠቅ አድርግ፡፡ ከቅጥ ስም ስር፣ መተግበር የምትፈልገውን ቅጥ ስም ተይብ፡፡ የቅጦች ዝርዝሩ በሰነዱ ላይ ቀደም ሲል የተጠቀምክባቸውን ቅጦች ብቻ የሚያሳይ ሲሆን፣ ለሰነዱ የተገለጸ ማናቸውንም ዓይነት ቅጥ ስም ልትተይብ ትችላለህ፡፡
  • በቅጦች ቡድን ውስጥ በመነሻ ትር ላይ ከፈጣን ቅጦች ማዕከል ቅጦችን መተግበርም ትችላለህ፡፡

የገጽ አናት

የፈጣን ቅጥ ስብስብ ለውጥ

የምትጠቀምበትን የፈጣን ቅጥ ስብስብ በመለወጥ የሰነድህን መልክ በሚደንቅ መልኩ መለወጥ ትችላለህ፡፡ የመረጥከውን ቅጦች መልክ ካልወደድካቸው፣ ከቅጦች ማዕከል ሌላ የቅጦች ስብስብ መምረጥ አሊያም ከምርጫህ ጋር በሚጣጣም መልኩ እንዲሆን አድርገህ የቅጦችን ስብስብ መለወጥ ትችላለህ፡፡

የፈጣን ቅጥ ስብስብ ለውጥ

  1. በመነሻ ትር ላይ፣ በቅጦች ቡድን ውስጥ፣ ቅጦች ለውጥ የሚለውን ጠቅ አድርግ፡፡

    Word ንጥብጣብ ምስል

  2. ወደ ቅጥ ስብስብ ጠቁምና ከዛ በኋላ እንደ መደበኛ ያለ የምትፈልገውን የቅጥ ስብስብ ጠቅ አድርግ፡፡

    ማስታወሻ ወደ ቅጥ ስብስቡ በመጠቆም እና በሰነዱ ላይ የተደረጉ የቅጦች ለውጦችን በማየት ማናቸውንም ዓይነት የቅጥ ስብስብ ቅድመ እይታ ልታይ ትችላለህ፡፡

አዲስ ፈጣን ቅጥ ፍጠር

ፈጣን ቅጦች አንድ ላይ እንዲሰሩ ተደርገው የተፈጠሩ የቅጦች ስብስቦች ናቸው፡፡ ፈጣን ቅጥ ስብስብ አንድን ሰነድ ለመገንባት የሚያስፈልጉህን ቅጦች በሙሉ የያዘ ሊሆን ቢችልም አዲስ ቅጥ ማከል ግን ትፈልግ ይሆናል፡፡ እንደ አዲስ ሰንጠረዥ ወይም የዝርዝር ቅጥ ያሉ ተጨማሪ ቅጦችን መፍጠርም ትችላለህ፡፡

  1. እንደ አዲስ ቅጥ መፍጠር የምትፈልገውን ጽሁፍ ምረጥ፡፡

    ለምሳሌ፣ ንግድ ስራ የሚለው ቃል ሁልጊዜ ደማቅ ሆኖ በቀይ ቀለም ሰነድህ ላይ እንዲታይ ትፈልግ ይሆናል፡፡

  2. ከምርጫህ በላይ ብቅ በሚለው ትንሽዬ መሳሪያ አሞሌ ላይ፣ ጽሁፉን ለመቅረጽ ደማቅ እና ቀይ የሚለውን ጠቅ አድርግ፡፡
  3. የተመረጠውን ቀኝ-ጠቅ አድርግ፣ ቅጦች የሚለውን ጠቅ አድርግ፣ ከዛ በኋላ የተመረጠውን እንደ አዲስ ፈጣን ቅጥ አስቀምጥ የሚለውን ጠቅ አድርግ፡፡
  4. ለቅጡ ስም ስጥ - ለምሳሌ ንግድ ስራ - እና ከዛ በኋላ እሺ ጠቅ አድርግ፡፡

    የፈጠርከው ንግድ ስራ ቅጥ በሰጠኸው ስም መሰረት በፈጣን ቅጦች ማዕከል ውስጥ ብቅ ብሎ ይታያል፣ በማናቸውም ጊዜም አንድን ጽሁፍ ደማቅና ቀይ ማድረግ ስትፈልግ ልትጠቀምበት ዝግጁ ይሆናል፡፡

የገጽ አናት

ገጽታ ተግብር

የገጽታ ለውጦች ለሰነድህ የምትመርጠውን የፈጣን ቅጦች ስብስብ መልክ ለማጣራትና የራስህ የግልህ ምርጫ ለማድረግ መንገድ የሚሰጡ ናቸው፡፡ በቅጦች፣ በቁምፊዎች፣ እና በቀለሞች ሙከራ በማድረግ፣ ለሰነዶችህ ተስማሚ የሆነውን ዓይነት መልክ ልታገኝ ትችላለህ፡፡

ቀደም ብሎ የተገለጸ የቀለም ገጽታ ተግብር

በሰነድህ ውስጥ ያሉ ቁምፊዎችን አዲስ የቁምፊ ገጽታ በመምረጥ ልትለውጣቸው ትችላለህ፡፡ አዲስ የቁምፊ ገጽታ ስትመርጥ፣ የምትሰራበትን ሰነድ የርዕስና የአካል ጽሁፍ ቁምፊ ትለውጣለህ፡፡

  1. በመነሻ ትር ላይ፣ በቅጦች ቡድን ውስጥ፣ ቅጦች ለውጥ የሚለውን ጠቅ አድርግ፡፡
  2. ወደ ቁምፊዎች ጠቁምና ከዛ መጠቀም የምትፈልገውን የተገነባ ቁምፊ ገጽታ ጠቅ አድርግ፡፡

ብጁ የቁምፊ ገጽታ ፍጠር

  1. በገጽ አቀማመጥ ትር ላይ፣ በገጽታዎች ቡድን ውስጥ፣ ገጽታ ቁምፊዎች ላይ ጠቅ አድርግ፡፡
  2. አዲስ ገጽታ ቁምፊዎች ፍጠር ጠቅ አድርግ፡፡
  3. በ ርዕስ ቁምፊ እና አካል ቁምፊ ዝርዝሮች ውስጥ መጠቀም የምትፈልገውን ቁምፊዎችና መጠኖች ምረጥ፡፡

    ናሙናው በመረጥካቸው ቁምፊዎች ጋር አብሮ ይዘምናል፡፡

  4. በ ስም ሳጥን ውስጥ፣ ለአዲሱ ቁምፊ ገጽታ ስም ተይብ፡፡
  5. አስቀምጥ ጠቅ አድርግ፡፡

ቀደም ብሎ የተገለጸ የቀለም ገጽታ ተግብር

በሰነድህ ውስጥ ያሉ ቀለሞችን አዲስ የቀለም ገጽታ በመምረጥ መለወጥ ትችላለህ፡፡ አዲስ የቀለም ገጽታ ስትመርጥ፣ Word በራስሰር የሰነድህን የተለያዩ ክፍሎች አብረው እንዲሰሩ ሆነው በተዘጋጁ ቀለሞች ይቀርጸዋል፡፡

  1. በመነሻ ትር ላይ፣ በቅጦች ቡድን ውስጥ፣ ቅጦች ለውጥ የሚለውን ጠቅ አድርግ፡፡
  2. ወደ ቀለሞች ጠቁምና ከዛ መጠቀም የምትፈልገውን ቀለም ገጽታ ጠቅ አድርግ፡፡

    3. ማስታወሻ ቀለሙ ምን ዓይነት እንደሆነ የተገለጸ ብጁ የሆነ ቅጥ ካከልክ፣ የቀለሙን ገጽታ መለወጥ የብጁ ቅጥህን ቀለም ሊለውጠው ይችላል፡፡

ብጁ የቀለም ገጽታ ፍጠር

የቀለም ገጽታ ስትተገብር እና ከዛ በኋላ በሰነድህ ላይ አንድ ወይም ከዛ በላይ ቀለሞች ስትለውጥ፣ እነዛ ለውጦች አሁን ንቁ የሆነውን ሰነድ ይለውጡታል፡፡ ወደ አዲስ ሰነድ ለውጦች መተግበር ከፈልግክ፣ እንደ ብጁ የቀለም ገጽታ ልታስቀምጣቸው ትችላለህ፡፡

  1. በገጽ አቀማመጥ ትር ላይ፣ በገጽታዎች ቡድን ውስጥ፣ ገጽታ ቀለሞች ላይ ጠቅ አድርግ፡፡
  2. አዲስ ገጽታ ቀለሞች ፍጠር የሚለውን ጠቅ አድርግ፡፡
  3. ከገጽታ ቀለሞች ስር፣ መጠቀም የምትፈልጋቸውን ቀለሞች ምረጥ፡፡

    በሰነድህ ላይ የመረጥካቸው ቀለሞች ምን እንደሚመስሉ ለማየት፣ ቅድመ እይታ የሚለውን ጠቅ አድርግ፡፡ በቅድመ እይታ ክፍለ መቃን ያለው ናሙና የቀለም ምርጫህን ቅድመ እይታ ለማሳየት ይለወጣል፡፡

  4. በ ስም ሳጥን ውስጥ፣ ለአዲሱ ቀለም ገጽታ ስም ተይብ፡፡
  5. አስቀምጥ ጠቅ አድርግ፡፡


ሰነድ አቀናብር
ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ አዲስ ሰነድ ክፈትና መተየብ ጀምር

እልባት አገናኝ የገጽ ሕዳጎችን ለውጥ

እልባት አገናኝ የመስመር አዘረዛዘሩን ለውጥ

እልባት አገናኝ ገጾች አክል እና ሰርዝ

አዲስ ሰነድ ክፈትና መተየብ ጀምር

ባዶ ሰነድ ክፈት

  1. ፋይል ትር ጠቅ አድርግና ከዛ በኋላ አዲስ የሚለውን ጠቅ አድርግ፡፡
  2. ባዶ ሰነድ የሚለውን ድርብ-ጠቅ አድርግ፡፡

ከዝግጁ ይዞታ ሰነድ ጀምር

ዝግጁ ይዞታን እንደ መጀመሪያ ነጥብ ለመጠቀም፣ ከሚከተሉት አንዱን አድርግ፤

  1. ፋይል ትር ጠቅ አድርግና ከዛ በኋላ አዲስ የሚለውን ጠቅ አድርግ፡፡
  2. ከዝግጁ ይዞታዎች ስር ከሚከተሉት አንዱን አድርግ፤
    • በኮምፒውተርህ ላይ ያለ ዝግጁ ይዞታን ለመምረጥ ናሙና ዝግጁ ይዞታዎች የሚለውን ጠቅ አድርግ፡፡

    • ከOffice.com ስር ከሚገኙት አገናኞች አንዱን ጠቅ አድርግ፡፡

    • ማስታወሻ ከOffice.com ስር የተዘረዘረ ዝግጁ ይዞታ ለማውረድ፣ ወደ በየነመረብ መገናኘት አለብህ፡፡

  3. የምትፈልገውን ዝግጁ ይዞታ ድርብ-ጠቅ አድርግ፡፡

የገጽ አናት

የገጽ ሕዳጎችን ለውጥ

በክፍሎች ለተከፋፈለ ሙሉ ሰነድ ሕዳጎችን እየለወጥክ ከሆነ፣ ከመጀመርህ በፊት ሙሉውን ሰነድ ምረጥ፡፡

  1. በ ገጽ አቀማመጥ ትር ላይ፣ በገጽ ቅንብር ቡድን ውስጥ፣ ሕዳጎች የሚለውን ጠቅ አድርግ፡፡
  2. ከሚከተሉት አንዱን አድርግ፤
    • የምትፈልገውን ዓይነት የሕዳግ ዓይነት ጠቅ አድርግ፡፡ በጣም ለተለመደ ዓይነት የሕዳግ ስፋት፣ መደበኛ የሚለውን ጠቅ አድርግ፡፡
    • ሕዳጎች አበጅ ከዛ በኋላ በላይኛ ክፍል፣ ታችኛ ክፍል፣ ግራ፣ እና ቀኝ ሳጥኖች ውስጥ፣ ለሕዳጎቹ አዲስ ዋጋዎችን አስገባ፡፡

ነባሪ ሕዳጎቹን ለውጥ

Microsoft Office Word ለሁሉም አዲስ ባዶ ሰነዶችን የሚጠቀምባቸውን ነባሪ ሕዳጎች መለወጥ ትችላለህ፡፡

  • ለሰነዱ አዲስ ሕዳግ ከመረጥክ በኋላ፣ በገጽ ቅንብር ቡድን ውስጥ ሕዳጎች የሚለውን እንደገና ጠቅ አድርገህ ከዛ በኋላ ሕዳጎችን አበጅ የሚለውን ጠቅ አድርግ፡፡
  • በ ገጽ ቅንብር ንግግር ሳጥን፣ ነባሪ የሚለውን ጠቅ አድርግ፡፡

አዲሶች ነባሪ ቅንብሮች ሰነዱ በመጀመሪያ በተመረኮዘበት ዝግጁ ይዞታ ላይ ይቀመጣሉ፡፡ እያንዳንዱ አዲስ ሰነድ በዛ ዝግጁ ይዞታ ላይ በራስሰር ተጠቅሞ አዲሱን የሕዳግ ቅንብሮች ይጠቀማል፡፡

ማስታወሻ አዲሱ ነባሪ ሕዳግ ቅንብር በሕዳግ ቅንብሮች ማዕከል ዝርዝር ውስጥ አይታይም፡፡

የገጽ አናት

የመስመር አዘረዛዘሩን ለውጥ

መስመሩ መጠነሰፊ የሆነ ጽሁፍ ቁምፊ፣ ንድፍ፣ ወይም ቀመር የያዘ ከሆነ፣ Microsoft Office Word ለዛ መስመር የመስመር አዘረዛዘሩን ይጨምራል፡፡

  1. የመስመር አዘረዛዘሩን መለወጥ የምትፈልገውን አንቀጽ ምረጥ፡፡

  2. በመነሻ ትር ላይ፣ በአንቀጽ ቡድን ውስጥ፣ መስመር አዘረዛዘር የሚለውን ጠቅ አድርግ የአዝራር ምስል ፡፡
  3. ከሚከተሉት አንዱን አድርግ፤
    • አዲስ ቅንብር ለመተግበር፣ የምትፈልጋቸውን መስመር አዘረዛዘር ቁጥር መጠን ጠቅ አድርግ፡፡

      ለምሳሌ፣ 1.0 ጠቅ ካደረግክ፣ የተመረጠው ጽሁፍ ነጠላ-መስመር አዘረዛዘር ይሆናል፡፡

    • የበለጠ ቁርጥ ያለ የመስመር አዘረዛዘር ልኬት ለማቀናበር፣ መስመር አዘረዛዘር አማራጮች የሚለውን ጠቅ አድርግና ከዛ በኋላ የምትፈልጋቸውን አማራጮች ከመስመር አዘረዛዘር ስር ምረጥ፡፡

የመስመር አዘረዛዘር አማራጮች

ነጠላ ይህ አማራጭ በዛ መስመር ላይ ሊኖር የሚችለውን የመጨረሻ ሰፊ ቁምፊ መጠንና ተጨማሪ ትርፍ ቦታ መጠን የሚይዝ ነው፡፡ የትርፍ ቦታው መጠን ጥቅም ላይ በዋለው ቁምፊ ዓይነት የሚወሰን ነው፡፡
1.5 መስመሮች ይህ አማራጭ ከነጠላ-መስመር አዘረዛዘር በአንድ-እና-አንድ-ግማሽ የበለጠ ጊዜ ሰፊ ነው፡፡
ድርብ ይህ አማራጭ ከነጠላ መስመር አዘረዛዘር ሁለት እጥፍ የበለጠ ነው፡፡
ቢያንስ ይህ አማራጭ በጣም ሰፊ የተባለውን ቁምፊ ወይም ንድፍ በመስመር ላይ የሚያስፈልገውን ዝቅተኛ የመስመር አዘረዛዘር መጠን ያቀናብራል፡፡
በትክክል ይህ አማራጭ Word ያላስተካከለውን የመስመር አዘረዛዘር ያቀናብራል፡፡
በርካታ ይህ አማራጭ ከነጠላ መስመር አዘረዛዘር ላይ በመቶኛ በምትሰጠው ልክ መሰረት በሚጨምር ወይም በሚቀንስ መልኩ የመስመር አዘረዛዘርን ያቀናብራል፡፡ ለምሳሌ መስመር አዘረዛዘርን ወደ 1.2 ማቀናበር አዘረዛዘሩን በ20 በመቶ ይጨምረዋል፡፡

የገጽ አናት

ገጾች አክል እና ሰርዝ

ገጽ አክል

  1. በሰነድህ ላይ አዲስ ገጽ መክተት የምትፈልግበት ቦታ ላይ ጠቅ አድርግ፡፡

    የተከተተው ገጽ ከአመልካችህ በፊት ብቅ ይላል፡፡

  2. በክተት ትር ላይ፣ በገጾች ቡድን ውስጥ፣ ባዶ ገጽ የሚለውን ጠቅ አድርግ፡፡

ሁለት ገጾች አዋህድ

አመልካችህን በሁለቱ ገጾች መካከል በማኖርና BACKSPACE በመጫን ሁለት ገጾችን ማዋሃድ ትችላለህ፡፡

ባዶ ገጽ ሰርዝ

ከሚከተሉት አንዱን አድርግ፤

  • በሰነድህ ላይ ባዶ ገጽ ለመሰረዝ፣ አመልካችህን መሰረዝ በምትፈልገው በገጹ መጀመሪያ ላይ አድርግና ከዛ በኋላ BACKSPACE ተጫን፡፡
  • በሰነዱ መጨረሻ ላይ ባዶ ገጽ ለመሰረዝ፣ ወደ ሰነዱ መጨረሻ ሂድና ማናቸውንም ትርፍ የአንቀጽ ምልክቶችን ሰርዝ፡፡ አሁንም የገጽ መግቻ እያየህ ከሆነ፣ የገጽ መግቻውን ምረጥ እና ከዛ በኋላ DELETE ተጫን፡፡

    ማስታወሻ (በእይታ ትር ላይ፣ በሰነድ እይታዎች ቡድን ውስጥ፣ ረቂቅ የሚለውን ጠቅ አድርግ) በረቂቅ እይታ ላይ መሆንህን አረጋግጥ፡፡ የአንቀጽ ምልክቶች (¶) የማይታዩ ከሆነ፣ አሳይ/ደብቅ የአዝራር ምስል በአንቀጽ ቡድን ውስጥ በመነሻ ትር ላይ ጠቅ አድርግ፡፡


ዝርዝሮችን ፍጠር

Word በራስሰር ነጥበ ምልክት እና ቁጥር ያለባቸውን ዝርዝሮች አንተ እየተየብክ መፍጠር ይችላል ወይም ነጥበ ምልክቶቸን ወይም ቁጥሮችን ባሉ የጽሁፍ መስመሮች ላይ በፍጥነት ልታክል ትችላለህ፡፡

ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ነጥበ ምልክት ወይም ቁጥር ያለው ዝርዝር ተይብ

እልባት አገናኝ ወደ ዝርዝር ነጥበ ምልክቶችን ወይም ቁጥሮችን አክል

እልባት አገናኝ በዝርዝር ውስጥ ያሉ ንጥሎችን አስፋፋቸው

ነጥበ ምልክት ወይም ቁጥር ያለው ዝርዝር ተይብ

  1. ነጥበ ምልክት ለማስጀመር * (ኮከቢት) ተይብ ወይም ባለ ቁጥር ዝርዝር ለማስጀመር 1. ተይብ፣ SPACEBAR ወይም TAB ተጫን፡፡
  2. የምትፈልገውን ማንኛውንም ጽሁፍ ተይብ፡፡
  3. የሚቀጥለውን የዝርዝር ንጥል ለማከል ENTER ተጫን፡፡

    Word በራስሰር የሚቀጥለውን ነጥበ ምልክት ወይም ቁጥር ያከታል፡፡

  4. ዝርዝሩን ለመጨረስ፣ ENTER ድርብ ተጫን ወይም የመጨረሻውን ነጥበ ምልክት ወይም ቁጥር ለመሰረዝ BACKSPACE ተጠቀም፡፡

ነጥበ ምልክቶች እና ቁጥሮች በራስሰር ካልጀመሩ

  1. ፋይል ትር ጠቅ አድርግና ከዛ በኋላ አማራጮች የሚለውን ጠቅ አድርግ፡፡
  2. ማረሚያ የሚለውን ጠቅ አድርግ፡፡
  3. AutoCorrect አማራጮች ጠቅ አድርግና ከዛ በኋላ AutoFormat እየተየብክ ትርን ጠቅ አድርግ፡፡
  4. ከተግብር እየተየብክስር፣ ራስሰር ነጥበ ምልክት ዝርዝሮች መፈተሻ ሳጥን እና ራስሰር ቁጥር ዝርዝሮች መፈተሻ ሳጥንን ምረጥ፡፡

የገጽ አናት

ወደ ዝርዝር ነጥበ ምልክቶችን ወይም ቁጥሮችን አክል

  1. ነጥበ ምልክት ወይም ቁጥር ልታክልባቸው የምትፈልጋቸውን ንጥሎች ምረጥ፡፡
  2. በመነሻ ትር ላይ፣ በአንቀጽ ቡድን ውስጥ፣ ነጥበ ምልክቶች ወይም ቁጥሮች ጠቅ አድርግ፡፡

    Word ንጥብጣብ ምስል

    ለተጨማሪ የነጥበ ምልክቶች ቅጦችና የቁጥሮች ቅርጸቶች፣ ነጥበ ምልክቶች ወይም ቁጥር አሰጣጥ ከሚለው አጠገብ ያለውን ቀስት ጠቅ አድርግ፡፡

ማስታወሻ ዝርዝሩን እንዳለ ወደ ግራ ወይም ወደ ቀኝ ማንቀሳቀስ ትችላለህ፡፡ በዝርዝሩ ላይ ያለውን የመጀመሪያ ነጥበ ምልክት ወይም ቁጥር ጠቅ አድርግና ወደ አዲስ መገኛ ቦታ ጎትተው፡፡ ዝርዝሩ እንዳለ ስትጎትት ይንቀሳቀሳል፡፡

የገጽ አናት

በዝርዝር ውስጥ ያሉ ንጥሎችን አስፋፋቸው

መፈተሻ ሳጥንን በማጽዳት በሁሉም ዝርዝሮችህ ያለውን መስመር አዘረዛዘር መጨመር ትችላለህ፡፡

  1. በመነሻ ትር ላይ፣ በቅጦች ቡድን ውስጥ፣ ከቅጦች ቀጥሎ ያለውን ቀስት ጠቅ አድርግና ከዛ በኋላ ዝርዝር አንቀጽ ቅጥ የሚለውን ቀኝ-ጠቅ አድርግ፡፡
  2. አሻሽል የሚለውን ጠቅ አድርግ፡፡
  3. በቅጥ አሻሽል ንግግር ሳጥን፣ ቅረጽ የሚለውን ጠቅ አድርግና ከዛ በኋላ አንቀጽ የሚለውን ጠቅ አድርግ፡፡
  4. አንድ ዓይነት ቅጥ ባላቸው አንቀጾች መካከል መስመር አዘረዛዘር አታክል መፈተሻ ሳጥንን አጽዳ፡፡


ሰንጠረዥ ክተት ወይም ፍጠር
ምን ለማድረግ ትፈልጋለህ?

እልባት አገናኝ ሰንጠረዥ ክተት

እልባት አገናኝ ሰንጠረዥ ፍጠር

እልባት አገናኝ ሰንጠረዥ በሌላ ሰንጠረዥ ውስጥ አስቀምጥ

ሰንጠረዥ ክተት

በMicrosoft Office Word 2010፣ ቀደም ብለው ከተቀረጹ ሰንጠረዦች - በናሙና ውሂብ የተሟሉ - በመምረጥ ወይም የምትፈልገውን የረድፎችና የአምዶች ቁጥር በመምረጥ ሰንጠረዥ መክተት ትችላለህ፡፡ ወደ ሰነድ ሰንጠረዥ መክተት ትችላለህ ወይም አንድን ሰንጠረዥ ወደሌላ ሰንጠረዥ ውስጥ መክተትና የበለጠ ውስብስብ የሆነ ሰንጠረዥ መፍጠር ትችላለህ፡፡

ሰንጠረዥ ዝግጁ ይዞታዎችን ተጠቀም

ቀደም ብለው ከተቀረጹ ሰንጠረዦች ማዕከል ላይ በመመርኮዝ የሰንጠረዥ ዝግጁ ይዞታዎችን ሰንጠረዥ ለመክተት መጠቀም ትችላለህ፡፡ ሰንጠረዥ ዝግጁ ይዞታዎች ሰንጠረዥህ ውሂብ ስትከትበት ምን እንደሚመስል ለማየት የሚያግዝህ ናሙና ውሂብ አላቸው፡፡

  1. የት ቦታ ሰንጠረዥ መክተት እንደምትፈልግ ጠቅ አድርግ፡፡
  2. በ ክተት ትር ላይ፣ በሰንጠረዦች ቡድን ውስጥ፣ ሰንጠረዥ የሚለውን ጠቅ አድርግ፣ ፈጣን ሰንጠረዦች ወደሚለው አመልክትና ከዛ በኋላ የምትፈልገውን ዝግጁ ይዞታ ጠቅ አድርግ፡፡
  3. በምትፈልገው ውሂብ በዝግጁ ይዞታው ውስጥ ያለውን ውሂብ ተካ፡፡

ሰንጠረዥ ምናሌ ተጠቀም

  1. የት ቦታ ሰንጠረዥ መክተት እንደምትፈልግ ጠቅ አድርግ፡፡
  2. በ ክተት ትር ላይ፣ በሰንጠረዦች ቡድን ውስጥ፣ ሰንጠረዥ የሚለውን ጠቅ አድርግ፣ ከዛ በኋላ ሰንጠረዥ ክተት ከሚለው ስር፣ የምትፈልገውን የረድፍ እና የአምድ ቁጥር ለመምረጥ ጎትት፡፡

ሰንጠረዥ ክተት ትዕዛዝ ተጠቀም

የሰንጠረዥ ስፋቶችን ለመምረጥና ሰንጠረዥ ወደ ሰነድ ከማስገባትህ በፊት ለመቅረጽ ሰንጠረዥ ክተት ትዕዛዝን መጠቀም ትችላለህ፡፡

  1. የት ቦታ ሰንጠረዥ መክተት እንደምትፈልግ ጠቅ አድርግ፡፡
  2. በ ክተት ትር ላይ፣ በሰንጠረዦች ቡድን ውስጥ፣ ሰንጠረዥ የሚለውን ጠቅ አድርግ፣ ከዛ በኋላ ሰንጠረዥ ክተት የሚለውን ጠቅ አድርግ፡፡
  3. ከሰንጠረዥ መጠን ስር፣ የአምዶችና የረድፎችን ቁጥር አስገባ፡፡
  4. ከከራስሰር መጥን ላይ፣ የሰንጠረዡን መጠን ለማስተካከል አማራጮችን ምረጥ፡፡

የገጽ አናት

ሰንጠረዥ ፍጠር

የምትፈልጋቸውን ረድፎችና አምዶችን በመሳል ወይም ጽሁፍ ወደ ሰንጠረዥ በመለወጥ ሰንጠረዥ መፍጠር ትችላለህ፡፡

ሰንጠረዥ ሳል

ውስብስብ የሆነ ሰንጠረዥ መሳል ትችላለህ - ለምሳሌ፣ የተለያየ ቁመት ያላቸው ሕዋሶች ያሉትን ወይም በአንድ ረድፍ ላይ የተለያየ ቁጥር ያላቸው አምዶች ያሉት፡፡

  1. የት ቦታ ሰንጠረዥ መክተት እንደምትፈልግ ጠቅ አድርግ፡፡
  2. በ ክተት ትር ላይ፣ በሰንጠረዦች ቡድን ውስጥ፣ ሰንጠረዥ የሚለውን ጠቅ አድርግ፣ ከዛ በኋላ ሰንጠረዥ ሳል የሚለውን ጠቅ አድርግ፡፡

    አመልካቹ ወደ እርሳስ ይቀየራል፡፡

  3. የሰንጠረዥ ደንበሮች ውጪኛ ክፍሎችን ለመወሰን አራት ማዕዘን ሳል፡፡ በአራት ማዕዘኑ ውስጥ በመቀጠል የአምድ መስመሮችና ረድፍ መስመሮች ሳል፡፡

  4. መስመር ለመሰረዝ ወይም መስመሮችን ለመገደብ፣ ከሰንጠረዥ መሳሪያዎች ስር፣ በንድፍ ትር ላይ፣ በድንበሮች ሳል ቡድን ውስጥ፣ ላጲስ የሚለውን ጠቅ አድርግ፡፡
  5. ማጥፋት የምትፈልገውን መስመር ጠቅ አድርግ፡፡ ሰንጠረዡን እንዳለ ለማጥፋት፣ ሰንጠረዥ መሳሪያዎች ላይ፣ በአቀማመጥ ትር፣ ሰርዝ የሚለውን ጠቅ አድርግ፡፡
  6. ሰንጠረዥ መሳል ስትጨርስ፣ በሕዋስ ውስጥ ጠቅ አድርግና መተየብ ወይም ንድፍ መክተት ጀምር፡፡

ጽሑፉን ወደ ሰንጠረዥ ቀይር

  1. ጽሁፉን የት ላይ በአምድ እንዲከፈል እንደምትፈልግ ለመጠቆም፣ እንደ ነጠላ ሰረዝ ወይም ትር ያሉ - መለያ ቁምፊዎችን ክተት፡፡ አዲስ ረድፍ የት ላይ መጀመር እንደምትፈልግ ለመጠቆም የአንቀጽ ምልክቶችን ተጠቀም፡፡

    ለምሳሌ፣ በአንድ መስመር ሁለት ቃል ባሉት ዝርዝር ላይ፣ ባለሁለት-አምድ ሰንጠረዥ ለመፍጠር፣ ከመጀመሪያው ቃል ቀጥሎ ነጠላ ሰረዝ ክተት፡፡

  2. መቀየር የምትፈልገውን ጽሁፍ ምረጥ፡፡
  3. በ ክተት ትር ላይ፣ በሰንጠረዦች ቡድን ውስጥ፣ ሰንጠረዥ የሚለውን ጠቅ አድርግ፣ ከዛ በኋላ ጽሁፍ ወደ ሰንጠረዥ ቀይር የሚለውን ጠቅ አድርግ፡፡
  4. በጽሁፍ ወደ ሰንጠረዥ ቀይር ንግግር ሳጥን ላይ፣ ከጽሁፍ ላይ ጀምሮ ከ ስር፣ በጽሁፉ ውስጥ ለመለያ ቁምፊው ለተጠቀምከው ያለውን አማራጭ ጠቅ አድርግ፡፡

    ሌላ የምትፈልገውን ማናቸውም አማራጭ ምረጥ፡፡

የገጽ አናት

ሰንጠረዥ በሌላ ሰንጠረዥ ውስጥ አስቀምጥ

በሌላ ሰንጠረዦች ውስጥ ያሉ ሰንጠረዦች የታቀፉ ሰንጠረዦች በመባል ይታወቃሉ እናም ብዙውን ጊዜ የድር ገጾችን ለመንደፍ ጥቅም ላይ ይውላሉ፡፡ አንድ የድር ገጽ ሌሎች ሰንጠረዦችን ከጽሁፍ እና ንድፍ ጋር በተለየ ሰንጠረዥ ሕዋሶች ጋር የሚይዝ አንድ ትልቅ ሰንጠረዥ እንደሆነ አድርገህ ካሰብክ፣ የገጽህን የተለያዩ ክፍሎች አቀማመጥ ልትነድፍ ትችላለህ፡፡

በአንድ ሕዋስ ላይ ጠቅ በማድረግና ከዛ በኋላ ማናቸውንም ሰንጠረዥ የመክተቻ ዘዴዎችን በመጠቀም ወይም የታቀፈው ሰንጠረዥ እንዲያርፍበት የምትፈልገውን ሰንጠረዥ በመሳል የታቀፈ ሰንጠረዥ መክተት ትችላለህ፡፡

ማስታወሻ አሁን ያለ ሰንጠረዥ ወደ ሌላ ሰንጠረዥ መቅዳት እና መለጠፍ ትችላለህ፡፡