Den Inhalt verréckelen oder d'Ännerunge réckgängeg maachen

Den Text oder d'Grafike verréckelen oder kopéieren

  1. Wielt d'Element aus dat Dir verréckelen oder kopéiere wëllt.
  2. Maacht eent vu Folgendem:
    • Fir d'Element ze verréckelen, klickt riets a wielt Kopie Knäpperchersbild.
    • Fir d'Element ze kopéieren, klickt riets a wielt Apechen Knäpperchersbild.
  3. Wann Dir d'Element an en anert Dokument verréckelen oder kopéiere wëllt, schalt op dat Dokument ëm.
  4. Klickt do wou dir wëllt datt d'Element erschéngt.
  5. Riets-klickt a wielt Apechen.
  6. Fir de Format vun den Elementer déi agepecht sinn unzepassen, klickt op den Apechen-Optiounen Knäppchen Knäpperchersbild deen just ënnert Ärer agepechte Slektioun erschéngt, a klickt dann op d'Optioun déi Dir wëllt.

Feeler réckgängeg maachen

  1. Op der Schnellen Zougrëff Geschirläischt, gitt op Réckgängeg maachen Knäpperchersbild.

    Word weist déi rezent Aktiounen un déi Dir réckgängeg maache kënnt.

  2. Klickt op Réckgängeg maachen Knäpperchersbild. Wann dir eng aner Aktioun réckgängeg maache wëllt, klickt op de Feil niewt Réckgängeg maachen Knäpperchersbild, a klickt dann op d'Aktioun an der Lëscht vun de rezenten Aktiounen.

    Wann dir eng Aktioun réckgängeg maacht, da ginn och all Aktiounen déi uewendriwwer an der Lëscht stinn réckgängeg gemaach.

Remarquen

  • Wann Dir spéider décidéiert datt Dir eng Aktioun net réckgängeg maache wollt, klickt op Widderhuelen Knäpperchersbild op der Schnellen Zougrëff Geschirläischt


E Fichier opmaachen

Wann Dir e Fichier a Microsoft Office opmaacht, hutt Dir verschidden Optiounen fir wéi de Fichier opgeet. Dir kënnt den originale Fichier benotzen fir ze beaarbechten, eng Kopie opmaachen, oder de Fichier als schreifgeséchert opmaachen, wat Iech dorunner hënnert de Fichier ze späicheren ausser Dir späichert en ënnert engem aneren Numm.

Wat wëllt Dir maachen?

Bookmark Verknëppung E Fichier opmaachen

Bookmark Verknëppung E Fichier als Kopie opmaachen

Bookmark Verknëppung E Fichier als schreifgeséchert opmaachen

E Fichier opmaachen

  1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:
    Word, Excel, PowerPoint, oder Access
    • Klickt op D'Regëschterkaart Fichier, a klickt dann op Opmaachen.
  2. An der Sichen an Lëscht, klickt op den Dossier, de Späicher, oder op den Internet Emplacement deen de Fichier enthält deen Dir opmaache wëllt.
  3. An der Dossierslëscht, sicht a maacht den Dossier op deen de Fichier enthält.

    4. Remarque Standardméisseg, sinn d'Fichieren déi Dir am Opmaachen Dialogfeld gesidd, nëmmen déi Fichieren déi vun dem benotzte Programm geschaf gi sinn. Wann dir, zum Beispill, Microsoft Office Excel benotzt, gesidd Dir d'Fichieren net déi vun Microsoft Office Word geschaf gi sinn ausser Dir klickt op All Fichieren an dem Fichiere vum Typ Feld.

  4. Klickt op de Fichier, a klickt dann op Opmaachen.

Op den Ufank vun der Säit

E Fichier als Kopie opmaachen

Wann Dir e Fichier als Kopie opmaacht, schaaft de Programm eng Kopie vum Fichier, an Dir kuckt Iech d'Kopie un. All Ännerungen déi Dir maacht ginn op der Kopie gespäichert. De Programm gëtt der Kopie en aneren Numm. Standardméisseg gëtt Kopie (1) vun bei den Ufank vun dem Fichiersnumm bäigesat.

  1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:
    Word, Excel, PowerPoint, oder Access
    • Klickt op d'Regëschterkaart Fichier, a klickt dann op Opmaachen.
  2. An der Sichen an Lëscht, klickt op den Dossier, de Späicher, oder op den Internet Emplacement deen de Fichier enthält deen Dir opmaache wëllt.
  3. An der Dossierslëscht, sicht a maacht den Dossier op deen de Fichier enthält.
  4. Wielt de Fichier aus vun deem Dir eng Kopie opmaache wëllt andeems Dir op de Feil niewent dem Opmaachen Knäppche klickt, a klickt dann op Als Kopie opmaachen.

Remarque Wann Dir e Fichier als Kopie opmaacht, gëtt eng nei Kopie vum Fichier am Dossier geschaf deen den Originalfichier enthälte.

Uewen op der Säit

E Fichier als schreifgeséchert opmaachen

Wann Dir e Fichier als schreifgeséchert opmaacht, kuckt Dir Iech den Originalfichier un, awer Dir kënnt keng Ännerungen an ëm späicheren.

  1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:
    Word, Excel, PowerPoint, oder Access
    • Klickt op d'Regëschterkaart Fichier, a klickt dann op Opmaachen.
  2. An der Dossierslëscht, sicht a maacht den Dossier op deen de Fichier enthält.
  3. Wielt de Fichier aus deen Dir als schreifgeséchert opmaache wëllt andeems Dir op de Feil niewent dem Opmaachen Knäppche klickt, a klickt dann op Schreifgeséchert opmaachen.

Remarquen

  • Fir eng Ofkierzung op en Dossier an engem Netzwierkfichiersserveur oder Web Serveur ze schafen, benotzt Meng Netzplazen op der Läischt Meng Plazen an dem Opmaachen Dialogfeld.
  • D'Lëscht vun de Rezent benotzte Fichieren ass disponibel wann Dir op d'Regëschterkaart Fichier klickt an d'Optioun Rezent auswielt, da gëtt eng Lëscht vun de lescht puer Fichieren déi dir opgemaach hutt ugewisen. Klickt de Fichiersnumm un fir de Fichier opzemaachen.

Op den Ufank vun der Säit


E Fichier drécken
  1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen
    Word, Excel, PowerPoint, Outlook oder Access
    1. Klickt op d'Regëschterkaart Fichier, a klickt dann op Drécken.

  2. Klickt op d'Optiounen déi Dir wëllt, wéi zum Beispill d'Zuel vun de Säiten oder wat fir eng Säiten Dir drécke wëllt.


E Fichier späicheren

Wann Dir e Fichier späichert, ass et Iech méiglech en an en Dossier op Ärem Haaptspäicher, op engem Netzwierkemplacement, op engem Disk, engem CD, um Büro, oder op enger anerer Späicherplaz ze späicheren. Dir musst d'Zilemplacement an der Lëscht Späicheren op festleeën. Soss ass de Späicherprozess de selwechten, egal wat fir en Emplacement Dir asuwielt.

Wat wëllt Dir maachen?

Bookmark Verknëppung E Fichier späicheren

Bookmark Verknëppung Eng Kopie vun engem Fichier späicheren

Bookmark Verknëppung E Fichier an engem anere Format späicheren

Bookmark Verknëppung AutoRestauréierungs-Informatiounen automatesch späicheren

E Fichier späicheren

  1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, oder Visio
    • Op dem Menu Fichier, klickt op Späicheren.

    Remarque Wann Dir de Fichier fir d'éischt späichert gitt Dir gefrot en Numm unzeginn.

    Op den Ufank vun der Säit

    Eng Kopie vun engem Fichier späicheren

    1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, oder Visio
      • Op der Regëschterkaart Fichier, klickt op Späicheren ënner.
    2. An der Lëscht Späicheren an, klickt op den Dossier an deem Dir späichere wëllt.

      Tipp Fir eng Kopie an engem aneren Dossier ze späicheren, wielt en anere Späicher an der Späicheren a Lëscht oder en aneren Dossier an der Dossierslëscht. Fir d'Kopie an engem neien Dossier ze späicheren, klickt op Neien Dossier schafen Knäpperchersbild.

    3. An dem Feld Fichiersnumm, gitt en Numm an fir de neie Fichier.
    4. Klickt op Späicheren.

    Op den Ufank vun der Säit

    E Fichier an engem anere Format späicheren

    1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, oder Visio
      • Op der Regëschterkaart Fichier, klickt opSpäicheren Ënner.
    2. Am Feld vum Fichiersnumm, gitt en neien Numm fir de Fichier an.
    3. An der Lëscht Späicheren als Typ, klickt op de Fichiersformat an deem Dir de Fichier späichere wëllt.
    4. Klickt op Späicheren.

    Op den Ufank vun der Säit

    AutoRestauréierungs-Informatiounen automatesch späicheren

    D'Autorestauréierung ass keen Ersatz fir normalt Ofspäicheren vun Äre Fichieren. Wann dir wielt de Restauréierungsfichier nodeems Dir en opmaacht net ze späicheren, gëtt de Fichier geläscht, an Är net gespäichert Ännerunge si verluer. Wann Dir de Restauréierungsfichier späichert, ersetzt en den Originalfichier (ausser Dir gitt ëm en aneren Numm) Wat Är Fichiere méi oft gespäichert ginn, ëmsou méi Informatiounen kënne restauréiert ginn wann et eng Stroumpanne oder en anere Problem géif ginn wann de Fichier op ass.

    Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:

    Excel, PowerPoint, oder Word
    1. Op der Regëschterkaart Fichier, klickt op Optiounen fir dëse Programm.
    2. Klickt op Späicheren.
    3. Wielt d' AutoRestauréierungs-Informatiounen späicheren all Feld un.
    4. Op dem Feld Minutten, gitt oder wielt eng Zuel aus fir festzeleeën wéi oft Dir Fichiere späichere wëllt.


Hëllef kréien

Wichteg Hëllef fir Microsoft Office ass nëmmen disponibel an der Basissprooch.

Dir kënnt Hëllef fir d'Microsoft Office Programmen op méi wéi enger Plaz fannen. Hëllef gëtt op Ärem Computer installéiert wann Dir en Office Programm installéiert, an Dir kënnt zousätzlech Hëllefsinhalter vu Microsoft Office Online kréien. Dir kënnt festleeën wou Dir no Hëllef siche wëllt, an Dir kënnt de Beräich vun Ärer Sich op offline oder online festleeën oder op eng spezifesch Kategorie am Programm

Wa Mat Office Online verbonnen ënnen am rietsen Eck vun der Hëllefsfënster erschéngt, sicht Dir a kritt Hëllef vun Office Online. Wann Offline ënnen am rietsen Eck erschéngt, da sicht Dir a kritt Hëllef vu Fichieren aus déi op Ärem Computer gespäichert sinn.

Wat wëllt Dir maachen?

Bookmark Verknëppung Hëllef opmaachen

Bookmark Verknëppung D'Hëllefsfënster an der Gréisst upassen oder nei positionnéieren

Bookmark Verknëppung D'Hëllefsfënster uewen halen

Hëllef opmaachen

  1. Maacht Folgendes an dësen 2010 Microsoft Office Systemprogrammen:
    Access, Outlook, Excel, PowerPoint, oder Word
    • Klickt op de Knäppchen Microsoft Office Numm vum Programm Hëllef Knäpperchersbild, wou den Numm vum Programm den Numm vum Programm ass wou dir grad dra sidd, zum Beispill, Microsoft Office Word Hëllef.

      Tastaturofkierzung Fir Hëllef opzemaachen, dréckt op F1.

  2. Gitt Schlësselwierder an der Begrëffsichlëscht an, a klickt dann op Sichen.

Remarque Dir musst d'Schlësselwierder an der Basissprooch aginn.

Op den Ufank vun der Säit

D'Hëllefsfënster an der Gréisst upassen oder nei positionnéieren

  1. Fir d'Gréisst vun der Hëllefsfënster unzepassen, verréckelt de Mausuweiser iwwert en Eck vun der Hëllefsfënster bis datt Dir de Feil ma der duebeler Spëtz gesitt, an zitt dann den Eck bis d'Fënster d'Gréisst erreecht déi Dir gären hätt.
  2. Fir d'Hëllefsfënster ze verréckelen, gitt mam Mausuweiser op d'Titelläischt, an zitt d'Fënster wou dir se hi wëllt.

Ufank vun der Säit

D'Hëllefsfënster uewen halen

De Knäppchen Uewen halen op der Geschirläischt vun der Hëllefsfënster ass eng Ëmschalttast déi Dir uklickt fir d'Hëllef uewen ze halen an nach eng Kéier uklick fir eng Programmfënster iwwert der Hëllfesfënster ze verréckelen. Wann d'Fënster momentan festgeluecht ass fir iwwert aner Fënsteren an Ärem Microsoft Office Program ze bleiwen, gesäit de Knäppchen Uewen halen wéi eng Punaise aus, vun uewe gesinn: Knäpperchersbild. Wann d'Fënster festgeluecht ass fir iwwert aner Fënsteren ze bleiwen, gesäit de Knäppchen aus wéi eng Punaise, vun der Säit gesinn: Knäpperchersbild.

  1. Op der Gschirläischt vun der Hëllefsfënster, klickt op de Knäppchen Uewen halen.

Remarque De Parameteren vun Uewen halen hält d'Hëllefsfënster nëmmen iwwert Microsoft Office Programmen. En huet keen Afloss op aner Applikatiounen déi net zu Microsoft Office gehéieren. Zum Beispill, wann Dir de Microsoft Notizblock opmaacht an d'Fënster iwwert d'Hëllesfënster verréckelt, bleift d'Hëlleffënster net driwwer.


Nei Aarbechtsmapp schafen

Eng Microsoft Office Excel Aarbechtsmapp ass e Fichier deen een oder méi Aarbechtsblieder enthält, déi Dir benotze kënnt fir eng Rei vu verschidden zesummenhängend Informatiounen z'organiséieren. Fir eng nei Aarbechtsmapp ze schafen, kënnt Dir eng eidel Aarbechtsmapp opmaachen. Dir kënnt och eng nei Aarbechtsmapp op enger bestoender Aarbechtsmapp, der Standard Aarbechtsmappvirlag oder op iergendenger Virlag baséieren.

Glossaire

Aarbechtsblat: D'Haaptdokument dat Dir benotzt fir Daten ze späicheren an fir domat ze schaffen. Gëtt och Spreadsheet genannt. Eng Aarbechtsblat besteet aus Zellen déi ënnert der Form vu Kolonnen a Reien organiséiert sinn; en Aarbechtsblat gëtt ëmmer an enger Aarbechtsmapp gespäichert.

Virlag: En Aarbechtsmapp déi dir schaaft a benotzt als Basis fir aner ähnlech Aarbechtsmappen. Dir kënnt Virlage schafe fir Aarbechtsmappen an Aarbechtsblieder. D'Standardvirlag fir Aarbechtsmappen heescht Book.xlt. D'Standardvirlag fir Aarbechtsblieder heescht Sheet.xlt.

Standard Aarbechtsmappvirlag: D'Book.xlt Virlag déi Dir schaaft fir d'Standardvirlag vun neien Aarbechtsmappen ze änneren. Excel benotzt d'Virlag fir eng eidel Aarbechtsmapp ze schafen wann Dir Excel opmaacht oder eng nei Aarbechtsmapp schaaft ouni datt Dir eng Virlag bestëmmt.

Wat wëllt Dir maachen?

Bookmark Verknëppung Eng nei eidel Aarbechtsmapp schafen

Bookmark Verknëppung Baséiert eng nei Aarbechtsmapp op enger bestoender Aarbechtsmapp

Bookmark Verknëppung Baséiert eng nei Aarbechtsmapp op enger Virlag

Eng nei eidel Aarbechtsmapp schafen

  1. Op d'Regëschterkaart Fichier klicken, an dann op Nei.
  2. klicken ënnert Virlagen, iwwerzeecht Iech datt Eidel a rezent ausgewielt ass, an dann ënnert Eidel a rezent am rietse Panneau, klickt op Eidel Aarbechtsmapp.

Op den Ufank vun der Säit

Baséiert eng nei Aarbechtsmapp op enger bestoender Aarbechtsmapp

  1. Op d'Regëschterkaart Fichier goen, an dann op Nei.
  2. Klickt ënnert Virlagen, op Nei op bestoender.
  3. Klickt op dem Nei op bestoender Aarbechtsmapp Dialogfeld, gitt op d'Späicherplaz, den Dossier oder op den Internet Emplacement deen d'Aarbechtsmapp enthält déi Dir opmaache wëllt.
  4. Klickt op d'Aarbechtsmapp a klickt dann op Nei schafen.

Op den Ufank vun der Säit

Baséiert eng nei Aarbechtsmapp op enger Virlag

  1. Op d'Regëschterkaart Fichier klicken an dann op Nei klicken.
  2. Ënnert Virlagen, klickt op Installéiert Virlagen oder op Meng Virlagen.
  3. Maacht eent vu Folgendem:
    • Fir eng installéiert Virlag ze benotzen, klickt ënnert Installéiert Virlagen, op déi Virlag déi Dir wëllt, a klickt dann op Schafen.
    • Fir Är eege Virlag ze benotzen, klickt op der Regëschterkaart Meng Virlagen, an duebel-klickt dann op déi Virlag déi Dir wëllt.

      Remarque D'Regëschterkaart Meng Virlagen lëscht déi Virlagen op déi Dir geschaf hutt. Wann d'Virlag déi Dir benotze wëllt net ugewisen ass, iwwerzeecht Iech datt se sech an dem richtegen Dossier befënnt. Personaliséiert Virlagen ginn typescherweis an dem Dossier Virlagen gespäichert, deen normalerweis C:\Documents and Settings\Benotzernumm\Application Data\Microsoft\Templates a Microsoft Windows XP, an C:\Users\Benotzernumm\Application Data\Microsoft\Templates a Microsoft Windows 7 an Microsoft Windows Vista ass.

Tipp Fir weider Aarbechtsmappevirlagen ze kréien, lued se erof vun Office.com. An dem Dialogfeld Nei Aarbechtsmapp ënnert Office.com, klick op eng spezifesch Kategorie vu Virlagen, klickt op d'Virlag déi Dir erofluede wëllt, a klickt dann op Eroflueden.


Gitt Donnéeën an d'Zellen vum Aarbechtsblat an

Dir kënnt Zuelen (mat oder ouni fest Dezimalstellen), Text, Datumen, oder Zäiten an eng Zell, a méi Zellen zesummen, oder op méi wéi engem Aarbechtsblat aginn.

Wichteg En Aarbechtsblat ka vun Iech oder vun engem Aneren protégéiert gi sinn, fir ze verhënneren datt Donnéeën irrtümlecherweis geännert gi kënnen. Op engem protégéierten Aarbechtsblat, kann et Iech méiglech sinn Zellen auszewielen fir d'Donnéeën unzeweisen, awer et ass Iech net méiglech Informatiounen a gespaarten Zellen anzeginn. An de meeschte Fäll, soll e protégéiert Aarbechstblat net entspaart ginn, ausser Dir hutt d'Erlaabnes vun der Persoun déi et geschaf huet. Fir d'Aarbechtsblat ze entspären (wann ubruecht), klickt op Protectioun vum Blat ophiewen an der Grupp Ännerungen op der Regëschterkaart Iwwerpréiwung. Wann e Passwuert festgeluecht ginn ass wou d'Protectioun vum Aarbechstblat applizéiert gouf, musst Dir dëst Passwuert aginn fir d'Protectioun vum Aarbechtsblat opzehiewen.

Wat wëllt Dir maachen?

Bookmark Verknëppung Zuelen oder Text aginn

Bookmark Verknëppung Datumen oder Zäiten aginn

Bookmark Verknëppung Déiselwecht Donnéeën zesummen a méi Zellen aginn

Bookmark Verknëppung Déiselwecht Donnéeën op aner Aarbechstblieder aginn

Zuelen oder Text aginn

  1. Op dem Aarbechstblat klickt op eng Zell.
  2. Tippt d'Zuelen oder den Text an deen Dir wëllt, an dréckt dann op ENTER oder TAB.

    Tipp Fir an enger Zell, Donnéeën op enger neier Zeil unzefänken, gitt en Zeilenëmbroch an andeems Dir op ALT+ENTER dréckt.

Remarquen

  • Standardméisseg, gëtt beim Drécke vun der ENTER Tast d'Selektioun eng Zell no ënne verréckelt, a beim Drécke vun der TAB Tast eng Zell no riets.
  • Wann Dir d'TAB Tast dréckt fir Daten a méi Zellen an enger Rei anzeginn an dann d'ENTER Tast um Enn vun dëser Rei dréckt, verréckelt d'Selektioun op den Ufank vun der nächster Rei.
  • Eng Zell kann ##### uweisen, wann se Donnéeën am Zueleformat enthält déi méi breet si wéi d'Breet vun der Kolonn. Fir de ganzen Text unzeweisen, musst Dir d'Breet vun der Kolonn eropsetzen.
  • Dir kënnt multipel Textreien an enger Zell uweisen wann Dir en Textëmbroch maacht. Op der Regëschterkaart Start, an der Grupp Alignement, klickt op Zeilenëmbroch.

    Remarques Wann den Text en eenzelt laangt Wuert ass gëtt keen Zeechenëmbroch gemaach; Dir kënnt dann d'Breet vun der Kolonn eropsetzen oder d'Gréisst vun der Schrëft verklengeren fir de ganzen Text unzeweisen. Wann de ganzen Text och nom Textëmbroch net ugewise gëtt, musst Dir vläicht d'Héicht vun der Rei upassen. Op der Regëschterkaart Start, an der Grupp Zellen, klickt op Format, an dann ënnert Zellegréisst klickt op Rei AutoUpassen.

  • A Microsoft Office Excel, ass d'Ausgesinn vun enger Zuel an enger Zell getrennt vun der Zuel déi an der Zell gespäichert ass. Wann eng Zuel déi Dir aginn hutt op-oder ofgerënnt ass, gëtt an de meeschte Fäll nëmmen déi ugeweisen Zuel op-oder ofgerënnt. Beim Ausrechnen gëtt d'Zuel geholl déi aktuell an der Zell gespäichert ass a net d'Zuel déi ugewise gëtt.
  • Nodeems Dir Zuelen an eng Zell aginn hutt, kënnt Dir de Format an deene se ugewise ginn änneren. Op der Regëschterkaart Start, an der Grupp Zuelen, gitt op Allgemeng, a klickt dann op de Format deen Dir wëllt.

    Tipp Fir en Zueleformat vun der Lëscht vun den disponibele Formater auszewielen, klickt op Méi, a klickt dann op de Format deen Dir benotze wëllt an der Lëscht vun de Kategorien.

  • Fir Zuelen déi net an Excel mussen verrechent ginn, wéi Telefonsnummeren, kënnt Dir den Textformat applizéieren op déi eidel Zellen ier Dir d'Zuelen agitt. Op der Regëschterkaart Start, an der Grupp Zuelen, gitt op Allgemeng, a klickt dann op Text.

    Remarque Zuelen déi Dir aginn hutt ier Dir den Textformat op Zellen applizéiert hutt, mussen an de formatéierten Zellen nei agetippt ginn. Fir schnell Zuelen nei als Text anzeginn, wielt all Zell aus, dréckt op F2 an dréckt dann op d'ENTER Tast.

Op den Ufank vun der Säit

Datumen oder Zäiten aginn

  1. Klick op eng Zell um Aarbechtsblat.
  2. Gitt en Datum oder eng Zäit as wéi follegt:
    • Fir en Datum gitt e schife Stréch oder e Bindestréch an fir d'Deeler vum Datum ze trennen; gitt zum Beispill 05/09/2010 oder 5 Sep 10 an.
    • Fir eng Zäit déi op enger 12 Stonnebasis berout, gitt en Espace an, an tippt dann a oder p no der Zäit an; zum Beispill, 9:00 p. Soss gëtt Excell d'Zäit als AM an.

Remarquen

  • Wann en Datum oder eng Zäit an enger Zell agetippt gëtt, erschéngen se an engem standard Datums- oder Zäitformat, oder an engem Format deen op d'Zell applizéiert gouf ier den Datum oder d'Zäit agetippt goufen. De standard Datums- oder Zäitformat baséiert op de Parameteren vun dem Regional- a Sproochenoptiounen Dialogfeld (Kontroll-Panneau). Wann dës Datums- an Zäitparameteren geännert hunn, ginn all bestoend Datumen oder Zäiten an Ärem Aarbechtsblat déi net mat dem Ueder Zelle formatéieren formatéiert gi sinn, och geännert.

Op den Ufank vun der Säit

Déiselwecht Donnéeën zesummen a méi Zellen aginn

  1. Wielt d'Zellen aus an deenen Dir déiselwecht Donnéeën agi wëllt. D'Zelle mussen net niewentenee leien.

    Tipp Fir eng Selektioun vun Zellen opzehiewen, klick op iergendeng Zell op dem Aarbechtsblat.

  2. Zitt d'Donnéeën an der aktiver Zell an, an dréckt op CTRL+ENTER.

    3. Tipp Dir kënnt och déiselwecht Donnéeën mat Hëllef vum Fëllgrëff a méi Zellen aginn Ausgewielten Zell mat Fëllgrëff fir automatesch Donnéeën an Aarbechtsblatzellen anzeginn. Nodeems Dir den Fëllgrëff zitt, erschéngt de Knäppchen Automatesch Fëlloptiounen Knäpperchersbild esou datt Dir auswiele kënnt wéi d'Zellen ausgefëllt ginn.

Op den Ufank vun der Säit

Déiselwecht Donnéeën op aner Aarbechstblieder aginn

Wann Dir d'Donnéeën schonns op engem Aarbechtsblat aginn hutt, da kënnt Dir schnell dës Donnéeën a passenden Zellen op aneren Aarbechtsblieder ausfëllen.

  1. Klickt op d'Regëschterkaart vun dem Aarbechtsblat dat d'Donnéeën enthält. Haalt CTRL gedréckt während Dir op d'Regëschterkaarten vun den Aarbechstblieder klickt an deen Dir d'Donnéeën ausfëlle wëllt.

    Remarque Sollt d'Regëschterkaart déi Dir wëllt net ugewise sinn, klick op d'Regëschterkaart vun de Rullknäppercher fir d'Regëschterkaart unzeweisen, a klickt dann op d'Regëschterkkaart.

  2. Op dem Aarbechtsblat, wielt d'Zellen aus déi d'Donnéeën enthalen déi Dir aginn hutt.
  3. Op der Regëschterkaart Start, an der Grupp Gëtt beaarbecht, klickt op Ausfëllen, a klickt dann op Iwwert all Aarbechtsblieder.
  4. Ënnert Ausfëllen, wielt d'Optioun aus déi Dir wëllt.

Remarquen

  • Donnéeën déi Dir agitt erschéngen an allen ausgewielten Aarbechstblieder, a kënne wann Dir net oppasst bestoend Donnéeën ersetzen. Fir ze verhënneren bestoend Donnéeën ze ersetzen, weist d'Aarbechstblieder zesummen un. Op der Regëschterkaart Usiicht, an der Grupp Fënster, klickt op Nei Fënster. Wiesselt op déi nei Fënster a klickt dann op d'Regëschterkaartsblat vum Aarbechtsblat dat Dir uweise wëllt. Widderhuelt dëst fir all Aarbechstblat wat Dir uweise wëllt. Op der Regëschterkaart Usiicht, an der Grupp Fënster, klickt op Alles arrangéieren.
  • Fir eng Selektioun vu méi Aarbechstblieder opzehiewen, klickt op iergendeen net ausgewielt Aarbechstblat. Wa keen net ausgewielt Aarbechtsblat ze gesinn ass, riets-klickt d'Regëschterkaartsblat vun engem ausgewielten Aarbechtsblat a klickt dann op Bliedergruppéierung annuléieren.


E Grafik schafen

En Diagramm a Microsoft Office Excel schafen ass einfach a schnell. Excel bidd eng Rei vu Diagrammtypen un, aus deenen Dir auswiele kënnt wann dir Ären Diagramm schaaft.

Fir déi meeschten Diagrammen, wéi Kolonnen- oder Läischtendiagrammen, kënnt Dir d'Donnéeën déi Dir a Reien oder Kolonnen op engem Aarbechtsblat arrangéiert hutt, an en Diagramm iwwerdroen Verschidden Type vun Diagrammen, esou wéi Taarten- oder Blosendiagrammen brauchen eng speziell Uerdnung vun den Donnéeën.

  1. Wielt d'Zellen aus déi d'Donnéeën enthalen déi Dir fir den Diagramm benotze wëllt.

    Tipp Wann Dir nëmmen eng Zell auswielt, iwwerdréit Excell automatesch all Zellen mat Donnéeën déi sech rondërem befannen an en Diagramm. Wann d'Zellen déi Dir an engem Diagramm iwwerdroe wëllt, net an engem zesummenhänkende Beräich leien, kënnt Dir Zellen oder Beräicher déi net niewentenee leien auswielen, esou laang se e Rechteck duerstellen. Dir kënnt och d'Reien oder d'Kolonnen verstoppen déi Dir net an den Diagramm iwwerdroe wëllt.

  2. Op der Regëschterkaart Asetzen an der Grupp Diagrammen maacht eppes vu Folgendem:
    • Klick op den Typ vun Diagrann, a klickt dann op en Ënnerdiagramm deen Dir benotze wëllt.

    • Fir all disponibel Diagrammtypen unzeweisen, klickt op en Diagrammtyp, a klickt dann op All Diagrammtypen fir d'Dialogfeld Diagramm asetzen unzeweisen, klickt op d'Feiler fir duerch all disponibel Diagramm- an Ënnerdiagrammtypen ze rullen, a klickt dann op déi déi Dir benotze wëllt.

    Tipp E Schiermtipp weist den Numm vum Diagramm un, wann dir mat dem Mausuweiser op iergendengem Diagramm- oder Ënnerdiagrammtyp stoe bleift.

Notizen

  • Den Diagramm gëtt op d'Aarbechstblat als integréierten Diagramm gesat (e gëtt op en Aarbechtsblat gesat a net op engem separatem Diagrammblat). Wann Dir den Diagramm op e separat Diagrammblat setze wëllt, da kënnt Dir säin Emplacement änneren.
    1. Klickt op den integréierten Diagramm oder op d'Diagrammsblat fir en unzewielen a fir Diagrammsgeschir unzeweisen.
    2. Op der Regëschterkaart Entworf, an der Grupp Emplacement klickt op Diagramm verréckelen.
    3. Ënnert Wielt wou Dir wëllt datt den Diagramm plazéiert gëtt, maacht eent vu Folgendem:
      • Fir den Diagramm an engem Diagrammsblat unzeweisen, klickt op Neit Blat.

        Tipp Wann Dir den Numm deen fir den Diagramm virgeschloe ass ersetze wëllt, kënnt Dir en neien Numm am Feld Neit Blat aginn.

      • Fir den Diagramm als en integréierten Diagramm an engem Aarbechstblat unzeweisen, klickt op Objet an, a klickt dann op en Aarbechtsblat am Feld Objet an.
  • Fir schnell en Diagramm ze schafen deen op dem standard Diagrammtyp baséiert, wielt d'Donnéeën aus déi Dir fir den Diagramm benotze wëllt, an dréckt dann ALT+F1 oder F11. Wann Dir ALT+F1 dréckt, gëtt den Diagramm als en integréierten Diagramm ugewisen; wann Dir F11 dréckt, gëtt den Diagramm op engem separaten Diagrammsblat ugewisen.
  • Wann dir oft e spezifeschen Diagrammtyp benotzt wann Dir en Diagramm schaaft, wëllt Dir vläicht dësen Diagramtyp als standard Diagrammtyp festleeën. Nodeems Dir den Diagramm- an Diagrammeënnertyp ausgewielt hutt am Diagramm asetzen Dialogfeld. klickt op Standarddiagrammtyp.
  • Wann Dir en Diagramm schaaft, gëtt Diagrammsgeschir disponibel an d'Regëschterkaarten Entworf, Layout, a Formatéieren ginn ugewisen. Dir kënnt d'Uerderen op dëse Regëschterkaarten benotzen fir den Diagramm ze änneren, esou datt en Är Donnéeën op déi Manéier uweist déi Dir wëllt. Benotzt, zum Beispill d'Regëschterkaart Entworf fir d'Serien vun Donnéeën der Rei oder der Kolonn no unzeweisen, fir Ännerungen un de Quelldonnéeën vun dem Diagramm ze maachen, den Emplacment vum Diagramm ze änneren, den Diagrammtyp ze änneren, en Diagramm als Virlag ze späicheren, oder virdefinéiert Layout- a Formatéierungsoptiounen auszewielen. Benotzt d'Regëschterkaart Layout fir d'Uweisen vun Diagrammelementer ze änneren, wéi Diagrammtitelen, and Donnéebeschrëftungen, fir Zeechegeschir ze benotzen, oder Textfelder a Biller bei den Diagramm bäizesetzen. Benotzt d'Regëschterkaart Formatéieren fir Fëllfaarwen derbäizesetzen, de Stil vun de Linnen ze änneren oder Spezialeffekter ze applizéieren.


Eng Formel schafen oder läschen

Formele sinn Equatiounen déi Ausrechnungen op Wäerter an Ärem Aarbechtsblat ausféieren. Eng Formel fänkt mam Zeechen ass gläich un (=). Déi nächste Formel, zum Beispill, multiplizéiert 2 mat 3 a setzt da 5 bei d'Resultat derbäi.

=5+2*3

Eng Formel kann och eent oder alles vu Folgendem enthalen: Funktiounen, Referenzen, Operateuren a Konstanter.

Deeler vun enger Formel
Deeler vun enger Formel

Legend 1 Funktiounen: D' PI() Funktioun gëtt de Wäert vu pi zréck: 3.142...

Legend 2 Referenzen: A2 gëtt de Wäert vun der Zell A2 zréck.

Legend 3 Konstanter: Zuelen oder Textwäerter déi direkt an eng Formel agi sinn, wéi 2.

Legend 4 Operateuren: De ^ (Lambda) Operateur hieft eng Zuel op eng Puissance, an den * (Astérisque) Operateur multiplizéiert.

Wat wëllt Dir maachen?

Bookmark Verknëppung Eng einfach Formel mat Konstanter a Rechnungsoperateure schafen

Bookmark Verknëppung Eng Formel mat Funktioune schafen

Bookmark Verknëppung Eng Formel mat integréierte Funktioune schafen

Bookmark Verknëppung Eng Formel schafen mat Referenzen an Nimm

Bookmark Verknëppung Eng Formel läschen

Bookmark Verknëppung Léiert Tippen an Tricken iwwert d'Schafe vu Formelen

Bookmark Verknëppung Standardfeeler beim Schafe vu Formele vermeiden

Eng einfach Formel mat Konstanter a Rechnungsoperateure schafen

Déi nächste Formelen enthalen Konstanter an Operateuren.

Beispill vun enger Formel | Wat se mécht
=128+345 | Rechent 128 an 345 zesummen
=5^2 | Rechent d'Quadratwuerzel vu 5
  1. Klickt op Zell an där Dir d'Formel wëllt aginn.
  2. Tippt= (ass gläich Zeechen).
  3. Gitt d'Formel an.
  4. Dréckt op ENTER.

Op den Ufank vun der Säit

Eng Formel mat Funktioune schafen

Déi nächste Formelen enthale Funktiounen.

Beispill vun enger Formel | Wat se mécht
=SUM(A:A) | Rechent all Zuelen an der Kolonn A zesummen
=AVERAGE(A1:B4) | Rechent d'Moyenne vun allen Zuelen am Beräich
  1. Klickt op Zell an där Dir d'Formel wëllt aginn.
  2. Fir d'Formel mat der Funktioun unzefänken, klickt op Funktioun asetzen Knäpperchersbild op der Formelläischt (uewen op der Excel Fënster wou Dir Wäerter oder Formelen aginn oder beaarbechte kënnt) Formelläischt.
  3. Wielt d'Funktioun aus déi Dir benotze wëllt. Dir kënnt eng Fro aginn, déi beschreift wat Dir maache wëllt, am Dialogfeld No enger Funktioun sichen: (zum Beispill, "Zuelen zesummerechnen" ergëtt d'Funktioun SUM), oder duersicht d'Kategorien am Feld Oder wielt eng Kategorie aus.
  4. Gitt d'Argumenter an. Fir d'Zellreferenzen als Argumenter anzeginn, klickt op Dialog verklengeren Knäpperchersbild (wat d'Dialogfeld temporär verstoppt), wielt d'Zellen um Aarbechtsblat, an dréckt dann op Dialog erweideren Knäpperchersbild.
  5. Wann Dir d'Formel fäerdeg hutt, dréckt op ENTER.

Op den Ufank vun der Säit

Eng Formel mat integréierte Funktioune schafen

Integréiert Funktiounen benotzen eng Funktioun als ee vun den Argumenter vun enger aner Funktioun. Dir kënnt bis zu 64 Niveauen vu Funktiounen integréieren. Déi folgend Formel rechent en Ensembel vun Zuelen zesummen (G2:G5) awer nëmmen wann en aneren Ensembel vun Zuelen (F2:F5) méi grous wéi 50 ass. Soss gëtt se 0 zréck.

Legend 1 D'Funktioune AVERAGE an SUM sinn an der IF Funktioun integréiert.

  1. Klickt op Zell an där Dir d'Formel wëllt aginn.
  2. Fir d'Formel mat der Funktioun unzefänken, klickt op Funktioun asetzen Knäpperchersbild op der Formelläischt (uewen op der Excel Fënster wou Dir Wäerter oder Formelen aginn oder beaarbechte kënnt) Formelläischt.
  3. Wielt d'Funktioun aus déi Dir benotze wëllt. Dir kënnt eng Fro aginn, déi beschreift wat Dir maache wëllt, am Dialogfeld No enger Funktioun sichen: (zum Beispill, "Zuelen zesummerechnen" ergëtt d'Funktioun SUM), oder duersicht vun de Kategorien am Feld Oder wielt eng Kategorie aus.
  4. Gitt d'Argumenter an..
    • Fir d'Zellreferenzen als Argumenter anzeginn, klickt op Dialog verklengeren Knäpperchersbild (wat d'Dialogfeld temporär verstoppt), wielt d'Zellen um Aarbechtsblat, an dréckt dann op Dialog erweideren Knäpperchersbild.
    • Fir eng aner Funktioun als Argument anzeginn, gitt d'Funktioun an dat Argumentefeld an dat Dir wëllt. Dir kënnt, zum Beispill, d'SUM(G2:G5) an d'Beaarbechtunsgfeld Value_if_true vu der IF Funktioun aginn.
    • Déi ugewisen Deeler vun der Formel an dem Dialogfeld Funktiounsargumenter entspriechen der Funktioun déi Dir am viregte Schratt ausgewielt hutt. Wann Dir, zum Beispill, IF ugeklickt hutt weisen, Funktiounsargumenter d'Argumenter vun der IF Funktioun un.

Op den Ufank vun der Säit

Eng Formel schafen mat Referenzen an Nimm

Déi folgend Formelen enthale Referenzen déi sech op aner Zelle bezéien oder Nimm vun aner Zellen. Déi Zell déi d'Formel enthält ass bekannt als ofhängeg Zell, wa säi Wäert vun de Wäerter an aneren Zellen ofhänkt.. D'Zell B2 ass, zum Beispill eng ofhängeg Zell wa se d'Formel =C2 enthält.

Beispill vun enger Formel | Wat se mécht
=C2 | Benotzt de Wäert aus der Zell C2
=Blat2!B2 | Benotzt de Wäert aus der Zell B2 op dem Aarbechtsblat2
=Avoir-Schold | Zitt eng Zell mat dem Numm Schold vun enger Zell mat dem Numm Avoir of
  1. Klickt op d'Zell an där Dir d'Formel wëllt aginn.
  2. An der Formelläischt Formellläischt, tippt = an (ass gläich Zeechen).
  3. Maacht eent vu Folgendem:
    • Fir eng Referenz ze schafen, wielt eng Zell, en Zelleberäich, en Emplacement op engem aneren Aarbechtsblat, oder en Emplacement an enger anerer Aarbechstmapp aus. Dëst Behuelen gëtt Deel-Selektioun genannt. Dir kënnt de Rand vun der Zellselektioun zéie fir d'Selektioun ze verréckelen, oder den Eck vum Rand zéie fir d'Selektioun ze erweideren.

      Faarfcodë-Beräichsidentificateur vu viregten Zellen

      Legend 1 Déi éischt Zellereferenz ass B3, d'Faarf ass blo an den Zelleberäich huet e bloe Rand mat véiereckeg Ecker.

      Legend 2 Déi zweete Zellreferenz ass C3, d'Faarf ass gréng an den Zelleberäich huet e grénge Rand mat véiereckeg Ecker.

      Remarque Wann et keng véiereckeg Ecker op engem faarwege Rand ginn, dann ass d'Referenz op e benannte Beräich gemaach.

    • Fir eng Referenz op e benannte Beräich anzeginn, dréckt op F3, wielt de Numm am Feld Numm apechen aus, a klickt op OK.
  4. Dréckt op ENTER.
Uewen op der Säit

Eng Formel läschen

  1. Klickt op d'Zell déi d'Formel enthält.
  2. Dréckt op LÄSCHEN.

Uewen op der Säit

Léiert Tippen an Tricken iwwert d'Schafe vu Formelen

Schnell Formele kopéieren Dir kënnt schnell déiselwecht Formel an en Zelleberäich aginn. Wielt de Beräich aus deen Dir ausrechne wëllt, tippt d'Formel an, an dréckt dann op CTRL+ENTER. Wann Dir, zum Beispill =SUM(A1:B1) an de Beräich C1:C5 agitt, an dann CTRL+ENTER dréckt, setzt Excel d'Formel an all Zell vum Beräich an, a benotzt A1 als Bezéiungsreferenz.

Benotzt Formel-AutoAusfëllen Fir et méi einfach ze maachen Formele ze schafen an ze beaarbechten an d'Gefor vun Tipp- a Schreiffeeler ze miniméieren, benotzt Formel-AutoAusfëllen. Nodeems Dir en = (ass gläich Zeechen) aginn hutt an ufänkt Buschtawen oder en Uweisstart anzeginn, weist Excel ënnert der Zell eng Oprulllëscht vu gëltege Funktiounen, Argumenter an Nimm un, déi op d'Buschtawen oder Uweisstart passen. Dir kënnt dann en Element vun der Oprulllëscht an d'Formel asetzen.

Benotzt Funktiounsgeschirtippen Wann Dir d'Argumenter vun enger Funktioun gudd kennt, da kënnt Dir de Funktiounsgechirtip deen erschéngt nodeems Dir den Funktiounsnumm an eng Opmaachklamer getippt hutt benotzen. Klickt op de Funktiounsnumm fir den Hëllefssujet vun der Funktioun unzeweisen, oder klickt op den Numm vun engem Argument fir de respektiven Argument an Ärer Formel auszewielen.

Op den Ufank vun der Säit

Standardfeeler beim Schafe vu Formele vermeiden

Déi folgend Tabell résuméiert verschidde vun de meeschte Standardfeeler déi Dir maache kënnt beim Aginn vun enger Formel a wéi dës Feeler ze verbesseren:

Iwwerzeecht Iech datt… | Méi Informatiounen
All Opmaach- an Zoumaachklameren openee passen | Iwwerzeecht Iech datt all Klameren Deel vun engem Puer sinn. Wann Dir eng Formel schaaft, weist Microsoft Office Excel d'Klameren faarweg un esou wéi se agi ginn.
Benotzt en Doppelpunkt fir e Beräich unzeweisen | Wann Dir Iech op e Beräich vun Zellen bezitt, benotzt en Doppelpunkt (:) fir d'Referenz op déi éischt Zell vun dem Beräich an d'Referenz op déi lescht Zell vum Beräich ze trennen.
Gitt all obligatoresch Argumenter an | Verschidde Funktiounen hunn obligatoresch Argumenter. Iwwerzeecht Iech awer och datt Dir net zevill Argumenter aginn hutt.
Integréiert net méi wéi siwe Funktiounen | Dir kënnt net méi wéi siwe Niveaue vu Funktiounen an enger Funktioun aginn oder integréieren.
Setzt d'Nimm vun anere Blieder tëschent eenzelne Gänseféisercher an | Wann d'Formel sech op Wäerter oder Zellen op engem aneren Aarbechtsblat oder Aarbechstmappen bezitt a wann de Numm vun der anerer Aarbechtsmapp oder Aarebchtsblat en net-alphabetescht Zeechen enthält, musst Dir säi Numm tëschent eenzelne Gänseféisercher ( ' ) asetzen.
De Wee op extern Aarbechtsmappen derbäisetzen | Iwwerzeecht Iech datt all extern Referenz den Numm vun enger Aarbechtsmapp an de Wee op dës Aarbechtsmapp enthält.
Gitt Zuelen ouni Formatéierung an | Formatéiert d'Zuelen net wann Dir se an eng Formel agitt. Wann, zum Beispill, de Wäert deen Dir agi wëllt och $1,000 ass, gitt 1000 an d'Formel an.


Aleedung

Microsoft Office Language Interface Pack 2010 bidd eng iwwersate Benotzerinterface u fir folgend Microsoft Office 2010 Applikatiounen:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Wann se de Microsoft Office Language Interface Pack 2010 gebrauchen, kënne Benotzer an den original ënnerstëtzten Sproocheversiounen vun den Office Applikatioune schaffen and Uerderen an Optiounen fir dës Applikatiounen an der Sproochen Interface Pak 2010 Sprooch uweisen.

D'Aktualiséieren vu Microsoft Sproochen Interface Päck gëtt net ënnerstëtzt. Wann op de Microsoft Office Language Interface Pack 2010 aktualiséiert gëtt, musst Dir w.e.g. de Microsoft Office 2007 Language Interface Pack ewechhuelen ier den Microsoft Office Language Interface Pack 2010 installéiert gëtt.

Microsoft Office Language Interface Pack 2010 kann Iwwerpréiwungsgeschir fir Är Sprooch enthalen. Fir d'Sproochenauswiel vum Iwwerpréiwungsgeschir nozekucken, maacht Microsoft Office Word 2010 op an an der Sektioun Iwwerpréiwung wielt d'Optioun Orthographie a Grammaire aus a sicht no Ärer Sprooch an der Lëscht vum Sproochendictionnaire. Wielt d'Sprooch vun dëser Lëscht aus déi Dir gären als Standardiwwerpréiwer festleeë wëllt.

Während der Installatioun, ginn d'Fichieren déi de Benotzer erlaben d'Sprooch vun der Benotzerinterface z'änneren op Zilfestplack kopéiert. No der Installatioun, sinn d'Microsoft Office Language Interface Pack 2010 Méiglechkeeten and déi respektiv Optiounen direkt aus den Office 2010 Applikatiounen an der Microsoft Office 2010 Sproocheparameterapplikatioun disponibel. Benotzer brauche net de Microsoft Office Language Interface Pack 2010 als separat Applikatioun ze starten. Bezitt Iech w.e.g. op d'Instruktiounen fir no der Installatioun d'Benotzerinterfacesprooch ëmzeänneren.

Instruktiounen fir no der Installatioun

Fir d'Benotzerinterface op d'Sprooch vun dem Microsoft Office Language Interface Pack 2010 ëmzeschalten, follegt w.e.g. den Instuktiounen hei ënnen:

Remarque Follegt dëse Schrëtt op Windows 7, Windows Vista oder Windows XP Home oder Professional Edition

  1. Start Microsoft Office 2010 Sproocheparameteren andeems Dir op de Microsoft Windows Startknäppchen klickt, an dann op All Programmen klickt. Klickt op Microsoft Office duerno op Outils Microsoft Office 2010 an dann Préférences de langue de Microsoft Office 2010.
  2. Wielt d'Regëschterkaart Sprooch uweisen aus, an op de Menuen Microsoft Office uweisen an den Dialogfelder an der Oprulllëschtt, wielt d'Sprooch aus déi Dir uweise wëllt. D'Sprooch déi Dir ausgewielt hutt misst elo déi sinn déi als Standard ugewise gëtt.
  3. Op der Regëschterkaart Sprooch uweisen hutt Dir d'Optioun fir datt d'Uweisen vun Office mat deem vu Windows iwwerenee stëmmt. Är aktuell Windows Sprooch gëtt fir Iech opgelëscht. Wann Dir wëllt datt d'Uweisen vun Office mat deem vu Windows iwwernee stëmmt, aktivéiert d'Feld Leet d'Microsoft Office Affichéiersprooch sou fest, dass se der Windows Affichéiersprooch entsprécht. Dës Parameteren hu Virrang op d'Auswiel déi Dir an der Lëscht Microsoft Office Menuen an Dialogfelder uweisen an: hutt.
  4. Op der Regëschterkaart Sprooche Beaarbechten wielt déi ze aktivéiere gewënschte Sprooch aus vun der Lëscht Disponibel Beaarbechtungssproochen a klickt dann op Derbäisetzen. D'Sprooch déi Dir ausgewielt hutt misst elo an der Lëscht Disponibel Beaarbechtungssproochen erschéngen.
  5. Op der Regëschterkaart Sprooche Beaarbechten wielt d'Sprooch aus déi Dir gäre géift zur primärer Beaarbechtungssprooch maachen, vun der Lëscht Primär Beaarbechtungssprooch aus.
  6. Klickt op de Knäppchen OK.

D'Sproocheparameteren déi Dir ausgewielt hutt ginn applizéiert déi nächste Kéier wou Dir Är Office Applikatioune start.

Remarque Hëllef kann net an d'Sprooch vum Microsoft Office Language Interface Pack 2010 ëmgeschalt ginn. Hëllef bleift ëmmer an der Sprooch vun Ärer originaler Installatioun.

De Microsoft Office Language Interface Pack 2010 ewechhuelen

Follegt den Instruktiounen hei ënnen fir de Microsoft Office Language Interface Pack 2010 Interface Pack vun Ärem System ewechzehuelen:

Note Féiert dës Schrëtt aus op Windows 7.

  1. Gitt aus alle Programmen eraus.
  2. Duebel-klickt op d'Ikon Programmen an dem Windows Kontrollpanneau.
  3. An der Optioun E Programm desinstalléieren, klickt op Microsoft Office Language Interface Pack 2010 an dem Dialogfeld Aktuell installéiert Programmen.
  4. Wielt d'Optioun Desinstalléieren/Änneren aus.
  5. Follegt den Instruktiounen um Schierm.

Remarque Féiert dës Schrëtt aus op Windows XP Home oder Professional Edition.

  1. Gitt aus alle Programmen eraus.
  2. Duebel-klickt op d'Ikon Programmen derbäisetzen oder ewechhuelen an dem Windows Kontrollpanneau.
  3. Klickt op d'Element Microsoft Office Language Interface Pack 2010 an dem Dialogfeld Aktuell installéiert Programmen.
  4. Klickt op de Knäppchen Ewechhuelen.
  5. Follegt den Instruktiounen um Schierm.

Note Féiert dës Schrëtt aus op Windows Vista.

  1. Gitt aus alle Programmen eraus.
  2. Duebel-klickt op d'Ikon Programmen a Funktiounen an dem Windows Kontrollpanneau.
  3. An der Optioun E Programm desinstalléieren oder änneren, klickt op Microsoft Office Language Interface Pack 2010 an dem Dialogfeld Aktuell installéiert Programmen.
  4. Wielt d'Optioun Desinstalléieren aus.
  5. Follegt den Instruktiounen um Schierm.

Systemufuerderungen

Fir Microsoft Office Language Interface Pack 2010 auszeféieren, mussen d'Computeren folgenden Ufuerderunge gerecht ginn.

Betriibssystem

Microsoft Windows 7 oder Microsoft Windows Vista oder Microsoft Windows XP SP2.

Programmen

Iergendeng Versioun vun der Office 2010 Suite déi Office 2010 Edition Language Interface Pack ënnerstëtzt - zum Beispill Microsoft Office Professional Edition 2010 oder Microsoft Office Standard Edition 2010 - oder déi individuell Office 2010 Applikatiounen déi den Office 2010 Edition Language Interface Pack: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, oder Microsoft Office Word® ënnerstëtzen.

Remarque Microsoft Office Language Interface Pack 2010 kann nëmme mat Microsoft Office 2010 Edition Sproochen a Versiounen déi hei uewen opgelëscht si benotzt ginn.

Resolutioun vum Schierm

D'Schrëft fir Är Sprooch ass geschaf ginn fir mat enger 1024 x 768 Resolutioun optimal ugewisen ze ginn. Aktualiséiert w.e.g. Är Parameteren vum Affichage op dës Affichageparameteren.


En E-Mail Kont bäisetzen
An dësem Artikel

bookmark link Iwwert E-Mail Konten

bookmark link Setzt en E-Mail Kont bäi wann Dir Outlook 2010 fir d'éischt start

bookmark link En E-Mail Kont an Outlook bäisetzen

Iwwert E-Mail Konten

Outlook ënnerstëtzt Microsoft Exchange, POP3 (POP3: E gängegen Protokoll dee benotzt gëtt fir E-Mail Noriichten vun engem Internet E-Mail Serveur erofzelueden.), an IMAP (IMAP (Internet Message Access Protocol): Anescht wéi bei Internet E-Mail Protokoller wéi POP3 déi nëmmen ee Post eran Serveurdossier ubidden, erlaabt IMAP d'Schafe vun méi Serveurdossieren fir d'Noriichten ze späicheren an ze organisieren op déi vu méi Computeren zougegraff gi kann.). Ären Internet Service Ubidder (ISP) (ISP: E Geschäft dat Zougrëff op den Internet ubidd, fir Saache wéi elektronesche Courrier, Chatplazen, oder de Gebrauch vum World Wide Web. Verschidden ISPen si multinational, an offréieren Zougrëff op verschidde Plazen, während Anerer op spezifesch Regioune limitéiert sinn.) oder E-Mail Verwalter kann Iech d'Konfiguratiounsinformatiounen matdeelen déi Dir braucht fir Ären E-Mail Kont an Outlook ze konfiguréieren.

E-Mail Konten sinn an engem Profil enthalen. E Profil besteet aus Konten, Donnéesfichieren a Parameteren déi festleeën wou Är E-Mail Noriichte gespäichert sinn. En neie Profil gëtt automatesch geschaf wann Dir Outlkook fir d'éischt ausféiert.

Op den Ufank vun der Säit

Setzt en E-Mail Kont bäi wann Dir Outlook 2010 fir d'éischt start

Wann Dir Microsoft Outlook nach net kennt oder Dir installéiert Outlook 2010 op en neie Computer, da start d'Auto-Kontekonfiguratiounsfunktionalitéit automatesch an hëlleft Iech Är Konteparametere fir Är E-Mail Konten ze konfiguréieren. Dës Konfiguratioun brauch nëmmen Äre Numm, E-Mail Adress, a Passwuert. Wann Ären E-Mail Kont net automatesch konfiguréiert gi kann, da musst Dir déi obligatoresch zousätzlech Informatiounen manuell aginn.

  1. Outlook starten.
  2. Wann Dir gefrot gitt fir en E-Mail Kont ze konfiguréieren, klickt op Jo, a klickt dann op Weider.
  3. Gitt Äre Numm, Är E-Mail Adress, an Äert Passwuert an.

    Wann Dir eng E-Mail Adress agitt déi mat hotmail.com oder msn.com ophält, da musst Dir den Microsoft Outlook Connector fir Windows Live Hotmail benotzen fir den E-Mail Kont derbäizesetzen.

    Remarque Wann Äre Computer mat engem Netzwierkdomän verbonnen ass fir eng Organisatioun déi Microsoft Exchange gebraucht, da gëtt Är Mail Informatioun automatesch agesat. D'Passwuertfeld erschéngt net, well Äert Netzwierkpasswuert benotzt gëtt.

  4. Klickt op Weider.

    E Fortschrëttsindicateur erschéngt wann Äre Kont konfiguréiert gëtt. De Konfiguratiounsprozess kann etlech Minutten daueren

    Nodeems de Kont erfollegräich bäigesat ginn ass, kënnt Dir weider Konten bäisetzen andeems Dir op En anere Kont bäisetzen klickt.

  5. Fir aus dem En neie Kont Bäisetzen Dialogfeld erauszegoen, klickt op Ofschléissen.

Wann Ären E-Mail Kont net automatesch konfiguréiert ka ginn, da gitt Dir gefrot fir e manuell ze konfiguréieren. Fir méi Informatiounen, kuckt Iech "En E-Mail Kont mat Gebrauch vun den erweiderte Parametere bäisetzen" an der Hëllef vun Ärer Basissprooch un.

Op den Ufank vun der Säit

En E-Mail Kont an Outlook bäisetzen

  1. Klickt op d'Regëschterkaart Fichier.
  2. Op der Regëschterkaart Info, ënnert Konteninformatioun, klickt op Konteparameteren.
  3. Klickt op Kont derbäisetzen.
  4. Gitt Ären Numm, Är E-Mail Adress, an Äert Passwuert an.

    Wann Dir eng E-Mail Adress agitt déi mat hotmail.com oder msn.com ophält, da musst Dir den Microsoft Outlook Connector fir Windows Live Hotmail benotzen fir den E-Mail Kont derbäizesetzen. Fir méi Informatiounen iwwert wéi esou eng Zort vun E-Mail Konten bäizesetzen, kuckt Iech Benotzt e Windows Live Hotmail Kont an Outlook an der Hëllef vun Ärer Basissprooch un.

    Remarque Wann Äre Computer mat engem Netzwierkdomän verbonnen ass fir eng Organisatioun déi Microsoft Exchange gebraucht, da gëtt Är Mail Informatioun automatesch agesat. D'Passwuertfeld erschéngt net, well Äert Netzwierkpasswuert benotzt gëtt.

  5. Klickt op Weider.

    E Fortschrëttsindicateur erschéngt wann Äre Kont konfiguréiert gëtt. De Konfiguratiounsprozess kann etlech Minutten daueren

    Nodeems de Kont erfollegräich bäigesat ginn ass, kënnt Dir weider Konten bäisetzen andeems Dir op En anere Kont bäisetzen klickt.

  6. Fir aus dem Neie Kont derbäisetzen Dialogefld erauszegoen, klickt op Ofschléissen.

Wann Ären E-Mail Kont net automatesch konfiguréiert ka ginn, da gitt Dir gefrot fir e manuell ze konfiguréieren. Fir méi Informatiounen, kuckt Iech "En E-Mail Kont mat Gebrauch vun den erweiderte Parametere bäisetzen" an der Hëllef vun Ärer Basissprooch un.


Notizen a Rapporten
Wat wëllt Dir maachen?

Bookmark Verknëppung Eng Notiz schafen

Bookmark Verknëppung Elementer a Fichieren am Journal enregistréieren

Eng Notiz schafen

  1. Dir kënnt eng Notiz aus all Outlook Dossier schafen.

    1. Op der Regëschterkaart Start, an der Grupp Nei, klickt op Nei Elementer, a klickt dann op Méi Elementer, an dann op Notiz.

    Tastaturofkierzong Fir eng Notiz ze schafen, dréckt Ctrl+Shift+N.

    2. Tippt den Text vun der Notiz. D'Notiz gëtt automatesch gespäichert.
    3. Fir d'Notiz zouzemaachen, klickt op d'Ikon vun der Notiz Ikonbild uewe lénks am Eck vun der Notizfënster, a klick dann op Zoumaachen.

    Dir kënnt d'Notiz op loossen während Dir schafft, a se op iergend eng Plaz op Ärem Schierm eriwwerzéien fir besser ze gesinn.

    Fir eng Notiz ze liesen oder z'änneren, gitt op den Dossier Notizen, duebel-klickt op d'Notiz fir se opzemaachen. Dir kënnt d'Notize personaliséieren fir et méi einfach ze maachen fir se erëm ze fannen oder se ze organiséieren.

Op den Ufank vun der Säit

Elementer a Fichieren am Journal enregistréieren

Journal enregistréiert automatesch Aktiounen déi Dir ausgewielt hutt an déi mat spezifëschen, ausgewielte Kontakter ze dinn hunn a setzt d'Aktiounen an eng Zäitlinnusiicht an. Zousätzlech zum Noverfolgen vu Microsoft Office Outlook Elementer, wéi E-Mailen, oder aner Microsoft Office Dokumenter, wéi Microsoft Office Word oder Microsoft Office Excel Fichieren, kënnt Dir en Enregistrement vun all Interaktioun halen un déi Dir Iech erënnere wëllt—esouguer eppes wat net op Ärem Computer ass, esou wéi en Telefonsgespréich oder en handschrëftleche Bréif deen Dir gemailt oder kritt hutt.

Tipp Fir schnell op de Journal zougräifen ze kënnen, kënnt Dir de Knäppchen Journal uweisen an den Navigatiounsberäich setzen. Klickt ënnen am Navigatiounsberäich, op de Knäpperchersbild Knäppchen, klickt op Knäppercher derbäisetzen oder ewechhuelen, a klickt dann op Journal.

Maacht eng odet rméi vu folgende Saachen:

  • Elementer a Fichieren automatesch enregistréieren

    1. Klickt op d'Regëschterkaart Fichier.
    2. Klickt op Optiounen.
    3. Klickt op Notizen a Journal.
    4. Klickt op Optioune vum Journal.
    5. An der Lëscht Dës Elementer automatesch androen, kräizt d'Felder un fir déi Elementer déi Dir automatesch am Journal enregistréiert wëllt hunn.
    6. An der Lëscht Fir dës Kontakter, kräizt d'Felder un fir déi Kontakter wou Dir d'Elementer gären automatesch enregistréiert hätt.
    7. An dem Dialogfeld Och d'Fichieren androe vun, kräizt d'Felder un niewent de Programmen vun deenen Dir automatesch d'Fichieren gären am Journal enregistréiert hätt.

    En Outlook Element manuell enregistréieren

    1. Vun iergendengem Modul an Outlook aus, op der Regëschterkaart Start, an der Grupp Nei, klickt op Nei Elementer, gitt op Aner, a klickt dann op Journalsentrée.
    2. An dem Feld Betrëfft, gitt eng Beschreiwung an.
    3. An dem Feld Entréestyp, klickt den Typ vun der Journalsentrée un(Journalsentrée: En Element am Dossier Journal deen als Ofkierzung déngt fir op eng enregistréiert Aktivitéit ze goen. Dir kënnt eng Journalsentrée vun all anerem Element un der Auer déi ënnen am lénksen Eck vun der Ikon erschéngt.) déi Dir enregistréiert.
    4. Wielt aner Optiounen aus déi Dir wëllt.

    E Fichier manuell vun ausserhalb vun Outlook enregistréieren

    1. Sicht no dem Fichier deen Dir enregistréiere wëllt. Dir kënnt Outlook, Windows Explorer oder den Desktop benotzen.
    2. Zitt d'Elementer an de Journal Knäpperchersbild.
    3. Wielt d'Optiounen aus déi Dir fir d'Journalsentrée wëllt(Journalsentrée: En Element am Dossier Journal deen als Ofkierzung déngt fir op eng enregistréiert Aktivitéit ze goen. Dir kënnt eng Journalsentrée vun all anerem Element un der Auer déi ënnen am lénksen Eck vun der Ikon erschéngt.).


Eng Usiicht schafen oder personaliséieren

All Microsoft Office Outlook Dossier, wéi Post eran a Kalenner, weisen hir Elementer an engem Layout un deen Usiicht genannt ass. Et si méi standard Usiichten fir en Dossier disponibel aus deenen Dir wiele kënnt oder Dir kënnt personaliséiert Usiichte schafen. Eng Usiicht besteet aus engem Typ vun Usiicht, Felder, Faarwen, Schrëften an villen anere Parameteren, an gëtt Iech verschidde Méiglechkeeten fir Elementer an engem Dossier unzeweisen.

Zum Beispill, wann Dir den Dossier Kontakter an der Visitekaartenusiicht uweist, kënnt Dir d'Nimm an d'Adressen a Bléck uweisen, déi esou ausgesinn wéi op enger Visitekaart aus Pabéier. Dës Usiicht eegent sech gudd fir eng Adress vun engem Kontakt ze sichen. An der Telefonslëschtusiicht, kënnt Dir d'Kontakter a Form vun enger Tabell uweisen mat Detailer wéi den Titel oder den Numm vum Departement. Dës Usiicht eegent sech besonnesch gudd fir engem Kontakt seng Telefonsnummer oder säin Titel schnell ze sichen.

Wat wëllt Dir maachen?

Bookmark Verknëppung Eng nei Usiicht opbauen

Bookmark Verknëppung Eng Usiicht op Basis vun enger predefinéierter Usiicht schafen

Bookmark Verknëppung Eng personaliséiert Usiicht läschen

Eng nei Usiicht opbauen

  1. Op der Regëschterkaart Usiicht, an der Grupp Aktuell Usiicht, klickt op Usiicht änneren, a klickt dann op Usiichte verwalten.
  2. Klickt op Nei.
  3. An dem Feld Numm vun der neier Usiicht, gitt en Numm a fir d'Usiicht.
  4. An dem Feld Typ vun der Usiicht, wielt en Usiichtstyp aus(Usiichtstyp: D'Basisstruktur vun enger Usiicht. Wann Dir eng Usiixht schaaft, musst Dir fir d'éischt ee vun de fënnef Usiichtstypen auswielen (Tabell, Zäitlinn, Dag/Woch/ Mount, Kaart, oder Ikon) fir festzeleeën wéi d'Informatioun organiséiert a formatéiert gëtt an Ärer neier Usiicht.).
  5. Fir ze änneren wou d'Usiicht(Usiicht: Usiichten ginn Iech verschidde Manéeire fir déi selwecht Informatiounen an engem Dossier unzeweisen, andeems se se verschiddentlech arrangéiert sinn oder an aner Formater gesat ginn. Et gi standard Usiichten fir all Dossier. Dir kënnt och personaliséiert Usiichten schafen.) disponibel ass, wielt eng Optioun aus ënnert Ka gebraucht gi bei, a klickt dann op OK.
  6. An dem Feld Erweidert Usiichtsparameteren: Nei Usiicht, wielt d'Optiounen aus déi Dir wëllt benotzen.
  7. Wann dir fäerdeg sidd mat den Optiounen eraussichen, klickt op OK.
  8. Fir d'Usiicht direkt ze benotzen, klickt op Usiicht iwwerhuelen.

Note Nei Usiichten ginn an den ënnergeuerdente Menu Aktuell Usiicht gesat(Ënnergeuerdente Menu: E Menu deen erschéngt wann e Benotzer op en Uerder vun engem Menu mat méi héijem Niveau geet.).

Eng Usiicht op Basis vun enger predefinéierter Usiicht schafen

  1. Op der Usiicht op där Dir Är nei Usiicht baséiere wëllt, op der Regëschterkaart Usiicht, an der Grupp Aktuell Usiicht, klickt op Usiichtsparameteren.
  2. Fir all Genre vun Ännerung déi Dir maache wëllt, klick op e Knäppchen, a wielt dann d'Optiounen aus déi Dir wëllt. Wann Dir fäerdeg sidd, klickt op OK.
  3. Op der Regëschterkaart Usiicht, an der Grupp Aktuell Usiicht, klickt op Usiicht änneren, a klickt dann op Usiichte verwalten.
  4. An dem Feld Usiichte fir Dossieren, klickt op Aktuell Usiichtsparameteren.
  5. Klickt op Kopie.
  6. An dem Feld Numm vun der neier Usiicht, gitt en Numm an.
  7. Fir ze änneren wou d'Usiicht disponibel ass, klickt op eng Optioun ënnert Ka gebraucht gi bei.

Remarquen

  • Wann Dir wëllt datt aner ausgewielten Dossieren déi aktuell Usiicht benotzen, klickt op der Regëschterkaart Usiicht, an der Grupp Aktuell Usiicht, klickt op Usiicht änneren, a klickt dann op Aktuell Usiicht iwwerhuele fir Aner Dossieren. Kräizt d'Felder vun den Dossieren un fir déi Dir d'Usiicht iwwerhuele wëllt.
  • Nei Usiichten ginn an den ënnergeuerdente Menu Aktuell Usiicht gesat(Ënnergeuerdente Menu: E Menu deen erschéngt wann e Benotzer op en Uerder vun engem Menu mat méi héijem Niveau geet.).

Eng personaliséiert Usiicht läschen

  3. Op der Regëschterkaart Usiicht, an der Grupp Aktuell Usiicht, klickt op Usiicht änneren, a klickt dann op Usiichte verwalten.
  4. An dem Feld Usiichte fir Dossieren, klickt op d'Usiicht(Usiicht: Usiichten ginn Iech verschidde Manéeire fir déi selwecht Informatiounen an engem Dossier unzeweisen, andeems se se verschiddentlech arrangéiert sinn oder an aner Formater gesat ginn. Et gi standard Usiichten fir all Dossier. Dir kënnt och personaliséiert Usiichten schafen.) déi Dir läsche wëllt.
  5. Klickt op Läschen.

Note Eng predefinéiert Usiicht kann net geläscht ginn, esouguer wann Dir hir Parametere gewiesselt hutt.


Kalenneren an Terminer

Dir kënnt Aktivitéiten an Ärem Outlook Kalenner plangen, wéi Rendez-vousen, Reuniounen, Evenementer oder Aarbechten. Är Wiel vun engem Entréestyp wäert dovun ofhänken wien nach dru bedeelegt ass, a wéi Dir wëllt dat d'Entrée erschéngt. Andeems Dir Är Entréeën richteg an Ërem Kalenner auswielt, wäert Dir op engem Bléck gesi wat leeft, wéini a mat wiem.

Wat wëllt Dir maachen?

Bookmark Verknëppung De Kalenner ukucken

Bookmark Verknëppung E Rendez-vous schafen

Bookmark Verknëppung E Rendez-vous änneren

Bookmark Verknëppung En existente Rendez-vous rekurrent maachen

Bookmark Verknëppung Eng Reunioun plangen

De Kalenner ukucken

  1. Maacht eent vu Folgendem:
    • Klickt op Kalenner an dem Navigatiounsberäich.
    • Klickt op en Datum op dem Datumsnavigator (deen Dir uewen op der Ze Erleedegen-Läischt fanne wäert).
  2. Wann Dir dann Äre Kalenner ukuckt, kënnt Dir d'Knäppercher uewen op der Fënster benotzen fir derduerch ze goen an Detailer unzeweisen oder ze verstoppen:
    • Klickt op Dag, Woch, oder Mount fir séier tëschent den Usiichten ëmzeschalten.
    • No vir an Zréck Knäppercher erlaben et einfach duerch Äre Kalenner ze goen.
    • Weider Knäppercher erlaben et Iech Deeg oder Detailer unzeweisen oder ze verstoppen, ofhängeg vun Äre Usiicht.

Op den Ufank vun der Säit

E Rendez-vous schafen

Benotzt e Rendez-vous wann Dir wësst datt Dir besat sidd awer keen aneren dra verwéckelt ass. Dir kéint e Rendez-vous aginn fir Zäit an Ärem Kalenner ze blockéieren fir Recherchen ze maachen op engem Projet, e Rapport ze schreiwen oder fir eng Kommissioun op dem Heemwee vun der Aarbecht ze maachen.

  1. An Kalenner, op der Regëschterkaart Start, an der Grupp Nei, klickt op Neie Rendez-vous. Als Alternativ kënnt Dir och en Zäitblock an Ärer Kallennergrille riets-klicken, an op Neie Rendez-vous klicken.

    2. Tastaturofkierzung Fir e Rendez-vous vun iergendengem Dossier an Outlook ze schafen, dréckt CTRL+SHIFT+A.

  2. An dem Feld Betrëfft, gitt eng Beschreiwung an.
  3. An dem Feld Emplacement gitt den Emplacement an.
  4. Gitt d'Ufanks- an d'Ennzäiten an.

    5. Tipp Dir kënnt spezifesch Wierder a Sätz an d'Felder Ufankszäit an Ennzäit amplaz vun Datumen aginn. Dir kënnt zum Beispill, Haut, Muer, Neijorsdag, zwou Wochen ab muer, dräi Deeg viru Neijorsdag an déi meeschten Feierdeegsnimm antippen.

  5. Fir Aneren Är Disponibilitéit während dëser Zäit ze weisen, gitt op d'Regëschterkaart Rendez-vous, an der Grupp Optiounen, klickt op d'Feld Weisen als a klickt dann op Fräi, Provisoresch, Besat oder Net am Büro.
  6. Fir e Rendez-vous sech widderhuelen ze doen, gitt op d'Regëschterkaart Rendez-vous, an der Grupp Optiounen, klickt op Periodizitéit. Klick op d'Frequenz (Deeglech, All Woch, All Mount, All Joer) mat där sech de Rendez-vous widderhëllt, a wielt dann Optiounen aus fir d'Frequenz. Klickt op OK.

    7. Remarque Wann een eng Widderhuelung bei e Rendez-vous bäisetzt, wiesselt d'Regëschterkaart Rendez-vous op Rekurrente Rendez-vous.

  7. Standardméisseg, erschéngt e Rappel 15 Minutten virun der Ufankszäit vum Rendez-vous. Fir ze änneren wann de Rappel erschéngt, gitt op d'Regëschterkaart Rendez-vous, an der Grupp Optiounen, klickt op de Feldfeil Rappel a klickt dann op déi nei Rappelszäit. Fir de Rappel auszeschalten, klickt op Keen.
  8. Op der Regëschterkaart Rendez-vous, an der Grupp Aktiounen, klick op Späicheren & Zoumaachen.

    9. Tipp Duebel-klickt op e fräie Beräich op der Kalennergrille fir en neie Rendez-vous ze schafen.

Op den Ufank vun der Säit

E Rendez-vous änneren

  1. Maacht de Rendez-vous deen Dir ännere wëllt op.
  2. Maacht eent vu Folgendem:
    • Optiounen änneren fir e Rendez-vous deen net zu enger Serie gehéiert

      1. Ännert d'Optiounen déi Dir ännere wëllt, wéi de Sujet, den Emplacement an d'Zäit.

    • Optiounen änneren fir all Rendez-vousen an enger Serie
    1. Klickt op Serie opmaachen, an ännert dann all Optiounen déi Dir ännere wëllt.
    2. Fir d'Widderhuelungsoptiounen ze änneren, gitt op d'Regëschterkaart Rekurrrente Rendez-vous, an der Grupp Optiounen, klickt op Periodizitéit, ännert d'Optiounen a klickt dann op OK.
  • Optiounen änneren fir e Rendez-vous deen zu enger Serie gehéiert
  1. Klickt op Dëst Evenement opmaachen.
  2. Op der Regëschterkaart Rekurrente Rendez-vous, ännert d'Optiounen déi Dir wëllt.
  3. Op der Regëschterkaart Rendez-vous oder Rekurrente Rendez-vous, an der Grupp Aktiounen, klickt op Späicheren & Zoumaachen.

Tipp Am Kalenner, ass et Iech méiglech de Rendez-vous op en anere Datum eriwwerzezéien. Dir kënnt och de Sujet beaarbechten andeems Dir op de Beschreiwungstext klickt, F2 dréckt an dann Är Ännerungen agitt.

Op den Ufank vun der Säit

En existente Rendez-vous rekurrent maachen

  1. Maacht de Rendez-vous op deen Dir rekurrent maache wëllt.
  2. Op der Regëschterkaart Rendez-vous, an der Grupp Optiounen, klickt op Periodizitéit.
  3. Klickt op d'Frequenz — Deeglech, All Woch, All Mount, All Joer — mat där Dir wëllt datt sech de Rendez-vous widderhëllt, a wielt dann Optiounen aus fir d'Frequenz.
  4. Op der Regëschterkaart Rekurrente Rendez-vous, an der Grupp Aktiounen, klickt op Späicheren & Zoumaachen.

Op den Ufank vun der Säit

Eng Reunioun plangen

Eng Reunioun fënnt zu enger festgeluechten Zäit statt an se begräift aner Leit an en Emplacement fir d'Reunioun. Eng Reunioun an Ärem Kalenner kann eng sinn déi Dir opstellt, oder et kann eng sinn wou Dir duerch en Aneren invitéiert gi sidd. Reuniounen erschéngen esouwuel an Ärem Kalenner wéi an de Kalenneren vun den anere Leit déi drun Deel huelen.

Eng Reunioun ass e Rendez-vous deen aner Leit abegräift a ka Ressourcen an Usproch huelen, wéi Konferenzsäll. Äntwerten op Är Reuniounsufroen erschéngen an Ärer Post eran.

  1. Am Kalenner, op der Regëschterkaart Start, an der Grupp Nei, klickt op Nei Reunioun.

    2. Tastaturofkierzung Fir eng nei Reuniounsufro ze schafen aus iergendengem Dossier an Outlook, dréckt CTRL+SHIFT+Q.

  2. An dem Feld Betrëfft gitt en Beschreiwung an.
  3. An dem Feld Emplacement gitt eng Beschreiwung oder en Emplacement an. Wann dir e Microsoft Exchange Kont benotzt, klickt op Säll fir ënnert den disponibele Säll ze wielen.
  4. An de Lëschten Startzäit a Schlusszäit, klickt op d'Ufanks- an Ennzäit vun der Reunioun. Wann dir d'Ukräizfeld E Ganzdagesevenement uwielt, gëtt den Evenement als e volle 24-Stonnenevenement ugewisen, deen vu Mëtternuecht bis Mëtternuecht dauert.

    5. Remarque Wann Dir Reunioune plange wëllt déi op verschidden Zäitzone baséieren, gitt op d'Regëschterkaart Reunioun, an der Grupp Optiounen, a klickt op Zäitzonen.

  5. Am Kierpertext vun der Reuniounsufro, tippt all Informatiounen an déi Dir wëllt mat den Destinatairen deelen. Dir kënnt och Fichieren drunhänken.
  6. Op der Regëschterkaart Reunioun, an der Grupp Weisen, klickt op Plang Assistent.

    7. De Plang Assistent hëlleft Iech déi beschten Zäit fir Är Reunioun ze fannen.

  7. Klickt op Anerer derbäisetzen, a klickt dann op Aus dem Adressbuch derbäisetzen.
  8. An dem Dialogfeld Participanten a Ressourcen auswielen, an dem Feld Sichen, gitt den Numm vun enger Persoun oder enger Ressource an déi an d'Reunioun mat anzebegräifen ass. Wann Dir mat der Optioun Méi Kolonnen sicht, klickt op Lass.
  9. Klickt op den Numm vun der Resultatslëscht, a klick dann op Obligatoresch, Optional, oder Ressourcen, an da klickt op OK.

Obligatoresch an Optional Participanten erchéngen an dem Feld Un op der Regëschterkaart Reunioun, a Ressourcen erschéngt an dem Feld Emplacement.

D'Grille fräi/besat weist d'Disponibilitéit vun de Participanten un. Eng gréng vertikal Linn weist den Ufank vun der Reunioun un. Eng vertikal rout Linn weist de Schluss vun der Reunioun un.

De Panneau Reuniounsvirschléi sicht déi beschten Zäit fir Är Reunioun (wann déi meeschte Participanten disponibel sinn). Fir eng Reuniounszäit auszewielen, klick op en Zäitvirschlag an dem Panneau Reuniounsvirschléi oder wielt eng Zäit an der Grille fräi/besat aus.

  10. Fir eng rekurrent Reunioun opzestellen, gitt op d'Regëschterkaart Reunioun, an der Grupp Optiounen, a klickt op Periodizitéit. Wielt d'Optiounen aus fir d'Rekurrenzmuster wat Dir wëllt, a klickt dann op OK.

    11. Wann Dir en Rekurrenzmuster bei eng Reuniounsufro bäisetzt, wiesselt d'Regëschterkaart Reunioun an Repetitiv Reunioun ëm.

    Remarquen

    • Fir D'Zäit ze änneren mat där de Reuniounsrappel virugekënnegt gëtt, gitt op d'Regëschterkaart Reunioun, an der Grupp Optiounen, klickt op Rappel a klickt op d'Zäit déi Dir gären hätt. D'Klicken op Keen schalt de Rappel of.
    • Den Organisateur kann och d'Zäit vum Rappel fir d'Destinatairë festleeën andeems en d'Rappelszäit op der Reuniounsinvitatioun ännert. Wann den Organisateur d'standard Rappelszäit net op der Invitatioun ännert, da benotzen d'Destinatairen alleguerten hir standard Rappellen.

  11. Op der Regëschterkaart Reunioun, an der Grupp Weisen, klick op Rendez-vous.
  12. Klickt op Schécken.


E-Mail
Wat wëllt Dir maachen?

Bookmark Verknëppung Eng E-Mail Noriicht schafen

Bookmark Verknëppung Leet de Wichtegkeetsgrad fest

Bookmark Verknëppung En Attachment unhänken

Bookmark Verknëppung D'Ausgesi vun Ärem E-Mail änneren

Bookmark Verknëppung E Fändel un eng Noriicht hänken

Bookmark Verknëppung Op eng Noriicht äntweren oder weiderleeden

Eng E-Mail Noriicht schafen

D'Schafe vun enger E-Mail Noriicht ass déi heefegst Aarbecht déi Dir a Microsoft Office Outlook maacht. Dës Aarbecht bidd Iech och déi meeschten Optiounen a Konfiguratioune vun allen Outlook Funktionalitéiten un. Egal wat fir eng Zort vu Noriicht Dir opsetzt, geschäftlech oder privat, Dir kënnt ëmmer eng Manéier fanne fir Ären eenzegaartege Stil bäizesetzen.

  1. Op der Regëschterkaart Start, an der Grupp Nei, klickt op Nei E-Mail.

    Tastaturofkierzung Fir eng E-Mail Noriicht aus egal wat fir engem Dossier an Outlook ze schafen, dréckt CTRL+SHIFT+M.

  2. An dem Feld Betrëfft, tippt de Sujet vun der Noriicht an.
  3. Gitt den Destinatairen hir E-Mail Adressen oder Nimm an dem Feld Un, CC, oder Bcc an (Un, Cc, a Bcc Felder: Eng Noriicht gëtt un d'Destinatairen aus dem Feld Un geschéckt. Destinatairen an den Cc (Karbonn Kopie) oder Bcc (Blann Karbonn Kopie) Felder kréien och d'Noriicht, awer d'Nimm vun den Destinatairen an dem Bcc Feld ginn net fir aner Destinatairen ugewisen.). Trennt méi Destinatairen duerch e Stréchpunkt .

    Fir d'Nimm vun den Destinatairen aus enger Lëscht am Adressbuch auszewielen, klickt op Un, CC, oder Bcc a klickt dann op d'Nimm déi Dir wëllt

    Fir d' Bcc Feld fir dës an all zukünfteg Noriicht unzeweisen, klickt op der Regëschterkaart Optiounen, an der Grupp Felder uweisen, op Bcc.
  4. Nodeems Dir Är Noriicht opgesat hutt, klickt op Schécken.

Op den Ufank vun der Säit

Leet de Wichtegkeetsgrad fest

  • An der Mail Noriichtsfënster, op der Regëschterkaart Noriicht, an der Grupp Optiounen, klickt op Ganz wichteg Knäpperchersbild oder Net wichteg Knäpperchersbild.

Op den Ufank vun der Säit

Ännert de Niveau vu Sensibilitéit vun enger Noriicht

All Sensibilitéitsparameter ass nëmmen e Virschlag. Destinatairen kënne mat der Noriicht alles maachen wat se wëllen, esou wéi eng vertraulech Noriicht un eng aner Persoun schécken. Fir derzou bäizedroen d'Aktiounen déi Destinatairen mat enger Norricht ënnerhuele kënnen anzeschränken, sollt Dir Informatiounsrechterverwaltung (IRM) benotzen, wann se an Ärer Organisatioun disponibel ass.

D'Destinatairë gesi folgenden Text an der Informatiounsläischt vun der Noriicht:

  • Fir Normal, et ass kee Sensibilitéitsniveau fir dës Noriicht festgeluecht. Dofir erschéngt keen Text an der Informatiounsläischt.
  • Fir Privat, gëtt dem Destinataire Behandelt dëst w.e.g. als Privat an der Informatiounsläischt ugewisen.
  • Fir Perséinlech, gëtt dem Destinataire Behandelt dëst w.e.g. als Perséinlech an der Informatiounsläischt ugewisen.
  • Fir Vertraulech, gëtt dem Destinataire Behandelt dëst w.e.g. als Vertraulech an der Informatiounsläischt ugewisen.
  1. An der Mail Noriichtsfënster, op der Regëschterkaart Noriicht, klickt op den Optiounen Dialogfeldstarter.
  2. An dem Dialogfeld Noriichtenoptiounen, ënnert Noriichteparameteren, an der Lëscht Vertraulechkeet, wielt Normal, Perséinlech, Privat, oder Vertraulech aus.

Op den Ufank vun der Säit

En Attachment unhänken

E Fichier un eng Noriicht hänken

  1. An enger oppener Noriicht, op der Regëschterkaart Noriicht, an der Grupp Abegräifen, klickt op Fichier drunhänken.
  2. Sicht no dem Fichier a klickt op deen, deen Dir drunhänke wëllt, a klickt dann op Asetzen.

    Wann Dir de Fichier an dem entspriechenden Dossier net fannt, iwwerzeecht Iech op All Fichieren (*.*) an dem Feld Fichiere vum Typ ausgewielt ass, an datt Windows Explorer esou konfiguréiert ass fir d'Extensioune vun de Fichiersnimm unzeweisen.

Tipp Dir kënnt och Fichieren drunhänken andeems Dir d'Regëschterkaart Asetzen vun enger oppener Noriicht benotzt, oder Fichieren vun Dossieren op Ärem Computer eriwwerzitt an se dann op eng oppen E-Mail Noriicht fale loosst.

En Outlook Element un eng Noriicht unhänken

Dir kënnt Outlook Elementer (Element: En element ass e Basiselement dat Informatiounen an Outlook enthält (esou wéi e Fichier an engem Programm). Elementer begräifen E-Mail Noriichten, Rendez-vousen, Kontakter, Aarbechten, Journalsentréeën, Notizen, publizéiert Elementer an Dokumenter.), wéi aner E-Mail Noriichten, Aarbechten, Kontakter oder Kalennerelementer, un eng Noriicht drunhänken. Dëst ass déi einfachst Manéier fir méi Elementer oder Noriichten weiderzeleeden.

  1. An enger oppener Noriicht, op der Regëschterkaart Noriicht, an der Grupp Abegräifen, klickt op Element unhänken.
  2. Op dem Menu Fichier, klickt Nei, a klickt dann op E-Mail-Noriicht.
  3. Klick op den Typ vun Outlook Element deen Dir drunhänke wëllt. Wann Dir op Aner Outlook Elementer klickt, duerchsicht Är Dossierslëscht fir den Dossier ze fannen deen dat Element dat Dir wëllt enthält. An der Lëscht ënnert der Grupp Elementer, klickt op d'Element dat Dir drunhänke wëllt.
  4. Ënnert Asetzen als, wielt Attachment.

Tipp Dir kënnt och Fichieren drunhänken andeems Dir d'Regëschterkaart Asetzen vun enger oppener Noriicht benotzt, oder Fichieren vun Dossieren op Ärem Computer eriwwerzitt an se dann op eng oppen E-Mail Noriicht fale loosst.

Op den Ufank vun der Säit

D'Ausgesi vun Ärem E-Mail änneren

Setzt eng Hannergronnfaarf, en Dégradé, eng Fëllungsaart, e Muster, oder e Bild bäi

  1. Op der Regëschterkaart Optiounen, an der Grupp Themen, klickt op Säitefaarf.
  2. Klickt op eng Faarf op der Palette Themafaarwen oder Standardfaarwen. Klickt op Méi Faarwen fir eng méi détailléiert Platte ze kréien. Fir d'Faarf ewechzehuelen, klickt op Keng Faarf.
  3. Wann Dir en Dégradé, eng Fëllungsaart, e Muster oder e Bild bäisetze wëllt, klickt op Fëlleffekter.
  4. Wielt d'Fëlleffektoptiounen aus déi Dir wëllt

    Tipp D'Faarf vum Dégradé, der Fëllungsaart, oder dem Muster baséieren op der Faarf déi dir am Schrëtt 2 ausgewielt hutt.

D'Schrëft änneren

Dir kënnt d'Schrëft an Ärer Noriicht op verschidde Manéieren änneren:

  • Op der Regëschterkaart Noriicht, an der Grupp Basistext, kënnt Dir d'Schrëft, d'Gréisst vun der Schrëft, de Stil vun der Schrëft (fett, kursiv oder ënnerstrach), d'Faarf vun der Schrëft an d'Ervirhiewung vum Text auswielen.
  • Op der Regëschterkaart Text formatéieren, an der Grupp Schrëft, kënnt Dir d'Schrëft an d'Gréisst vun der Schrëft auswielen; d'Gréisst vun engem Niveau vergréisseren oder verklengeren, de Stil vun der Schrëft änneren (fett, kursiv oder ënnerstrach, duerchgestrach, déif- oder héichgestallt); d'Grouss- Klengschreiwung, d'Faarf vun der Schrëft an d'Ervirhiewen vum Text änneren; an all Schrëfteformatéierung ewechhuelen.
  • Op der Mini-Geschirläischt déi erschéngt wann Dir Text uwielt, kënnt Dir d'Schrëft auswielen; d'Gréisst vun engem Niveau vergréisseren oder verklengeren, en Thema wiesselen, de Formatéierungsmoler benotzen, de Stil vun der Schrëft wielen (fett, kursiv oder ënnerstrach) an den Text ervirhiewen.
  • Op der Regëschterkaart Text formatéieren, an der Grupp Stiler, kënnt Dir d'Stiler auswielen.

Tipp Benotzt Stiler fir Noriichten ze schafen déi professionell ausgesinn.

Setzt Grafiken derbäi

Grafiken kënnen d'Opmierksamkeet vun Ären Destinatairen unzéien. Grafike kënnen awer och d'Fichiersgréisst vun Ärer E-Mail Noriicht vergréisseren, duerfir solle Grafike mat Mooss benotzt ginn. Fir d'Ausgesi vum Hannergronn vun enger Noriicht ze änneren, kuckt Iech déi viregt Sektioun un, Eng Hannergronnfaarf, en Dégradé, eng Fëllungsaart, e Muster oder e Bild bäisetzen.

  • Op der Regëschterkaart Asetzen, an der Grupp Illustratiounen, klickt op Folgendes:
    • Bild Duerchsicht den Dossier wou dat Bild wat Dir wëllt gespäichert ass, wielt d'Bild aus, a klickt dann op Asetzen. Dir kënnt d'Bild an der Gréisst upassen, d'Bild mat de Bildzéigrëffer dréien. Fir zousätzlech Billeroptiounen, riets-klickt op d'Bild, a klickt dann op en Uerder an dem Ofkierzungsmenu.
    • Clip Art Tippt eng Beschreiwung fir de Clipart an deen Dir siche wëllt, a klickt dann op OK. Wielt d'Dialogfeld Inclure le contenu Office.com un fir d'Cliparten déi op Office.com disponibel si mat anzebegräifen. Klickt op d'Bild dat Dir asetze wëllt.
    • Formen Klickt op eng Form. Fir zousätzlech Formoptiounen, riets-klickt op d'Form, a klickt dann op en Uerder an dem Ofkierzungsmenu.
    • SmartArt Wielt e Layout fir e SmartArt Grafik aus, a klickt dann op OK. Klickt op de SmartArt Grafik fir Text derbäizesetzen. Fir zousätzlech Optiounen, riets-klickt op d'SmartArt Grafik, a klickt dann op en Uerder an dem Ofkierzungsmenu.
    • Diagramm Wielt en Diagrammstyp aus, a klickt dann op OK. An dem Microsoft Excel 2010 Aarbechtsblat wat erschéngt, gitt d'Donnéeën fir Ären Diagramm an. Fir d'Aarbechtsblat zouzemaachen, klick op den Excel Knäppchen, a klickt dann op Zoumaachen. Fir zousätzlech Diagrammoptiounen, riets-klickt op den Diagramm, a klickt dann op en Uerder an dem Ofkierzungsmenu.
    • Schiermbild Klick op eng vun de virugewisene Biller oder klickt op Schiermbild maachen. Wielt den Deel vun Ärem Schierm aus deen Dir ophuele wëllt.
  • Fir WordArt anzesetzen, um Menu Asetzen, an der Grupp Text, klickt op WordArt.

Setz eng Numméierung- oder Opzielzeechelëscht an

  1. Op der Regëschterkaart Noriicht, an der Grupp Basistext, klickt op den Uerder Opzielzeechen an Nummeréierung.
  2. Dréckt ENTER fir dat neit Lëschtelement bäizesetzen.

    Outlook setzt automatesch dat nächst Opzielzeechen oder Nummeréierung an.

  3. Fir d'Lëscht ofzeschléissen, dréckt zweemol op ENTER, oder dréckt op BACKSPACE fir dat lescht Opzielzeechen oder déi lescht Numeréierung an der Lëscht ewechzehuelen.

Tastaturofkierzung Tippt * (Astérisque) fir eng Lëscht mat Opzielzeechen oder 1. fir eng Nummeréierungslëscht unzefänken an dréckt dann op d'Espacentast oder op d'Tast TAB.

Eng Tabell bäisetzen

Eng Tabell besteet aus Reien a Kolonnen vun Zellen déi Dir mat Text oder Grafiken ausfëlle kënnt. Tabelle ginn oft benotzt fir Informatiounen z'organiséieren an ze presentéieren.

Dir kënnt och Tabelle benotzen fir interessant Säitelayouten, oder fir Text, Grafiken oder erweidert Tabellelayouten ze schafen.

  1. Klickt do wou Dir Är Tabell asetze wëllt.
  2. Op der Regëschterkaart Asetzen, an der Grupp Tabellen, klickt op Tabell.
  3. Maacht eent vu Folgendem:
    • Gitt op Séier Tabellen, a klickt dann op d'Tabell déi Dir wëllt. Ersetzt d'Donnéeën an der Tabell mat den Donnéeën déi Dir wëllt.
    • Klick op den Tabelleraster fir festzeleeë wéivill Reien an Kolonnen an enger neier an eideler Tabell solle geschaf ginn.
    • Wielt Tabell zeechnen aus fir en Uweiser ze kréien deen Iech erlaabt d'Gréisst vun den Zellen déi Dir derbäisetzt unzepassen.
    • Wielt Excel Aarbechtsblat aus fir datt en neit Aarbechtsblat an Ärer Noriicht opgeet. Dir kënnt Gräifpunkten op den Ecker ënnen a riets benotzen fir d'Gréisst ze änneren.

      Remarque Wann Dir Excel Aarbechtsblat wielt, kéint en Dialogfeld opgoen wou Iech gefrot gëtt op Dir der Quell vun dem Excel Blat traut. An de meeschte Fäll, speziell wann d'Aarbechtsblat vun Excel op Ärem Computer kënnt, kënnt Dir op Jo klicken. Wann Excel aus enger anerer Quel oder Netzwierk ausgefouert gëtt, iwwerpréift et mat Ärem Netzwierkverwalter wann dir onsécher sidd.

Eng Ënnerschrëft bäisetzen

Dir kënnt eng Standardënnerschrëft schafen déi bei all Ären Noriichten déi erausginn derbäigesat gëtt, oder Dir kënnt manuell eng Ënnerschrëft op individuell Norrichten déi erausginn derbäisetzen. Maacht eent vu Folgendem:

  • Eng Ënnerschrëft automatesch bäisetzen
    1. Op der Regëschterkaart Noriicht, an der Grupp Asetzen, klickt op Ënnerschrëft, a klickt dann op Ënnerschrëften.

      Remarque Dir kënnt och op d'Ënnerschrëftsoptiounen déi op der Regëschterkaart Noriicht disponibel sinn nodeems Dir op Äntweren, Allen äntweren, oder Weiderleeden an enger oppener Noriicht geklickt hutt goen.

    2. An dem Dialogfeld Ënnerschrëften a Bréifpabeier, op der Regëschterkaart E-Mail Ënnerschrëft, an der Lëscht Wielt eng Ënnerschrëft aus fir ze beaarbechten, wielt d'Ënnerschrëft aus déi Dir wëllt. Oder klickt op de Knäppchen Nei fir eng Ënnerschrëft ze schafen.
    3. Ënnert Standard-Ënnerschrëft wielen uewen riets am Dialogfeld, an der Lëscht Nei Noriichten, wielt d'Ënnerschrëft aus déi Dir wëllt.
    4. Wan Dir eng Ënnerschrëft an de Noriichten op déi Dir äntwert an an d'Noriichten déi Dir weiderleet wëllt bäisetzen, wielt d'Ënneschrëft an der Lëscht Äntwerten/Weiderleeden: . Wann Dir keng Ënnerschëft op dëse Noriichte wëllt hunn, wielt Keng aus.
    5. Klickt op OK.
    6. Fir d'Standardënnerschrëft op déi aktuell Noriicht ze setzen, gitt op d'Regëschterkaart Noriicht, an der Grupp Asetzen, klickt op Ënnerschrëft, a wielt dann d'Ënnerschrëft aus.
  • Eng Ënnerschrëft manuell derbäisetzen
    1. Op der Regëschterkaart Noriicht, an der Grupp Asetzen, klickt op Ënnerschrëft, a wielt dann d'Ënnerschrëft aus déi Dir wëllt.

      Remarque Dir kënnt och op d'Ënnerschrëftoptiounen déi op der Regëschterkaart Noriicht disponibel sinn nodeems Dir Äntweren, Allen äntweren, oder Weiderleeden an enger Noriicht geklickt hutt goen.

Symboler, Equatiounen an horizontal Linnen derbäisetzen

Dir kënnt den Uerder Symbol benotzen fir Folgendes anzeginn:

  • Symboler déi net op der Tastatur sinn, wéi ¼ an ©
  • Spezialzeechen déi net op der Tastatur sinn, wéi en em dash (—) oder ellipsis (…)
  • Unicode Zeechen
Wann Dri ir eng erweidert Schrëft benotzt, wéi Arial oder Times New Roman, dann erschéngt eng festgeluechten Ënnerlëscht. Vun dëser Lëscht kënnt Dir aus enger erweiderter Lëscht vun Zeechen auswielen. Abegraff sinn hei och Griichesch a Russesch (Kyrillesch), wann disponibel.

Op der Regëschterkaart Asetzen, an der Grupp Symboler, erlaabt den Ueder Equatioun Iech komplex Equatioune schnell anzeginn.

Den Uerder Horizontal Linn erméiglecht Iech verschidde Sektiounen an Ärer Noriicht ze trennen.

  • Op der Regëschterkaart Asetzen, an der Grupp Symboler, klickt op Equatioun, Symbol, oder Horizontal Linn.

D'Thema wiesselen

En Thema ass en Ensembel vun ugepassten Design Elementer a Faarfschemaen. En Thema hëlleft Iech einfach Noriichten ze schafen déi professionnell a gudd ausgesinn.

Wann Dir en Thema op en Dokument applizéiert, da personaliséiert Outlook d'Hannergronnfaarwen an d'Grafiken, d'Kierper- an d'Kappzeilestilen, d'Lëschten, d'horizontal Linnen, d'Hyperverknëppungsfaarwen an d'Faarwen vun den Tabellerummen. D'Lëschten vun engem eenzelnen oder multipelen Niveau ginn allebéid och personaliséiert.

Fir schnell d'Ausgesinn vun dësen Elementer ze änneren, kënnt Dir einfach d'Thema wiesselen.

  • Op der Regëschterkaart Optiounen, an der Grupp Themen, klickt op Themen.

Op den Ufank vun der Säit

Eng elektronesch Visitekaart bäisetzen

Elektronesch Visitekaarten droen derzou bäi Kontaktinformatiounrn méi einfach ze deelen. Elektronesch Visitekaarten kënne schnell an Noriichten déi Dir verschéckt agesat ginn a sinn direkt vum Destinataire z'erkennen. Dir kënnt Är geschäftlech Visitekaart oder eng perséinlech déi Dir personaliséiert hutt schécken. Als Alternativ kënnt Dir och engem Aneren seng Kontaktinformatiounen als elektronesch Visitekaart verschécken. Dir kënnt och d'Kaarte weiderleeden.

Fir weider Informatiounen iwwert elektronesch Visitekaarten, kuckt Iech Kontakter als elektronesch Visitekaart schafen an deelen an der Hëllef vun Ärer Basissprooch un.

  1. Op der Regëschterkaart Noriicht, an der Grupp Asetzen, klickt op Element unhänken a wielt Visitekaarten, a klickt dann op e Numm an der Lëscht.
  2. Wann Dir den Numm deen Dir wëllt net gesidd, klickt op Aner Visitekaarten, an der Lëscht Ofgespäichert ënner klickt op den Numm, a klickt dann op OK.

Remarquen

  • De Menu Visitekaart weist déi 10 lescht Kontaktnimm un déi als elektronesch Visitekaart an Noriichten agesat goufen.
  • Dir kënnt méi wéi eng elektronesch Visitekaart an eng Noriicht asetzen.
  • Fir ze hëllefen tëschent Doublonen op dem Menu Visitekaart ze ënnerscheeden, klickt op Aner Visitekaarten. Dir gesidd méi Informatiounen, eng Kaartvirusiicht abegraff, an dem Dialogfeld Visitekaart Asetzen.
  • Wann Dir eng Visitekaart aus der Visitekaartenusiicht an eng Noriicht eriwwerzitt, gëtt nëmmen e .vcf Fichier an d'Noriicht agesat wann se veschéckt gëtt. Dëse .vcf Fichier deen ugehaangen ass, mécht de Kontaktformulaire op mat allen Informatiounen déi den Destinataire op seng Kontaktlëscht späichere kann. Wann en Destinataire Microsoft Office Outlook 2007 oder Outlook 2010 benotzt, ass déi elektronesch Visitekaart am Kontaktformulaire sichtbar.

Op den Ufank vun der Säit

E Fändel un eng Noriicht hänken

Als Rappel fir Iech selwer

Maacht eent vu Folgendem:

  • An der Noriichtelëscht (Noriichtelëscht: De mëttelsten Deel vun der Haaptfënster vun Outlook, déi den Inhalt vum Ausgewielten Dossier uweist.), klickt op d'Noriicht déi Dir wëllt. Op der Regëschterkaart Noriicht, an der Grupp Taggen, klickt op Suivi ginn, a klickt dann op de Fändeltyp deen Dir festleeë wëllt.
  • An enger oppener Noriicht, op der Regëschterkaart Noriicht, an der Grupp Taggen, klickt op Suivi ginn, a klickt dann op de Fändeltyp deen Dir festleeë wëllt.

Wann Dir e Rappel fir dës mat Fändel markéiert Noriicht wëllt, da gitt op der Regëschterkaart Noriicht, an d'Grupp Taggen, klickt op Suivi ginn, a klickt dann op Rappel bäisetzen. Wann Dir wëllt, kënnt Dir den Datum an d'Zäit vum Rappel änneren.

Als Hiweis fir Anerer

Fir e Fändel ze schécken, esou datt aner Leit erënnert ginn eppes ze maachen, maacht Folgendes ier d'Noriicht geschéckt gëtt:

  1. An der oppener Noriicht, op der Regëschterkaart Noriicht, an der Grupp Taggen, klickt op Suivi ginn, a klickt dann op Fändel fir Destinatairen.
  2. Ënnert Fändel fir Destinatairen, an der Lëscht Fändel fir, klickt op den Typ vu Fändel deen Dir schécke wëllt.
  3. Standardméisseg enthalen Noriichten mat engem Fändel fir Destinatairen e Rappel. Wann néideg, wiesselt den Datum an d'Zäit. Wann Dir kee Rappel schécke wëllt, maacht d'Ukräizfeld Rappel eidel.

Op den Ufank vun der Säit

Op eng Noriicht äntweren oder weiderleeden

Wann Dir op eng E-Mail Noriicht äntwert, gëtt den Expediteur vun der Noriicht automatesch an d'Feld Un bäigesat. Dat selwecht gëllt, wann Dir Alleguer beäntweren gebraucht, eng Noriicht gëtt geschaf an un den Expediteur an un all zousätzlech Destinatairen vum der Originalnoriicht geschéckt. Egal wat Dir wielt, Dir kënnt d'Destinatairen an de Felder Un, CC, a Bcc änneren (To, Cc, a Bcc Felder: Eng Noriicht gëtt un d'Destinatairen aus dem Un Feld geschéckt. D'Destinatairen aus dem Cc (Karbonn Kopie) a Bcc (Blann Karbonn Kopie)) Felder kréien d'Noriicht och; awer d'Nimm vun den Destinatairen aus dem Bcc Feld sinn net fir déi aner Destinatairen sichtbar.).

Wann Dir eng Noriicht weiderleet, da sinn d'Felder Un, CC, a Bcc eidel an Dir musst wéinstens een Destinataire aginn.

Dem Expediteur oder aneren Destinatairen äntweren

Dir kënnt nëmmen dem Destinataire äntweren, oder iergendenger Kombinatioun vu Leit déi op den Zeilen Un a CC erschéngen. Dir kënnt och nei Destinatairen derbäisetzen.

  1. Op der Regëschterkaart Start oder der Regëschterkaart Noriicht, an der Grupp Äntweren, klickt op Äntweren oder Alleguer beäntweren.

    Remarque De Numm vun der Regëschterkaart hänkt dovun of op d'Noriicht an der Noriichtelëscht ausgewielt ass oder a senger eegener Fënster op ass.

    Fir en Numm vun den Un a CC Zeilen ewechzehuelen, klickt op den Numm an dréckt DELETE. Fir en Destinataire derbäizesetzen, klickt an d'Feld Un, CC oder Bcc a gitt den Destinataire an.

    CC ass d'Ofkierzung fir Karbonn Kopie. Wann Dir en Destinataire an dëst Feld an enger Outlook E-Mail Noriicht agitt, gëtt eng Kopie vund er Noriicht un deen Destinataire geschéckt an den Numm vum Destinataire ass fir aner Destinatairë vun der Noriicht sichtbar.

    Bcc ass d'Ofkierzung fir Blann Karbonn Kopie. Wann Dir en Destinataire an dëst Feld vun enger E-Mail Noriicht derbäisetzt, gëtt eng Kopie vun der Noriicht un dësen Destinataire geschéckt an den Numm vum Destinataire ass net fir déi aner Destinatairë vun der Noriicht sichtbar. Wann d' Bcc Feld net ugewisen ass wann Dir eng Noriicht schaaft, kënnt Dir et derbäisetzen andeems Dir op der Regëschterkaart Optiounen klickt, an dann an der Grupp Felder uweisen, op Bcc klickt.

  2. Är Noriicht opsetzen.
  3. Klickt op Schécken.

    Tipp Sidd virsichteg wann Dir op Alleguer beäntweren klickt, speziell wann Distributiounslëschte bestinn oder eng gréisser Zuel vun Destinatairen op Ärer Äntwert enthale sinn. Et ass öfters besser Äntweren ze benotzen an dann nëmmen néideg Destinatairen bäizesetzen, oder Alleguer beäntweren benotzen, awer all onnéideg Destinatairen an Distributiounslëschten ewechzehuelen.

Op den Ufank vun der Säit

Eng Noriicht weiderleeden

Wann Dir eng Noriicht weiderleet, enthält d'Noriicht all d'Attachmenter déi och an der Originalnoriicht enthale waren.

  1. Op der Regëschterkaart Start oder Noriicht, an der Grupp Äntweren, klickt op Weiderleeden.

    Remarque Den Numm vun der Regëschterkaart hänkt dovun of op d'Noriicht an der Noriichtelëscht ausgewielt ass oder an senger eegener Fënster op ass.

  2. Gitt Destinatairen an de Felder Un, CC, oder Bcc an.

    CC ass d'Ofkierzung fir Karbonn Kopie. Wann Dir en Destinataire an dëst Feld an enger Outlook E-Mail Noriicht agitt, gëtt eng Kopie vun der Noriicht un deen Destinataire geschéckt an den Numm vum Destinataire ass fir aner Destinatairë vun der Noriicht sichtbar.

    Bcc ass d'Ofkierzung fir Blann Karbonn Kopie. Wann Dir en Destinataire an dëst Feld vun enger E-Mail Noriicht derbäisetzt, gëtt eng Kopie vun der Noriicht un dësen Destinataire geschéckt an den Numm vum Destinataire ass net fir déi aner Destinatairë vun der Noriicht sichtbar. Wann d' Bcc Feld net ugewisen ass wann Dir eng Noriicht schaaft, kënnt Dir et derbäisetzen andeems Dir op der Regëschterkaart Optiounen klickt, an dann an der Grupp Felder uweisen, op Bcc klickt.

  3. Är Noriicht opsetzen.
  4. Klickt op Schécken.

Tipp Wann Dir zwou oder méi Noriichten un deselwechten Destinataire als eng Noriicht weiderleede wëllt, da klickt a Mail op eng vun de Noriichten, dréckt CTRL, a klickt dann op déi zousätzlech Noriicht. Op der Regëschterkaart Start, an der Grupp Äntweren, klickt op Weiderleeden. All Noriicht gëtt als Attachment a enger neier Noriicht weidergeleet.


D'Standardsprooch änneren

Microsoft Office 2010 benotzt d'standard Inputsprooch aus dem Windows Betriibssystem fir d'Standardsprooch fir d'Office 2010 Programme festzeleeën. Fir d'Standardsprooch an den Office Programmen ze änneren, musst Dir déi standard Inputsprooch fir de Windows Betriibssystem änneren an dann déi standard Beaarbechtungssprooch fir Office änneren. Wann, zum Beispill, déi standard Inputsprooch fir de Betriibssystem vu Windows Japanesch ass, gëtt déi Standardsprooch fir all Microsoft Office Programmen och Japanesch. Dir kënnt awer déi standard Beaarbechtungs-, Uweis-, Hëllefs- and Schiermtippesprooch op eng aner Sprooch, wéi Franséesich oder Englesch a Microsoft Office festleeën.

Wat wëllt Dir maachen?

Bookmark Verknëppung Leet déi standard Inputsprooch fir Windows 7 fest

Bookmark Verknëppung Leet déi standard Inputsprooch fir Windows Vista fest

Bookmark Verknëppung Leet déi standard Inputsprooch fir Windows XP fest

Bookmark Verknëppung Déi standard Beaarbechtungssprooch an Office 2010 festleeën

Op den Start vun der Säit Op den Start vun der Säit

Leet déi standard Inputsprooch fir Windows 7 fest

  1. Klickt op Start, a klickt dann op Kontroll-Panneau.
  2. Ënnert Auer, Sprooch, a Regioun, ënnert Regioun a Sprooch, klickt op Tastatur oder aner Inputmethoden änneren.
  3. An dem Dialogfeld Regioun a Sprooch, op der Regëschterkaart Tastatur a Sproochen, klickt op Tastaturen änneren.
  4. An dem Dialogfeld Textservicer an Inputsproochen, ënnert Standard Inputsprooch, klickt op d'Sprooch déi Dir als Standardsprooch benotze wëllt..

    Wann d'Sprooch déi Dir als standard Inputsprooch benotze wëllt net opgelëscht ass, maacht weider mat de Punkte 5 bis 8.

  5. Ënnert Installéiert Servicer, klickt op Derbäisetzen.
  6. Erweidert d'Sprooch déi Dir als standard Inputsprooch benotze wëllt, an erweidert dann Tastatur.
  7. Wielt d'Ukräizfeld fir d'Tastatur oder den Editeur vun der Inputmethod (IME) aus (IME: E Programm deen ost-asiateschen Text (Traditionellt Chinesesch, Vereinfacht Chinesesch, Japanesch, oder Koreanesch) a Programmen agëtt, adeems d'Tippen vun enger Tast a komplex ost-asiatesch Zeechen ëmgewandelt gëtt. Den IME gëtt als en alternativen Tastaturlayout behandelt.) deen Dir benotze wëllt, a klickt dann op OK. D'Sprooch ass op d'Lëscht vun der Standard Inputsprooch bäigesat ginn

    Fir eng Virusiicht vun dem Tastaturlayout ze kréien, klickt op Vir-Usiicht.

  8. Ënnert Standard Inputsprooch, klickt op d'Sprooch déi Dir als d'Standardsprooch benotze wëllt.

    Schalt déi sprooche-spezifesch Optiounen fir d'Standardsprooch a Microsoft Office un andeems Dir folgend Instruktiounen an Déi standard Beaarbechtungssprooch an Office 2010 festleeën befollegt.

Op den Start vun der Säit Op den Start vun der Säit

Leet déi standard Inputsprooch fir Windows Vista fest

  1. Klickt op Start, a klickt dann op Kontroll-Panneau.
  2. Ënnert Auer, Sprooch, a Regioun, klickt op Tastatur oder aner Inputmethoden änneren.

    Remarque An der klassescher Usiicht, duebel-klickt op Regional- a Sproochenoptiounen, a klickt dann op d'Regëschterkaart Tastaturen a Sproochen.

  3. An dem Dialogfeld Regional a Sprooch, op der Regëschterkaart Tastaturen a Sproochen, klickt op Tastaturen.
  4. An dem Dialogfeld Textservicer an Inputsproochen, ënnert Standard Inputsprooch, klickt op d'Sprooch déi Dir als Standardsprooch benotze wëllt.

    Wann d'Sprooch déi Dir als standard Inputsprooch benotze wëllt net opgelëscht ass, maacht weider mat de Punkte 5 bis 8.

    Remarque D'Standardsprooch déi Dir auswielt gëtt vun alle Programmen op Ärem Computer iwwerholl déi dëse Parameter benotzen, mat abegraff Programme vun anere Gesellschaften.

  5. Ënnert Installéiert Servicer, klickt op Derbäisetzen.
  6. Erweidert d'Sprooch déi Dir als standard Inputsprooch benotze wëllt, an erweidert dann Tastatur.
  7. Wielt d'Ukräizfeld fir d'Tastatur oder den Editeur vun der Inputmethod (IME) aus (IME: E Programm deen ost-asiateschen Text (Traditionellt Chinesesch, Vereinfacht Chinesesch, Japanesch, oder Koreanesch) a Programmen agëtt, adeems d'Tippen vun enger Tast a komplex ost-asiatesch Zeechen ëmgewandelt gëtt. Den IME gëtt als en alternativen Tastaturlayout behandelt.) deen Dir benotze wëllt, a klickt dann op OK. D'Sprooch ass op d'Lëscht vun der Standard Inputsprooch bäigesat ginn.

    Fir eng Virusiicht vun dem Tastaturlayout ze kréien, klickt op Vir-Usiicht.

  8. Ënnert Standard Inputsprooch, klickt op d'Sprooch déi Dir als d'Standardsprooch benotze wëllt.

    Schalt déi sprooche-spezifesch Optiounen fir d'Standardsprooch a Microsoft Office un andeems Dir folgend Instruktiounen an Déi standard Beaarbechtungssprooch an Office 2010 festleeën befollegt.

Op den Start vun der Säit Op den Start vun der Säit

Leet déi standard Inputsprooch fir Windows XP fest

  1. Klickt op Start, gitt op Parameteren, a klickt dann op Kontroll-Panneau.
  2. Klickt Datum, Auer, Sprooch a Regionaloptiounen, a klickt dann op Regional- a Sproochoptiounen.

    Remarque An der klassescher Usiicht, duebel-klickt op Regional- a Sproochoptiounen.

  3. An dem Dialogfeld Regional- a Sproochoptiounen, klickt op d'Regëschterkaart Sproochen, an dann ënnert Textservicer an Inputsproochen, klickt op Detailer.
  4. An dem Dialogfeld Textservicer an Inputsproochen, ënnert Standard Inputsprooch, klickt op d'Sprooch déi Dir als Standardsprooch benotze wëllt.

    5. Wann d'Sprooch déi Dir als standard Inputsprooch benotze wëllt net opgelëscht ass, maacht weider mat de Punkte 5 bis 7.

    Remarque D'Standardsprooch déi Dir auswielt gëtt vun alle Programmen op Ärem Computer iwwerholl déi dëse Parameter benotzen, mat abegraff Programme vun anere Gesellschaften.

  5. Ënnert Installéiert Servicer, klickt op Derbäisetzen.
  6. an dem Dialogfeld Inputsprooch derbäisetzen, klickt op d'Sprooch déi Dir wëllt an der Lëscht Inputsprooch, a klickt dann op OK.
  7. Ënnert Standard Inputsprooch, klickt op d'Sprooch déi Dir als d'Standardsprooch benotze wëllt.

    8. Schalt déi sprooche-spezifesch Optiounen fir d'Standardsprooch a Microsoft Office un andeems Dir folgend Instruktiounen an Déi standard Beaarbechtungssprooch an Office 2010 festleeën.

Op den Start vun der Säit Op den Start vun der Säit

Déi standard Beaarbechtungssprooch an Office 2010 festleeën

  1. E Microsoft Office Programm opmaachen, wéi Word.
  2. Klickt op d'Regëschterkaart Fichier.
  3. Klickt op Word Optiounen.
  4. Klickt op Sprooch.
  5. An dem Dialogfeld D'Office Sproochepreferenze festleeën, ënnert Beaarbechtungssproochen auswielen, wielt d'Beaarbechtungssprooch déi Dir benotze wëllt aus, klickt op den Numm vun der Sprooch déi Dir wëllt datt se d'Standardsprooch gëtt, a klickt op Als Standard festleeën.
  6. Nodeems Dir d'standard Beaarbechtungssprooch geännert hutt, musst Dir all Är Office 2010 Programmen zoumaachen, an se dann erëm opmaachen fir dat d'Ännerung iwwerholl gëtt.

    7. Remarquen

    • Hëllef ass fir d'Sproochepäck net disponibel, d'Hëllef gëtt an der Basissprooch ugewisen. Wann aus iergendengem Grond och ëmmer Är Standardusiicht net disponibel ass, benotzt Microsoft Office déi nächsten disponibel Sprooch an der Lëscht.
    • Wann déi Sprooch déi Dir wëllt net disponibel ass, kéint et sinn datt Dir zousätzlech Sproocheservicer misst derbäisetzen, andeems Dir op Zousaätzlech Beaarbechtungssproochen bäisetzen klickt.

Op den Start vun der Säit Op den Ufank vun der Säit


E Sproochepak bäisetzen

All Sproochepak ass en Ensembel vun dräi Sproochepäck an enthält e Sproochepak fir Microsoft Project, Microsoft Visio, a Microsoft Office 2010. Wann Dir déi dräi Sproochepäck net braucht nodeems Dir d'Sprooch déi Dir wëllt erofgelueden hutt, kënnt Dir de Sproochepak nëmme fir deen Office 2010 Produit deen Dir braucht, installéieren.

Wat wëllt Dir maachen?

Bookmark Verknëppung E Sproochepak an engem Office 2010 Programm konfiguréieren

Bookmark Verknëppung E Sproochepak desinstalléieren

E Sproochepak an engem Office Programm konfiguréieren

Nodeems Dir d'Software installéiert hutt, musst Dir Ären Office 2010 Programm fir déi nei Sproochepreferenze konfiguréieren.

Wichteg No der Installatioun musst Dir aus allen Office Programmen erausgoen, fir datt Är Ännerungen a Kraaft trieden.

  1. En Office Programm opmaachen, wéi Word.
  2. Klickt op d'Regëschterkaart Fichier.
  3. Ënnert Hëllef, klick op Optiounen.
  4. Klickt op Sprooch.
  5. An dem Dialogfeld D'Office Sproochepreferenze festleeën, ënnert Beaarbechtungssproochen aussichen, klickt op de Feil Zousätzlech Beaarbechtungssprooche bäisetzen, wielt d'Sprooch aus déi Dir wëllt derbäisetzen, a klickt dann op Derbäisetzen.

Op den Ufank vun der Säit Op den Ufank vun der Säit

E Sproochepak desinstalléieren

A Windows 7

  1. Klickt op Start, klickt op Kontrollpanneau, a klickt dann op E Programm desinstalléieren.
  2. An dem Dialogfeld E Programm desinstalléieren oder änneren, klickt op d'Sprooch vum Microsoft Office Sproochepak déi Dir desinstalléiere wëllt, klickt op de Sproockepak, klickt op Desinstalléieren, a follegt dann den Instruktiounen.

A Windows Vista (Kategoriesusiicht)

  1. Klickt op Start, klickt op Kontrollpanneau, a klickt dann op E Programm desinstalléieren.

    Remarque An der Klassesch Usiicht, ënnert Programmen, duebel-klickt op Programmen a Funktiounen.

  2. An dem Dialogfeld E Programm desinstalléieren oder änneren, klickt op d'Sprooch vum Microsoft Office Sproochepak déi Dir desinstalléiere wëllt, klickt op de Sproockepak, klickt op Desinstalléieren, a follegt dann den Instruktiounen.

A Windows XP (Kategoriesusiicht)

  1. Klickt op Start, gitt op Parameteren, klickt op Kontrollpanneau, a klickt dann op Programmen derbäisetzen oder ewechhuelen.

    Remarque An der Klassesch Usiicht, duebel-klickt op Programmen derbäisetzen oder ewechhuelen.

  2. An dem Dialogfeld Programmen derbäisetzen oder ewechhuele, klickt op d'Sprooch vum Microsoft Office Sproochepak déi Dir desinstalléiere wëllt, klickt op de Sproockepak, klickt op Ewechhuelen, a follegt dann den Instruktiounen.

Op den Ufank vun der Säit Op den Ufank vun der Säit


Den Tastaturlayout an d'Iwwerpréiwungssprooch änneren

Wann Dir Dokumenter a verschiddene Sproochen tippe musst, da kënnt Dir Är Tastaturlayoutssprooch, déi sproochespezifesch Zeechen déi getippt gi wann Taste gedréckt ginn, änneren, esou datt Dir déi speziell Zeechen fir all Sprooch tippe kënnt. Wann Dir nëmmen e klengen Text an enger anerer Sprooch bäisetze musst, amplaz d'Tastatursprooch ze änneren, kënnt Dir entweder den Text antippen an dann d'automatesch Sproochenerkennung benotzen, oder d'Sprooch manuell festleeën, sou datt Dir D'Sproocheniwwerpréiwungsgeschir benotzen kënnt fir d'Orthopgraphie an d'Grammaire vum Text ze iwwerpréiwen.

Wat wëllt Dir maachen?

Bookmark Verknëppung D'Tastaturlayoutsprooch festleeën oder änneren

Bookmark Verknëppung D'Textiwwerpréiwungssprooch festleeën

D'Tastaturlayoutsprooch festleeën oder änneren

Wann Dir fir d'éischt Äre Computer installéiert, kënnt Dir d'Tastaturlayoute fir d'Sproochen déi Dir gebrauche wäert festleeën. Wann Dir an zousätzleche Sproochen antippe musst, kënnt Dir méi Tastatursproochen aktivéieren.

Windows Hëllef gëtt Iech méi Informatiounen iwwert d'Benotzen vun den Tastaturlayouten.

  1. Klickt op Ufank a klickt dann op Hëllef an Ënnerstëtzung.
  2. Tippt Tastaturlayouten an d'Feld Sichen an, an dréckt dann op ENTER.
  3. Klickt op e Sujet an der Lëscht vun de Virgeschloe Sujeten.

Leet d'Standard-Tastaturlayoutsprooch fest

Dir kënnt d'Tastaturlayoutsproochen an dem Dialogfeld Sproochepreferenzen vun Office festleeën aktivéieren wann dir d'Beaarbechtungssprooch aktivéiert.

  1. Maacht e Microsoft Office Programm op, wéi Word.
  2. Klickt op d'Regëschterkaart Fichier.
  3. Ënner Hëllef, klickt op Optiounen.
  4. Klickt op Sprooch.
  5. An dem Dialogfeld Sproochepreferenzen vun Office festleeën, ënnert Wielt d'Beaarbechtungssprooch aus, klickt op de Feil Zousätzlech Beaarbechtungssprooche bäisetzen, wielt d'Sprooch déi bäizesetzen ass, a klickt dann op Derbäisetzen.
  6. Klickt op Net aktivéiert fir d'Tastatursprooch ze aktivéieren.

D'Tastaturlayoutsprooch änneren

Wann Dir d'Sproocheläischt un hutt sou datt se an der Aarbechtsläischt erschéngt, kënnt Dir schnelI tëschent den Tastatursproochen ëmschalten sou datt Dir speziell Zeechen fir all Sprooch tippe kënnt.

Wann Dir d'ASCII Zeechecodë fir speziell Zeeche kennt, kënnt Dir d'Coden tippen amplaz d'Tastaturlayout ze änneren.

  • Dir kënnt tëschent Tastaturlayouten fir separat Sproochen ëmschalten andeems Dir op d'Ikon vun der Sproocheläischt op der Sproocheläischt klickt, an dann op d'Tastatur-Inputsprooch déi Dir benotze wëllt klickt.

    Tastaturofkierzung Fir tëschent den Tastaturlayouten ëmzeschalten, dréckt op ALT+SHIFT.

  • Wann dir méi wéi een Tastaturlayout fir eng eenzeg Sprooch festleet, kënnt dir tëschent de Layouten ëmschalten andeems Dir op d'Ikon vun der Sproocheläischt op der Sproocheläischt klickt, an dann op den Tastaturlayout klickt deen Dir benotze wëllt. D'Buschtawen op dem Uweiser änneren fir der Sprooch vun der Tastatur gerecht ze ginn.

Fir d'Zeechen wéi den Umlaut am Däitschen (ö), den Tilde op Spuenesch (ñ;), d'Cédille op Tiirkesch (ç), oder verschidde Symboler, esou wéi e Kroopzeechen, maacht eppes vu Folgendem:

  • Tastaturofkierzunge benotzen.
  • Dréckt an haalt ALT gedréckt wann Dir den Amerikanesche Standard Code fir Informatiounaustausch (ASCII) Zeechecode tippt (ASCII: E Code deen Zeechen an der englescher Sprooch as Zuelen duerstellt. All Zeechen entsprécht enger Zuel tëschent 0 an 127. Déi meescht Computeren benotzen ASCII fir Text duerzestelllen a fir Donnéeën vun engem Computer op en anere z'iwwerdroen.).
  • Op der Regëschterkaart Asetzen, an der Grupp Symboler, klickt op Symbol. Dir kënnt dann op de Symbol klicken deen Dir wëllt.

Op den Ufank vun der Säit Op den Ufank vun der Säit

D'Textiwwerpréiwungssprooch festleeën

D'Textsprooch festleeën, leet sproochespezifesch Funktione fest, déi Dictionnairen, Opzielzeechen, Zortéieren an aner sproochespezifesch Knäppercher, wéi Zeechen abezéien an Hangul Hanja-Konvertéierung mat abegräifen.

Fir d'Sprooch vum Dictionnaire déi Dir wëllt festzeleeën, maacht Folgendes:

  1. Wielt den Text aus fir deen Dir d'Sprooch gären festleeë géift.
  2. Op der Regëschterkaart Iwwerpréiwung, an der Grupp Sprooch, klickt op Sprooch a klickt dann op Iwwerpréiwungssprooch festleeën.
  3. An dem Dialogfeld Sprooch, wielt d'Sprooch aus déi mat dem Text ze verbannen ass.

Remarquen

  • Text an enger Access Datebank, engem Excel Aarbechtsblat, oder engem InfoPath Formulaire kann nëmmen mat enger Sprooch identifizéiert ginn. Wann dir awer eng Datebank oder en Aarbechtsblat hutt wat méi wéi eng Sprooch enthält, kënnt Dir d'Orthographie vum Text an enger Sprooch iwwerpréiwen an dann den Dictionnaire op déi zweete Sprooch déi Dir iwwerpréiwe wëllt wiesselen. Widderhuelt dëse Prozess fir all weider Sprooch an Ärer Datebank oder Aarbechtsblat.
  • Wann eng Selektioun vun Text iwwert méi Textdeeler geet, a Textdeeler si markéiert als a verschiddene Sproochen, dann erschéngt keng Sprooch als ausgewielt. Fir d'Sprooch vun all Textdeel unzeweisen, wielt e méi klenge Textblock aus a probéiert nach eng Kéier.

Op den Ufank vun der Säit Op den Ufank vun der Säit


Den Tastaturlayout an d'Iwwerpréiwungssprooch aktivéieren

Wann Dir eng Beaarbechtungssprooch am Dialogfeld d' Office Sproochepreferenze festleeën ausgewielt hutt awer den Tastaturlayout net aktivéiert hutt oder d'Iwwerpréiwungsgeschir fir déi Sprooch net installéiert hutt, kéint Dir d'Noriicht Net aktivéiert oder Net installéiert ugewise kréien. Dëst heescht, datt fir déi Sprooch déi Dir ausgewielt hutt, den Tastaturlayout net aktivéiert gouf oder datt d'Iwwerpréiwungsgeschir net installéiert gouf.

Wat wëllt Dir maachen?

Bookmark Verknëppung En Tastaturlayout aktivéieren

Bookmark Verknëppung Iwwerpréiwungsgeschir installéieren

En Tastaturlayout aktivéieren

D'Tastaturlayouten kontrolléieren wat fir eng Zeechen um Schierm ugewisen ginn wann Dir d'Tasten op Ärer Tastatur dréckt. Déi erlaben Iech direkt all Zeechen fir eng Sprooch ze tippen, diakritesch Zeeche wéi den Ëmlaut (ä) am Däitschen oder den Tilde (ñ) am Spueneschen.

  1. An dem Dialogfeld d' Office Sproochepreferenze festleeën, am Feld Beaarbechtungssproochen auswielen, klickt op Net aktivéiert.
  2. An dem Dialogfeld Textservicer an Input-Sproochen, op der Regëschterkaart Parameteren, klickt op Derbäisetzen, a wielt dann d'Sprooch aus déi Dir benotze wëllt.
  3. Op der Lëscht Input-Sprooch, klickt op d'Sprooch déi Dir wëllt.

    Remarquen

    • Wa fir déi Sprooch méi wéi eng Tastatur disponibel ass, klick an der Tastaturlayout/IME Lëscht op deen Tastaturstil deen Dir wëllt.

Op den Ufank vun der Säit Op den Ufank vun der Säit

Iwwerpréiwungsgeschir installéieren

D'Iwwerpréiwungsgeschir enthält Orthographies- a Grammatikiwwerpréiwer, Dictionnairen an Aurokorrekturlëschten fir spezifesch Sproochen.

Ofhängeg vun Ärer Sproocheversioun vun Office 2010 an den Sproocheniwwerpréiwungsgeschir déi mat abegraff sinn, kann et sinn datt Dir just d'Beaarbechtungssprooch, déi Dir wëllt, auswielen musst fir datt d'Iwwerpréiwungsgeschir fir déi Sprooch installéiert gëtt. Wann d'Iwwerpréiwungsgeschir fir déi Sprooch déi Dir wëllt net an Ärer Office 2010 Sprooch enthalen ass, kéint et sinn datt Dir e Sproochepak kréie misst.

  • Fir e Sproochepak am Dialogfeld d' Office Sproochepreferenze festleeën ze kréien, klickt am Feld Bearbechtungssprooch auswielen op Net installéiert.

Remarque Wann d'Iwwerpréiwungsgeschir fir déi Sprooch schonns op Ärem Computer installéiert ass, gëtt se automatesch als Installéiert ugewisen.

Op den Ufank vun der Säit Op den Ufank vun der Säit


Text an aner Elementer bäisetzen
Wat wëllt Dir maachen?

Bookmark Verknëppung Setzt Kierper- oder Titeltext an eng reservéiert Plaz bäi

Bookmark Verknëppung Text bäisetzen deen en Deel vun der Form gëtt

Bookmark Verknëppung Text bäisetzen deen onofhängeg vun der Form ass

Bookmark Verknëppung Text an en Textfeld bäisetzen

Bookmark Verknëppung Diaselementer asetzen

Text derbäisetzen

Dir kënnt Text a folgend Beräicher vun enger Dia bäisetzen: reservéiert Plazen, Textfelder a Formen.

Dia mat bäigesaten Text

Legend 1 Text a reservéierte Plazen

Legend 2 Textfeld als Beschrëftung benotzt

Legend 3 Text an enger Feilform

Setzt Kierper- oder Titeltext an eng reservéiert Plaz bäi

D'Layouten vun Diaen enthalen reservéiert Plazen fir Text oder Objeten an enger grousser Auswiel vu Kombinatiounen. Dir kënnt Titelen, Ënnertitelen oder Kierpertext, a fir Text oder Objete reservéiert Plazen tippen.

Fir Kierper- oder Titeltext an eng reservéiert Plaz op enger Dia bäizesetzen, maacht Folgendes:

  • Klickt bannen an enger fir Text reservéierter Plaz, an tippt oder pecht den Text an.
      1. Op der Regëschterkaart Start, an der Grupp Paragraph, klick op den Dialogfeldstarter.
      2. An dem Dialogfeld Paragraph, op der Regëschterkaart Retraiten an Ofstänn, maacht all Ännerungen déi Dir wëllt un dem Alignement, de Retraiten oder den Ostänn, a klickt dann op OK.

    • Remarque Wann Ären Text d'Gréisst vun Ärer reservéierter Plaz iwwerschrëtt, dann verklengert PowerPoint d'Gréisst vun der Schrëft an den Zeilenofstand ëmmer méi iwwertdeems Dir tippt, fir den Text unzepassen.

Forme wéi Véierecker, Rondelen, Sproochblosen a Blockfeiler kënnen Text enthalen. Wann Dir Text an eng Form tippt, verbënnt den Text sech mat der Form a verréckelt an dréit mat hir. Dir kënnt och Text driwwerleeën deen dann onofhängeg vun der Form ass an deen net mat der Form réckelt.

Op den Ufank vun der Säit

Text bäisetzen deen en Deel vun der Form gëtt

  • Fir Text bäizesetzen deen Deel vun der Form gëtt, wielt d'Form aus, an tippt oder pecht den Text an.

Op den Ufank vun der Säit

Text bäisetzen deen onofhängeg vun der Form ass

  • En Textfeld ass eppes giedleches wann Dir Text bei eng Form bäisetze wëllt, Dir awer net den Text un d'Form drunhänke wëllt. Dir kënnt eng Rumm (Rumm: Déi siichtbar Linn ronderëm dem Ramd vun engem Objet. Zum Beispill, déi véier Linnen vun engem Rechteck, déi säi Rand enthält.), Fëllung, Schiet, oder dräi-dimensional (3-D) Texteffeten an engem Textfeld bäisetzen.

    Fir Text bäisetzen deen onofhängeg vun der Form ze verréckelen ass, setzt en Textfeld derbäi an tippt oder pecht Text an:

    Remarque Wann Dir en Textfeld an der Normalusiicht bäisetzt, kann den Text vu jidderengem beaarbecht ginn. Wann Dir en Textfeld an der Diahaaptusiicht bäisetzt, gëtt denText deen Dir bäisetzt permanent an ass ausserhalb der Haaptdia net ze beaarbechten.

    1. Op der Regëschterkaart Asetzen, an der Grupp Text, klickt op Textfeld.

    Remarque Wann Dir eng ost-asiatesch Sprooch benotzt, klickt op de Feil ënnert dem Textfeld, a klickt dann entweder op Horizontal oder Vertikal Alignement.

    2. Klickt op d'Dia, an zitt de Mausuweiser eriwwer fir d'Textfeld ze zeechnen.
    3. Maacht eent vu Folgendem:
      • Fir Text an en Textfeld derbäizesetzen dat jiddereen beaarbechte kann, klickt, an der Normalusiicht bannen an d'Textfeld, an tippt oder pecht Text an.
      • Fir Text an en Textfeld derbäizesetzen dee permanent an net ze neaarbechten ass, klickt, an der Diahaaptusiicht bannen an d'Textfeld an tippt oder pecht Text an.
    4. Fir den Zeilenofstand ze änneren, macht Folgendes:
    1. Zitt eriwwer fir eng oder méi Textzeilen auszewielen fir déi Dir den Ofstand ännere wëllt.
    2. Op der Regëschterkaart Start, an der Grupp Paragraph, klickt op Dialogfeldstarter.
    3. An dem Dialogfeld Paragraph, op der Regëschterkaart Retraiten an Ofstänn, maacht all Ännerungen déi Dir wëllt um Alignement, un de Retraiten oder Ofstänn, a klickt dann op OK.

Op den Ufank vun der Säit

Text an en Textfeld bäisetzen

Benotzt Textfelder fir Text iwwerall op eng Dia anzesetzen, wéi baussent enger reservéierter Plaz. Fir, zum Beispill eng beschrëftung bei e Bild bäizesetzen, setzt en Textfeld bäi a positionnéiert et bei d'Bild.

Fir en Textfeld bäizesetzen an Text an et bäizesetzen, maacht Folgendes:

Remarque Wann Dir en Textfeld an der Normalusiicht bäisetzt, kann den Text vu jidderengem beaarbecht ginn. Wann Dir en Textfeld an der Diahaaptusiicht bäisetzt, gëtt denText deen Dir bäisetzt permanent an ass ausserhalb der Haaptdia net ze beaarbechten.

  1. Op der Regëschterkaart Asetzen, an der Grupp Text, klickt op Textfeld.

Remarque Wann Dir eng ost-asiatesch Sprooch benotzt, klickt op de Feil ënnert dem Textfeld, a klickt dann entweder op Horizontal oder Vertikal Alignement-

  2. Klickt op d'Dia, an zitt de Mausuweiser eriwwer fir d'Textfeld ze zeechnen.
  3. Maacht eent vu Folgendem:
    • Fir Text an en Textfeld derbäizesetzen dat jiddereen beaarbechte kann, klickt, an der Normalusiicht bannen an d'Textfeld, an tippt oder pecht Text an.
    • Fir Text an en Textfeld derbäizesetzen dee permanent an net ze neaarbechten ass, klickt, an der Diahaaptusiicht bannen an d'Textfeld an tippt oder pecht Text an.
  4. Fir den Zeilenofstand ze änneren, macht Folgendes:
    1. Zitt eriwwer fir eng oder méi Textzeilen auszewielen fir déi Dir den Ofstand ännere wëllt.
    2. Op der Regëschterkaart Start, an der Grupp Paragraph, klickt op den Dialogfeldstarter.
    3. An dem Dialogfeld Paragraph, op der Regëschterkaart Retraiten an Ofstänn, maacht all Ännerungen déi Dir wëllt um Alignement, un de Retraiten oder Ofstänn, a klickt dann op OK

Op den Ufank vun der Säit

Diaselementer asetzen

Aus enger reservéierter Plaz vun enger Dia asetzen:

  1. Iwwerhuelt e Layout deen eng reservéiert Plaz fir Inhalt huet, esou wéi dësen:

  2. Klickt op eng Ikon fir eng Tabell, Diagramm, SmartArt™ Grafik, Bildfichier, Clipart, oder e Viedosfichier anzesetzen.

Oder, benotzt d'Regëschterkaart Asetzen. Dës Regëschterkaart enthält déi am einfachsten ze verstoe Kollektioun vu Saachen fir anzesetzen, mat abegraff Formen, Hyperverknëppungen, Kapp- a Fousszeilen an Téin.


D'Presentatioun fäerdeg maachen
Wat wëllt Dir maachen?

Bookmark Verknëppung En Thema applizéieren

Bookmark Verknëppung Biller an Textfelder op eng Gréisst upassen an alignéieren

Bookmark Verknëppung Mat Notize schaffen

Bookmark Verknëppung Mat Notize schaffen

Bookmark Verknëppung Eng Presentatioun op en CD oder an en Dossier paken

Bookmark Verknëppung Tippe fir eng gelonge Presentatioun ze schafen

En Thema applizéieren

Fir en Thema fir all Diaen ze iwwerhuelen:

  • Op der Regëschterkaart Entworf, an der Grupp Themen, klickt op en Thema.

Fir en Thema nëmme fir verschidden Diaen ze iwwerhuelen:

  • Wielt d'Diaen aus fir déi Dir en Thema iwwerhuele wëllt (dréckt op CTRL während Dir all eenzel uklickt fir der méi auszewielen).
  • Op der Regëschterkaart Entworf, an der Grupp Themen, riets-klickt op en Thememedaillon, a klickt Fir ausgewielten Diaen iwwerhuelen.

Op den Ufank vun der Säit

Biller an Textfelder op eng Gréisst upassen an alignéieren

  • Wann d'Bild ausgewielt ass, ass d'Bildgeschir disponibel. Op der Regëschterkaart Format, benotzt d'Uerderen an de Gruppen Gréisst an Organiséieren.
  • Wann d'Textfeld oder de Schiet ausgewielt ass, ass d' Zeechegeschir disponibel. Op der Regëschterkaart Format, benotzt d'Uerderen an de Gruppen Gréisst an Organiséieren.

Den Uerder Arrangéieren ass och op der Regëschterkaart Start diponibel.

Op den Ufank vun der Säit

Mat Notize schaffen

  • Op der Regëschterkaart Usiicht, an der Grupp Presentatiounsusiichten, klickt op Notizesäit.
  • An der Usiicht Notizesäit, kënnt Dir d'Notize gesinn an d'Formatéierung fir déi aktuell ausgewielten Dia iwwerkucken. Iwwerzeecht Iech dovun datt d'Notizen an de reservéierten Espace passen, well all Text deen net dra passt net gedréckt gëtt.

Op den Ufank vun der Säit

An der Diapresentatiounsusiicht schaffen

Fir d'Diapresentatiounsusiicht opzemaachen, maacht eppes vu Folgendem:

  • Klickt op d'Regëschterkaart Dia-Presentatioun, a klickt op en Uerder an der Grupp Diapresentatioun starten. Dir kënnt auswielen fir mat der éischter oder mat der aktueller Dia unzefänken.
  • Dréckt F5 fir mat der éischter Dia unzefänken.
  • Dréckt SHIFT+F5 fir mat der aktueller Dia unzefänken.
  • Klickt op de Knäppchen Dia-Presentatioun Knäpperchersbild ënne riets an der PowerPoint Fënster niewent dem Zoom Regeler. D'Presentatioun fänkt mat der Dia un déi am Moment op der Diasregëschterkaart ugewielt ass.
  • Op der Regëschterkaart Usiicht, an der Grupp Presentatiounsusiichtent, klickt op Liesusiicht. D'Presentatioun fänkt mat der éischter Dia un, egal wat fir eng Dia am Moment ausgewielt ass.
Fir aus der Diapresentatiounsusiiht erauszegoen, dréckt ESC.

Op den Ufank vun der Säit

Eng Presentatioun op en CD oder an en Dossier paken

Benotzt D'Funktioun Presentatioun op en CD paken fir all Är Presentatiounsfichieren zesummenzestellen an se dann an en Dossier oder op eng CD ze kopéieren. Fir se zesummen ze paken an se dann op eng CD ze kopéieren aus PowerPoint, musst Dir Microsoft Windows® XP oder méi eng rezent Versioun an en CD Brenner hunn.

Op der Regëschterkaart Fichier, an der Grupp Späicheren & Schécken, klickt op d'Optioun Presentatioun op eng CD paken.

Optiounen fir wann Dir zesummepaakt:

  • Verpaakt se an dem Microsoft Office PowerPoint 2010 Viewer, deen Iech erlaabt se op engem Computer ze presentéieren wou PowerPoint net installéiert ass.
ODER:
  • Verpaakt se esou wéi se ass, fir se a PowerPoint ze presentéieren.

Remarquen

  • Notéiert datt wa Fichieren fir den Uweiser verpaakt ginn, datt se a méi al Formater konvertéiert ginn, wéi .ppt, .pot, a .pps. Dëst ass fir hinnen ze erlaben automatesch ausgefouert ze ginn, wann Dir dat auswielt, aus dem Uweiser aus.
  • Wann Dir net virgesidd Är Presentatioun am Uweiser ze weisen awer virgesidd se aus PowerPoint ze presentéieren, wielt d'Optioun Archivpak aus (aktualiséiert Fichiersformater net) wann Dir eng Auswiel maacht fir eng CD an dem Dialogfeld. Fir déi Optioun ze kréien, klickt op Optiounen.

Op den Ufank vun der Säit

Tippe fir eng gelonge Presentatioun ze schafen

Denkt u folgend Tippe fir eng onwidderstobar Presentatioun ze schafen déi Äre Publikum fesselt.

Reduzéiert d'Zuel vun den Diaen

Fir eng klor Noriicht duerchzeginn a fir Äre Publikum opmierksam an interesséiert ze behalen, reduzéiert d'Zuel vun den Diaen an Ärer Presentatioun op e Minimum.

Wielt eng publikumsfrëndlech Gréisst vu Schrëft

Andeems Dir déi beschte Gréisst vu Schrëft auswielt hëlleft et Iech Äre Message besser eriwwerzebréngen. Denkt drun datt Äre Publikum amstand muss sinn Är Diaen aus enger gewëssen Distanz ze liesen. Am Allgemengen, ass eng Gréisst vu Schrëft vu manner wéi 30 normalerweis schwéier fir de Publikum ze liesen.

Haalt den Text vun Ären Diaen esou einfach wéi méiglech

Dir wëllt datt Äre Publikum Iech nolauschtert wann Dir presentéiert, amplaz vum Schierm ofzeliesen. Benotzt Opzielzeechen oder kuerz Sätz, a versicht se all Eenzelnen an enger Zeil ze halen; dat heescht ouni Zeilenëmbroch.

Verschidde Projekteren schneiden Diaen op de Ränner of, sou datt laang Sätz kéinten ofgeschnidde sinn.

Benotzt visuell Objeten fir ze hëllefen Äre Message auszedrécken

Biller, Grafiken, Diagrammen, a SmartArt Grafiken bidde visuell Unzéiungspunkte fir d'Erënnerung vun Ärem Publikum. Setzt bedéitungsvoll Biller op Är Diaen fir Ären Text a Message ze ergänzen.

Wéi mat Text, gitt awer och hei Uecht net zevill visuell Hëllefen ze benotzen.

Maacht datt d'Beschrëftungen fir Grafiken an Diagramme verständlech sinn

Benotzt nëmmen esou vill Text wéi néideg fir Beschrëftungselementer an engem Grafik oder engem Diagramm verständlech ze maachen.

Applizéiert subtil a kohärent Diahannergrënn

Wielt eng unzéiend, kohärent Virlag oder Thema aus déi net zevill am Bléckpunkt steet. Dir wëllt jo net datt den Hannergrond oder den Design vun Ärem Message oflenkt.

Dir wëllt awer och e Kontrast tëschent der Hannergrondfaarf an der Textfaarf bidden. Déi a PowerPoint 2010 agebauten Themen leeën den Kontrast tëschent engem liichten Hannergrond mat Text an däischterer Faarf oder en däischteren Hannergrond mat liicht faarwegemText fest.

Iwwerpréift d'Orthographie an d'Grammatik

Fir de Respekt vum Publikum ze kréien an och ze halen, sollt Dir ëmmer d'Orthographie an d'Grammatik an Ärer Presentatioun iwwerpréiwen.


Usiichten a PowerPoint
An dësem Artikel

Bookmark Verknëppung Iwwersiicht vu PowerPoint Usiichten

Bookmark Verknëppung Normalusiicht

Bookmark Verknëppung Diazortéierusiicht

Bookmark Verknëppung Notizsäitenusiicht

Bookmark Verknëppung Liesusiicht

Bookmark Verknëppung Leet eng Usiicht als Standard fest

Iwwersiicht vu PowerPoint Usiichten

PowerPoint huet véier Haaptusiichten: Normalusiicht, Diazortéierusiicht, Notizsäitenusiicht, a Liesusiicht

Wat a viregte Versioune vu PowerPoint als den Usiichtsmenu bekannt war ass elo a Microsoft Office PowerPoint 2010 d'Usiichtsregëschterkaart. D'Usiichtsregëschterkaart befënnt sech op dem Rubansmenu.

Op den Ufank vun der Säit

Normalusiicht

D'Normalusiicht ass déi Haaptbeaarbechtungsusiicht, wou Dir Är Presentatioun schreift an entwerft Dës Usiicht huet véier Aarbechstberäicher:

Legend 1 Regëschterkaart Entwerfen Dëst ass déi beschte Plaz fir unzefänken Ären Inhalt ze schreiwen. — fir Är Iddien zréckzehalen, ze plangen wéi Dir se presentéiere wëllt, an Diaen an Text ze verréckelen. D'Regëschterkaart Entwerfen weist Ären Text als Entworf un.

Legend 2 Diaregëschterkaart Dëst ass déi beschte Plaz fir d'Diaen an Ärer Presentatioun an Form vu Biller a Medaillonsgréisst unzeweisen wann Dir se beaarbecht. D'Medaillonen maachen et einfach fir Iech duerch Är Presentatioun ze bliederen an d'Resultater vun Ären Entworfännerungen ze gesinn. Dir kënnt och hei ganz einfach d'Diaen verréckelen, der derbäisetzen oder der läschen.

Legend 3 Diaspanneau Am iewechte rietsen Deel vun der PowerPoint Fënster, weist den Diaspanneau eng grouss Usiicht vun der aktueller Dia un. Mat der aktueller Dia an dëser Usiicht ugewisen, kënnt Dir Text bäisetzen a Biller,Tabellen, SmartArt Grafiken, Diagrammen, Zeechnungen, Textfelder, Filmer, Téin, Hyperverknëppungen an Animatiounen asetzen.

Legend 4 Notizepanneau Am Notizepanneau ënnert dem Diaspanneau, kënnt Dir Notizen schreiwen déi sech op déi aktuelle Dia bezéien. Spéider, kënnt Dir Är Notizen erausdrécken an Iech während Ärer Presentatioun op se bezéien. Dir kënnt och Notizen drécken fir se Ärem Publikum ze verdeelen, oder d'Notizen an eng Presentatioun setzen déi Dir dem Publikum verschéckt oder op eng Webplaz publizéiert.

Dir kënnt tëschent den Diaen- an Entworfregëschterkaarten hin an hir sprangen. D'Diaen- an Entworfsregëschterkaarten änneren sech fir Symboler unzeweisen, sollt de Panneau ze kleng ginn.

Op den Ufank vun der Säit

Diazortéierusiicht

D'Diazortéierusiicht ass eng Usiicht vun Ären Diaen a Form vu Medaillon.

Op den Ufank vun der Säit

Notizsäitenusiicht

Dir kënnt Är Notizen an den Notizepanneau schreiwen, deen sech just ënnert dem Diaspanneau befënnt an der Normalusiicht. Wann Dir awer am Vollsäiteformat Är Notizen uweisen an dermatt schaffe wëllt, da gitt op Regëschterkaart Usiicht, an der Grupp Presentatiounsusiichten, a klickt op Notizesäit.

Op den Ufank vun der Säit

Liesusiicht

D'Liesusiicht benotzt de ganze Computerschierm, esou wéi eng richteg Presentatioun. An dëser Usiicht gesidd Dir Är Presentatioun wéi Äert Publikum se och gesäit. Dir kënnt Iech ukucken, wéi Diagrammen, Zäitofleef, Filmer, Animatiounseffekter, an Trasitiounseffekter während der richteger Presentatioun ugewise ginn.

Op den Ufank vun der Säit

Leet eng Usiicht als Standard fest

Wann Dir d'Standardusiicht an eng aner déi Ärer Aarbecht besser ugepasst ass ännert, geet PowerPoint ëmmer mat dëser Usiicht op. D'Usiichten déi disponibel si fir als Standardusiicht festgeluecht ze ginn, sinn Diazortéierusiicht, Nëmmen Entworfusiicht, Notizenusiicht a verschidde Variatiounen vun der Normalusiicht.

Als Standard, an der Normalusiicht, weist PowerPoint de Panneau un deen Dias- an Entworfregëschterkaarten enthält. Wann Dir Ännerungen un der Gréisst vun de Panneaue oder un der Usiicht selwer maacht, ginn d'Ännerunge gespäichert an erëm ugewisen an der Presentatioun an där se gemaach gi sinn. Dës Personaliséierungen ginn awer net ausserhalb vun dëser Presentatioun gespäichert.


Mat Diae schaffen
Wat wëllt Dir maachen?

Bookmark Verknëppung Eng nei Dia derbäisetzen

Bookmark Verknëppung E Layout iwwerhuelen oder änneren

Bookmark Verknëppung D'Reiefolleg vun Ären Diaen änneren

Bookmark Verknëppung Är Diaen kopéieren an apechen

Bookmark Verknëppung Eng Dia läschen

Eng nei Dia derbäisetzen

  1. Op der Regëschterkaart Start, an der Grupp Diaen, klickt op Nei Dia.
  2. Wielt en Diasmedaillon vun der Layoutgalerie aus.

Op den Ufank vun der Säit

E Layout iwwerhuelen oder änneren

  1. An dem Panneau deen d'Entworf- an Diaregëschterkaarten enthält, klickt op d'Regëschterkaart Diaen.
  2. Klick op d'Dia op där Dir gären géift e Layout applizéieren.
  3. Op der Regëschterkaart Start, an der Grupp Diaen, klickt op Layout, a klickt dann op e Layout.

    Layout vun den Diaen iwwerhuelen

Op den Ufank vun der Säit

D'Reiefolleg vun Ären Diaen änneren

Wann Dir eng Presentatioun schaaft, wëllt Dir vläicht d'Reiefolleg vun Ären Diaen änneren.

  1. An dem Panneau deen d'Entworf- an Diaregëschterkaarten enthält, klickt op d'Regëschterkaart Diaen.
  2. Op der Regëschterkaart Start, wielt Diasmedaillonen aus déi Dir verréckele wëllt an zitt se dann op hire neien Emplacement.

    Tipp Fir méi openeefolgend Diaen auszewielen, klickt op déi éischt Dia, haalt dann SHIFT gedréckt während deem Dir déi lescht Dia déi Dir auswiele wëllt uklickt. Fir méi net openeefolgend Diaen auszewielen, haalt CTRL gedréckt während deem Dir op all Dia klickt déi Dir auswiele wëllt.

Op den Ufank vun der Säit

Är Diaen kopéieren an apechen

Wann Dir eng oder méi Diaen vun enger Presentatioun op en Emplacement innerhalb der selwechter Presentatioun oder an eng aner Presentatioun kopéiere wëllt, kënnt Dir festleeën wat fir en Thema op déi nei Diaen applizéiert gi soll.

Als Standard, wann eng Dia op en neit Emplacement an eng Presentatioun agepecht gëtt. iwwerhëllt se d'Thema vun där déi virun hir ass. Wann Dir awer d'Dia vun enger aner Presentatioun déi en aneren Thema benotzt kopéiert hutt, kënnt Dir dës Thema behalen wann Dir d'Dia an enger aner Presentatioun apecht. Fir d'Formatéierung ze änneren, esou datt eng agepechten Dia den Thema vun der Dia iwwerhëllt déi virun hir ass, benotzt de Knäppchen Apechen-Optiounen Knäpperchersbild — deen niewent der agepechten Dia erschéngt.

  1. An dem Panneau deen d'Entworf- an Diaregëschterkaarten enthält, klickt op d'Regëschterkaart Diaen.
  2. Wielt d'Dia aus déi Dir kopéiere wëllt andeems Dir eppes vu Folgendem maacht:
    • Fir eng eenzel Dia auszewielen, klickt op se.
    • Fir méi openeefolgend Diaen auszewielen, klickt op déi éischt Dia, haalt dann SHIFT gedréckt während deem Dir déi lescht Dia déi Dir auswiele wëllt uklickt.
    • Fir méi net openeefolgend Diaen auszewielen, haalt CTRL gedréckt während deem Dir op all Dia klickt déi Dir auswiele wëllt.
  3. Riets-klickt op eng vun den ausgewielten Diaen, a klickt dann op Kopie.
  4. An der Zilpresentatioun, op der Regëschterkaart Diaen, riets-klickt op d'Dia wou Dir wëllt datt Är kopéiert Diaen hannendru solle kommen, a klickt dann op Apechen.

Fir den originale Layout vun de kopéierten Diaen ze behalen, klickt op de Knäppchen Apechen-Optiounen Knäpperchersbild, deen niewent den agepechten Diaen op der Regëschterkaart Glidderung oder Diaen an der Normalusiicht erschéngt, oder an dem Panneau Diaen, a klickt dann op Ursprénglech Formatéierung bäibehalen.

Tipp Fir Diaen op en anert Emplacement ze verréckelen, wielt d'Diaen aus déi Dir verréckele wëllt an zitt se op dat neit Emplacement. Benotzt de Knäppchen Apechen-Optiounen wéi schonns virdru beschriwwen fir déi original Formatéierung ze behalen.

Op den Ufank vun der Säit

Eng Dia läschen

Fir eng Dia vun enger Presentatioun ze läschen, maacht Folgendes:

  • Riets-klickt op d'Dia déi Dir läsche wëllt, a klickt dann op Dia läschen.

    Tipp Fir méi openeefolgend Diaen auszewielen, klickt op déi éischt Dia, haalt dann SHIFT gedréckt während deem Dir déi lescht Dia déi Dir auswiele wëllt uklickt. Fir méi net openeefolgend Diaen auszewielen, haalt CTRL gedréckt während deem Dir op all Dia klickt déi Dir auswiele wëllt.


Utilisatiounskonditiounen

Informatiounen an dësem Dokument kënne ouni Virwarnung änneren, abegraff sinn hei URL'en esou wéi Referenzen op aner Internet WebpIazen. Wann net anescht unginn, sinn d'Gesellschaften, Organisatiounen, Produiten, Nimm vun Domänen, E-Mail Adressen, Logoen, Leit, Emplacementer an Evenementer déi an de Beispiller beschriwwe sinn nëmmen erfonnt. Et besteet keen absichtlechen Zesummenhang mat iergendenger richteger Gesellschaft, Organisatioun, engem Produit, Numm vun engem Domän, E-Mail Adress, Logo, Persoun, Emplacement oder Evenement oder et soll drop geschloss ginn. Et ass dem Benotzer seng Responsabilitéit sech un all Copyrightgesetzer ze halen. Ouni datt d'Copyrightrechter an iergendenger Form ageschränkt ginn, ka keen Deel vun dësem Dokument nogemaach ginn, an engem System wou en opgeruff ka ginn gespäichert nach agi ginn, oder ënnert iergendenger Form oder op iergendenger Manéier weidergeleet ginn (elektronesch, mechanesch, duerch Fotokopéieren, Ophuelen oder anescht), oder aus iergendengen Grond, ouni déi speziell schrëftlech Erlaabnes vu Microsoft Corporation.

Microsoft ka Patent-, Patentdemanden-, agedroe Marken-, Copyright- oder aner intellektuell Propriétéitsrechter besëtzen, déi Froen ëm de Sujet an dësem Dokument uginn. Ausser wann et speziell a schrëftlechen Lizenzofkommen vu Microsoft uginn ass, gëtt zur Verfügungstellen vun dësem Dokument Iech keng Rechter op Patenter, agedroe Marken, Copyright- oder aner intellektuell Besëtzrechter.

© 2011 Microsoft Corporation. All Rechter virbehalen.


Microsoft Help File - Table of Contents

  • Office 2010 Aféierung
  • E Sproochepak benotzen
    • E Sproochepak bäisetzen
    • D'Standardsprooch änneren
    • Den Tastaturlayout an d'Iwwerpréiwungssprooch aktivéieren
    • Den Tastaturlayout an d'Iwwerpréiwungssprooch änneren
  • Benotzer-Interface an allgemeng Aarbechten
    • De Ruban
    • E Fichier opmaachen
    • E Fichier drécken
    • E Fichier späicheren
    • Den Inhalt verréckelen oder d'Ännerunge réckgängeg maachen
    • Hëllef kréien
  • Mat Word 2010 ufänken
    • En Dokument opsetzen
    • Formatéierungen, Stiler an Theme bäisetzen
    • Eng Tabell schafen oder asetzen
    • Lëschte schafen
  • Mat Excel 2010 ufänken
    • Aarbechtsmapp schafen
    • Gitt Donnéeën an d'Zellen vum Aarbechtsblat an
    • Eng Formel schafen oder läschen
    • E Grafik schafen
  • Mat Outlook 2010 ufänken
    • E-Mail
    • Kalenneren an Terminer
    • Notizen a Rapporten
    • Eng Usiicht schafen oder personaliséieren
    • En E-Mail Kont bäisetzen
  • Mat PowerPoint 2010 ufänken
    • Usiichten a PowerPoint
    • Mat Diae schaffen
    • Text a Grafike bäisetzen
    • D'Presentatioun fäerdeg maachen

Utilisatiounskonditiounen


De Ruban benotzen

De Ruban ass geduecht fir Iech ze hëllefen schnell d'Uerderen ze fannen déi Dir braucht fir eng Aarbecht fäerdeg ze maachen. Uerderen sinn a logesche Gruppe klasséiert, déi ënnert Regëschterkaarten zesummegefaasst sinn. All Regëschterkaart bezitt sech op e Genre vun Aktivitéit, esou wéi eng Säit schreiwen oder entwerfen. Fir den Duercherneen ze reduzéieren, gi verschidde Regëschterkaarten nëmmen ugewise wann et néideg ass. D'Regëschterkaart Bildgeschir gëtt, zum Beispill nëmmen ugewise wann e Bild ausgewielt ass.

Excel Benotzerinterface mat dem Ruban ervirgehuewen
An dësem Artikel

Bookmark Verknëppung Programmen déi de Ruban benotzen

Bookmark Verknëppung D'Schnellzougrëff-Geschirläischt personaliséieren

Bookmark Verknëppung De Ruban verklengeren

Programmen déi de Ruban benotzen

De Ruban gëtt a folgenden 2010 Microsoft Office Systemprogramme benotzt:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

Op den Ufank vun der Säit

D'Schnellzougrëff-Geschirläischt personaliséieren

D'Schnellzougrëff-Geschirläischt ass eng personaliséierbar Geschirläischt déi en Ensembel vun Uerderen enthält déi onofhängeg sinn vun der Regëschterkaart déi momentan ugewisen ass. Dir kënnt Knäppercher déi Uerdere duerstellen op d'Schnellzougrëff-Geschirläischt derbäisetzen.

Dir kënnt en Uerder op d'Schnellzougrëff-Geschirläischt aus enger Lëscht vun Uerderen an dem Dialogfeld Programmnumm Optiounen derbäisetzen, wou Programmnumm den Numm vum Programm ass wou Dir dra sidd, zum Beispill, Word Optiounen.

  1. Maacht eent vu Folgendem:
    • Benotzt d'Regëschterkaart Fichier
      1. Klickt op d'Regëschterkaart Fichier, a klickt dann op Optiounen.
      2. Klickt op Personaliséieren.
    • D'Schnellzougrëff-Geschirläischt benotzen
      1. Klickt op Schnellzougrëff-Geschirläischt personaliséieren Bild vum Knäppchen.
      2. An der Lëscht, klickt op Méi Uerderen.
  2. An dem Dialogfeld Programmnumm Optiounen, an der Lëscht Uerderen auswielen aus, klickt op d'Uerderkategorie déi Dir wëllt.
  3. An der Lëscht vun den Uerderen an der ausgewielter Kategorie, klickt op den Uerder deen Dir op D'Schnellzougrëff-Geschirläischt derbäisetze wëllt, a klickt dann op Derbäisetzen.
  4. Nodeems Dir fäerdeg sidd mat all gewënschten aner Uerderen derbäizesetzen, klickt op OK.

Op den Ufank vun der Säit

De Ruban verklengeren

De Ruban ass geduecht fir Iech ze hëllefen schnell d'Uerderen ze fannen déi Dir braucht fir eng Aarbecht fäerdeg ze maachen. Uerderen sinn a logesche Gruppe klasséiert, déi ënnert Regëschterkaarten zesummegefaasst sinn. All Regëschterkaart bezitt sech op e Genre vun Aktivitéit, esou wéi eng Säit schreiwen oder entwerfen. Fir den Duercherneen ze reduzéieren, gi verschidde Regëschterkaarten nëmmen ugewise wann et néideg ass.

Et gëtt keng Méiglechkeet de Ruban ze läschen. Dir kënnt awer de Ruban verklengeren, fir méi Plaz op Ärem Schierm ze schafen.

De Ruban ëmmer verklengert halen

  1. Klickt op Schnellzougrëff-Geschirläischt personaliséieren Knäpperchersbild.
  2. An der Lëscht, klickt op De Ruban verklengeren.
  3. Fir de Ruban ze benotzen während e verklengert ass, klickt op d'Regëschterkaart déi Dir benotze wëllt, a klickt dann op d'Optioun oder den Uerder deen Dir benotze wëllt.
    Zum Beispill, mat dem Ruban verklengert, kënnt Dir an Ärem Microsoft Office Word Dokument Text auswielen, klickt op d'Regëschterkaart Start, an dann an der Grupp Schrëft, klickt op d'Gréisst vun der Schréeft déi Dir wëllt. Nodeems Dir op d'Gréisst vum Text déi Dir wëllt geklickt hutt, verklengert sech de Ruban erëm.

De Ruban fir eng kuerz Zäit verklengeren

  • Fir de Ruban schnell ze verklengeren, duebel-klickt op den Numm vun der aktiver Regëschterkaart. Duebel-klickt erëm op eng Regëschterkaart fir de Ruban erëm hirzestellen.

De Ruban erëm hirstellen

  1. Klickt op Schnellzougrëff-Geschirläischt personaliséieren Knäpperchersbild.
  2. An der Lëscht, klickt op De Ruban verklengeren.


Formatéierungen, Stiler an Theme bäisetzen
Wat wëllt Dir maachen?

Bookmark Verknëppung D'Gréisst vum Text änneren

Bookmark Verknëppung E Stil applizéieren

Bookmark Verknëppung E Schnelle Stil Ensembel änneren

Bookmark Verknëppung En Thema applizéieren

D'Gréisst vum Text änneren

An Office Word 2010, kënnt Dir d'Mini Geschirläischt vun de Formatéierungsoptiounen benotzen fir séier Text ze formatéieren. D'Mini Geschirläischt erschéngt automatesch wann Dir Text uwielt. Se erschéngt och mat dem Menu wann Dir Text uwielt an da riets-klickt.

  1. Wielt den Text aus deen Dir ännere wëllt, a gitt da mat Ärem Mausuweiser op d'Mini Geschirläischt déi mat Ärer Textselektioun erschéngt.
  2. Maacht eent vu Folgendem:
    • Fir den Text méi grouss ze maachen, klickt op Schrëft vergréisseren.
    • Fir den Text méi kleng ze maachen, klickt op Schrëft verklengeren.

    3. Remarque Dir kënnt och d'Gréisst vun der Schrëft an der Grupp Schrëft op der Regëschterkaart Start änneren.

Op den Ufank vun der Säit

E Stil applizéieren

E Stil op eng Textselektioun applizéieren an Office Word 2010 ass grad esou einfach wéi e Knäppchen op der Mini Geschirläischt ze klicken déi erschéngt wann der Text uwielt.

  1. Wielt den Text aus op deen Dir e Stil applizéiere wëllt.

    Dir kënnt, zum Beispill, Text auswielen deen Dir zur Iwwerschrëft maache wëllt. Wann Dir de Stil vun engem ganze Paragraph ännere wëllt, klickt egal wou am Paragraph.

  2. Gitt mat Ärem Mausuweiser op d'Mini Geschirläischt déi mat Ärer Textselektioun erschéngt, klickt op Schnell Stiler Galerie fir se opzemaachen, a klickt dann op de Stil deen Dir wëllt.

    Schnell Stiler Galerie

    Wann Dir, zum Beispill, Text uwielt deen Dir zum Titel maache wëllt, klickt op de Stil deen Titel heescht an der Schnell Stiler Galerie.

    Remarque Dir kënnt Iech ukucken wéi ausgewielten Text an engem bestëmmte Stil ausgesäit, andeems Dir de Mausuweiser iwwert de Stil setzt deen Dir gäre viruweise géift.

Remarquen

  • Wann de Stil deen Dir wëllt net an der Schnell Stiler Galerie ugewisen ass, klickt op Stiler iwwerhuelen ënnen op der Schnell Stiler Galerie, fir den Stiler iwwerhuelen Aarbechtspanneau opzemaachen. Ënnert Stilnumm, tippt den Numm vum Stil deen Dir applizéiere wëllt an. D'Stillëscht weist nëmmen déi Stiler un déi Dir schonns am Dokument benotzt hutt, awer Dir kënnt den Numm vun all Stil aginn dee fir d'Dokument definéiert ass.
  • Dir kënnt och Stiler aus der Schnell Stiler Galerie an der Grupp Stiler op der Regëschterkaart Start iwwerhuelen.

Op den Ufank vun der Säit

E Schnelle Stil Ensembel änneren

Dir kënnt d'Ausgesinn vun Ärem Dokument dramatesch änneren wann Dir de Schnelle Stil Ensembel deen Dir benotzt ännert. Wann d'Ausgesinn vun de Stiler déi Dir ausgewielt hutt Iech net gefällt, da kënnt Dir entweder en aneren Ensembel vun der Stilgalerie wielen, oder e Stilensembel änneren fir en Äre Preferenzen unzepassen.

De Schnelle Stil Ensembel änneren

  1. Op der Regëschterkaart Start, an der Grupp Stiler, klickt op Stiler änneren.

  2. Gitt op Stilensembel, a klickt dann op de Stilensembel deen Dir wëllt, wéi Formell.

    Remarque Dir kënnt eng Virusiicht vun all Stil kréien, andeems Dir op de Stilensembel gitt an d'Virusiicht vun der Stilännerung an Ärem Dokument ukuckt.

En neie schnelle Stil schafen

Schnell Stiler sinn Ensemblen vu Stiler déi geschaf gi sinn fir mateneen ze schaffen. Och wann e Schnelle Stilensembel héchtswahrscheinlech all Stiler enthält déi Dir braucht fir en Dokument ze schafen, kéint et sinn datt Dir nei Stiler derbäisetze wéilt. Dir kënnt och zousätzlech Stiler schafen, wéi eng nei Tabell oder e Lëschtestil

  1. Wielt den Text aus deen Dir als neie Stil wëllt schafen.

    Vläicht wëllt Dir, zum Beispill, datt d'Wuert Geschäft ëmmer fett a rout an Ärem Dokument erschéngt.

  2. Op der Mini Geschirläischt déi iwwert Ärer Selektioun erschéngt, klickt op Fett a Rout fir den Text ze formatéieren.
  3. Riets-klickt op d'Auswiel, klickt op Stiler, a klickt dann op Selektioun als Neie Schnelle Stil späicheren.
  4. Gitt dem Stil en Numm — zum Beispill, Geschäft — a klickt dann op OK.

    De Geschäft Stil deen Dir geschaf hutt erschéngt an der Schnell Stiler Galerie mat dem Numm deen Dir him ginn hutt, prett fir de Gebrauch wann ëmmer Dir Text wëllt fett a rout hunn.

Op den Ufank vun der Säit

En Thema applizéieren

Themenännerungen sinn eng Manéier fir d'Ausgesinn vun de Schnelle Stiler déi Dir an Ärem Dokument benotzt ze verfeinern an ze individualiséieren. Beim Ausprobéieren mat Stiler, Schrëften a Faarwen, kënnt Dir datt Ausgesinn fannen wat fir Är Dokumenter passt.

E virdefinéierte Schrëftenthema applizéieren

Dir kënnt Schrëften an Ärem Dokument änneren andeems Dir en neie Schrëftenthema auswielt. Wann Dir en neie Schrëftenthema auswielt, ännert Dir d'Iwwerschrëft an de Kierpertext vun dem Dokument op deem Dir grad schafft.

  1. Op der Regëschterkaart Start, an der Grupp Stiler, klickt op Stiler änneren.
  2. Gitt op Schrëften, a klickt op den agebauten Schrëftenthema deen Dir benotze wëllt.

E personaliséierte Schrëftenthema schafen

  1. Op der Regëschterkaart Säitelayout, an der Grupp Themen, klickt op Themëschrëften.
  2. Klickt op Nei Themëschrëfte Schafen.
  3. Wielt d'Schrëften an d'Gréissten aus, déi Dir an der Lëscht vun Iwwerschrëfteschrëft a Kierperschrëft benotze wëllt.

    De Modell gëtt aktualiséiert mat de Schrëften déi Dir auswielt.

  4. An dem Feld Numm, tippt en Numm fir de neie Schrëftenthema aus.
  5. Klickt op Späicheren.

E virdefinéierten Faarwenthema applizéieren

Dir kënnt d'Faarwen an Ärem Dokument änneren andeems Dir en neie Faarwenthema auswielt. Wann Dir en neie Faarwenthema auswielt, formatéiert Word automatesch verschidden Deeler vun Ärem Dokument mat Faarwen déi dofir bestëmmt sinn openeen ze passen.

  1. Op der Regëschterkaart Start, an der Grupp Stiler, klickt op Stiler änneren.
  2. Gitt op Faarwen, a klickt dann op d'Faarwenthema wat Dir benotze wëllt.

    3. Remarque Wann Dir e personaliséierten Stil mat enger definéierte Faarf bäigesat hutt, kéint d'Änneren vun dem Faarwenthema d'Faarwen vun Ärem personaliséierte Stil änneren

E personaliséierte Faarwenthema schafen

Wann Dir e Faarwenthema applizéiert an dann eng oder méi Faarwen an Ärem Dokument ännert, hunn dës Ännerungen en direkten Afloss op dat aktivt Dokument. Wann Dir d'Ännerungen op nei Dokumenter applizéiere wëllt, da kënnt Dir se als e personaliséierte Faarwenthema späicheren.

  1. Op der Regëschterkaart Säitelayout, an der Grupp Themen, klicke op Themëfaarwen.
  2. Klickt op Nei Themëfaarwen schafen.
  3. Ënnert Themëfaarwen, wielt d'Faarwen aus déi Dir benotze wëllt.

    Fir ze gesinn wéi d'Faarwen déi Dir auswielt an Ärem Dokument ausgesinn, klickt op Vir-Usiicht. De Modell an dem Virusiichtspanneau ännert fir eng Virusiicht vun der neier Faarweselektioun unzeweisen.

  4. An dem Feld Numm, tipp en Numm fir den neie Faarwenthema an.
  5. Klickt op Späicheren.


En Dokument opsetzen
Wat wëllt Dir maachen?

Bookmark Verknëppung Maacht en neit Dokument op a fänkt un ze tippen

Bookmark Verknëppung Säiteränner änneren

Bookmark Verknëppung Den Zeilenofstand änneren

Bookmark Verknëppung Säiten derbäisetzen a läschen

Maacht en neit Dokument op a fänkt un ze tippen

Maacht en eidelt Dokument op

  1. Klickt op d'Regëschterkaart Fichier, a klickt dann op Nei.
  2. Duebel-klickt op Eidelt Dokument.

En Dokument aus enger Virlag ufänken

Fir eng Virlag als Ausgangspunkt ze benotzen, maacht eppes vu Folgendem:

  1. Klickt op d'Regëschterkaart Fichier a klickt dann op Nei.
  2. Ënnert Virlagen, maacht eppes vu Folgendem:
    • Klickt op Modellvirlagen fir eng Virlag ze benotzen déi op Ärem Computer disponibel ass.

    • Klickt op eng vun den Verknëppungen ënnert Office.com.

    • Remarque Fir eng Virlag erofzelueden déi ënnert Office.com opgelëscht ass, musst dir mat dem Internet verbonne sinn.

  3. Duebel-klickt op d'Virlag déi Dir wëllt.

Op den Ufank vun der Säit

Säiteränner änneren

Wann Dir d'Ränner fir e ganzt Dokument dat a Sektiounen ënnerdeelt ass ännert, wielt dat ganzt Dokument aus ier Dir ufänkt.

  1. Op der Regëschterkaart Säitelayout, an der Grupp Säite-Setup, klickt op Ränner.
  2. Maacht eent vu Folgendem:
    • Klickt op den Typ vu Rand deen Dir wëllt. Fir déi normalst Randbreet, klickt op Normal.
    • Klickt op Personaliséiert Ränner, an dann op Feld Uewen, Ënnen, Lénks, a Riets, a gitt nei Wäerter an fir d'Ränner.

D'Standardränner änneren

Dir kënnt d'Standardränner änneren, déi Microsoft Office Word fir all nei eidel Dokumenter benotzt.

  • Nodeems Dir en neie Rand fir d'Dokument ausgewielt hutt, klickt erëm op Ränner an der Grupp Säite-Setup, a klickt dann op Personaliséiert Ränner.
  • An dem Dialogfeld Säite-Setup, klickt op Standard.

Déi nei Standardparameteren sinn an der Virlag gespäichert op där d'Dokument baséiert ass. All neit Dokument dat op dëser Virlag baséiert ass, benotzt déi nei Randparameteren.

Remarque De neie standard Randparameter erschéngt net an der Galerielëscht vu Randparameteren.

Op den Ufank vun der Säit

Den Zeilenofstand änneren

Wann eng Zeil e grousst Textzeechen, Grafik, oder eng Formel enthält, da vergréissert Microsoft Office Word den Ofstand fir déi Zeil.

  1. Wielt de Paragraph aus fir deen Dir den Zeilenofstand ännere wëllt.

  2. Op der Regëschterkaart Start, an der Grupp Paragraph, klickt op Zeilenofstand Knäpperchersbild.
  3. Maacht eent vu Folgendem:
    • Fir en neie Parameter ze iwwerhuelen, klick op d'Zuel vun Zeilenofstänn déi Dir wëllt.

      Wann Dir zum Beispill op 1.0 klickt, kritt den ausgewielten Text en eenzelenen Ostand.

    • Fir méi präzis Ofstandsmoosseen festzeleeën, klickt op Zeilenofstandsoptiounen, a wielt dann d'Optiounen aus déi Dir wëllt ënnert Zeilenofstand.

Zeilenofstandsoptiounen

Eenzel Dës Optioun passt sech der gréisster Schrëft an där Zeil un, plus eng kleng Portioun extra Ofstand. D'Portioun vum extra Ofstand hänkt vun der Schrëft of déi benotzt ass.
1.5 Zeilen Dës Optioun ass annerhalleft Mol sou grouss wéi en eenzelnen Zeilenofstand.
Duebel Dës Optioun ass dat duebelt vun engem eenzelnen Zeilenofstand.
Wéinstens Dës Optioun leet de Minimum vun Zeilenofstand fest dee gebraucht gëtt fir sech der gréisster Schrëft oder Grafik an der Zeil unzepassen.
Genau Dëst Optioun leet e festen Zeilenofstand fest deen net vu Word ugepasst gëtt.
Multipel Dës Optioun leet den Zeilenofstand fest, esou datt e vergréissert oder verklengert gëtt par Rapport zu engem eenzelnen Ofstand duerch e Prozentsaz deen Dir festleet. Wann Dir, zum Beispill, den Zeilenofstand op 1.2 festleet, gëtt den Ofstand ëm 20 Prozent vergréissert.

Op den Ufank vun der Säit

Säiten derbäisetzen a läschen

Eng Säit derbäisetzen

  1. Klickt wou Dir wëllt fir eng nei Säit an Äert Dokument anzesetzen.

    Déi agesate Säit erschéngt genau virun Ärem Mausuweiser.

  2. Op der Regëschterkaart Asetzen, an der Grupp Säiten, klickt op Eidel Säit.

Zwou Säiten zesummeleeën

Dir kënnt zwou Säiten zesummeleeën andeems Dir de Mausuweiser tëschent déi zwou Säite setzt an BACKSPACE dréckt.

Eng eidel Säit läschen

Maacht eent vu Folgendem:

  • Fir eng eidel Säit an Ärem Dokument ze läschen, setzt de Mausuweiser op den Ufank vun der Säit déi Dir läsche wëllt, an dréckt dann op BACKSPACE.
  • Fir eng eidel Säit um Enn vum Dokument ze läschen, gitt op den Enn vum Dokument a läscht all extra Paragraphenzeechen. Wann Dir nach ëmmer e Säitenëmbroch gesidd, wielt de Säitenëmbroch aus a dréckt op DELETE.

    Remarque Iwwerzeecht Iech datt Dir an der Brouillonsusiicht sidd (op der Regëschterkaart Usiicht, an der Grupp Dokumentusiichten, klickt op Entworf). Wa Paragraphenzeechen net ugewise sinn (¶), klickt op Weisen/Ausblennen Knäpperchersbild an der Grupp Paragraph op der Regëschterkaart Start.


Lëschte schafen

Word kann automatesch Lëschte mat Opzielzeechen oder numeréiert Lëschte schafen esou wéi der tippt, oder Dir kënnt schnell Opzielzeechen oder Zifferen bei bestoend Textreien derbäisetzen.

Wat wëllt Dir maachen?

Bookmark Verknëppung Eng Lëscht mat Opzielzeechen oder en nummeréiert Lëscht antippen

Bookmark Verknëppung Opzielzeechen oder Nummeréierung bei eng Lëscht bäisetzen

Bookmark Verknëppung Verdeelt d'Elementer an enger Lëscht

Eng Lëscht mat Opzielzeechen oder en nummeréiert Lëscht antippen

  1. Tippt en * (Astérique) fir eng Lëscht mat Opzielzeechen unzefänken oder tippt 1. fir eng nummeréiert Lëscht unzefänken, an dréckt dann op d'Espacetast oder op d'Tabulatiounstast.
  2. Tippt iergendeen Text an deen Dir wëllt.
  3. Dréckt op ENTER fir de nächste Lëschtenelement derbäizesetzen.

    Word setzt automatesch dat nächst Opzielzeechen oder Ziffer an.

  4. Fir d'Lëscht opzehalen, dréckt ENTER zweemol, oder dréckt op Zrécktast fir dat lescht Opzielzeechen oder Ziffer an der Lëscht ze läschen.

Wann d'Opzielzeechen oder d'Nummeréierung net automatesch ufänkt

  1. Klickt op d'Regëschterkaart Fichier, an da klickt op Optiounen.
  2. Klickt op Iwwerpréiwung.
  3. Klickt op Autokorrektur Optiounen, a klickt dann op d'Regëschterkaart Autoformat während Dir tippt.
  4. Ënnert Beim Antippen iwwerhuelen, wielt d'Feld Automatesch Opziellëscht an d'Feld Automatesch nummeréiert Lëschten aus.

Op den Ufank vun der Säit

Opzielzeechen oder Nummeréierung bei eng Lëscht bäisetzen

  1. Wielt d'Elementer aus bei deenen Dir Opzielzeechen oder eng Nummeréierung bäisetze wëllt.
  2. Op der Regëschterkaart Start, an der Grupp Paragraph, klickt op Opzielzeechen oder Nummeréierung.

    Fir weider Opzielzeechestiler an Nummeréierungsformater, klickt op de feil niewent Opzielzeechen oder Nummeréierung.

Remarque Dir kënnt déi ganz Lëscht no riets oder lénks verréckelen. Klickt op dat éischt Opzielzeechen oder Ziffer an der Lëscht an zitt et op en neit Emplacement. Déi ganz Lëscht réckelt wann Dir zitt.

Op den Ufank vun der Säit

Verdeelt d'Elementer an enger Lëscht

Dir kënnt den Ofstand tëschent de Reien an Äre ganze Lëschte vergréisseren, andeems Dir en Ukräizfeld eidel maacht.

  1. Op der Regëschterkaart Start, an der Grupp Stiler, klickt op de Feil niewent Stiler, a riets-klickt de Stil vum Lëschteparagraph.
  2. Klickt op Änneren.
  3. An dem Dialogfeld Stil änneren, klickt op Formatéieren, a klick dann op Paragraph.
  4. Maacht d'Ukräizfeld Keen Espace tëscht Paragraphe vum selwechte Stil setzen eidel.


Eng Tabell schafen oder asetzen
Wat wëllt Dir maachen?

Bookmark Verknëppung Eng Tabell asetzen

Bookmark Verknëppung Eng Tabell schafen

Bookmark Verknëppung Eng Tabell an eng aner Tabell setzen

Eng Tabell asetzen

A Microsoft Office Word 2010, kënnt Dir eng Tabell asetzen andeems Dir aus enger Selektioun vu virformatéierten Tabellen auswielt — komplett mat Beispillsdonnéeën dran — oder andeems Dir d'Zuel vu Reien an Kolonnen déi Dir wëllt auswielt. Dir kënnt eng Tabell an en Dokument asetzen oder eng Tabell an eng aner Tabell asetzen fir eng méi komplex Tabell ze schafen.

Benotzt Tabellevirlagen

Dir kënnt Tabellevirlage benotze fir eng Tabell déi op eng Galerie vu virformatéierten Tabelle baséiert ass anzesetzen. Tabellevirlagen enthalen Beispillsdonnéeën fir Iech ze hëllefen Iech virzestellen wéi Är Tabell ausgesäit wann dir Är Donnéeën asetzt.

  1. Klickt do wou Dir d'Tabell asetze wëllt.
  2. Op der Regëschterkaart Asetzen, an der Grupp Tabellen, klickt op Tabell, gitt op Séier Tabellen, a klickt dann op d'Virlag déi Dir wëllt.
  3. Ersetzt d'Donnéeën an der Virlag mat den Donnéeën déi Dir wëllt.

Benotzt de Menu Tabell

  1. Klickt do wou Dir d'Tabell asetze wëllt.
  2. Op der Regëschterkaart Asetzen, an der Grupp Tabellen, klickt op Tabell, an dann, ënnert Tabell asetzen, zitt fir d'Zuel vu Reien a Kolonnen ze wielen déi Dir wëllt.

Benotzt den Tabell asetzen Uerder

Dir kënnt den Uerder Tabell asetzen benotzen fir d'Gréisst an de Format vun der Tabell auszewielen ier Dir d'Tabell an en Dokument asetzt.

  1. Klickt do wou Dir d'Tabell asetze wëllt.
  2. Op der Regëschterkaart Asetzen, an der Grupp Tabellen, klickt op Tabell, a klickt dann op Tabell asetzen.
  3. Ënnert Tabellegréisst, gitt d'Zuel vu Reien a Kolonnen an.
  4. Ënnert AutoUpassen Behuelen, wielt d'Optiounen aus fir d'Gréisst vun der Tabell unzepassen.

Op den Ufank vun der Säit

Eng Tabell schafen

Dir kënnt eng Tabell schafen andeems Dir d'Reien an d'Kolonnen déi Dir wëllt zeechent, oder andeems Dir Text an eng Tabell konvertéiert.

Eng Tabell zeechnen

Dir kënnt eng komplex Tabell zeechnen — zum Beispill eng déi Zelle vu verschidden Héichten enthält oder eng déi eng variabel Zuel vu Kolonne pro Rei enthält.

  1. Klickt do wou Dir d'Tabell asetze wëllt.
  2. Op der Regëschterkaart Asetzen, an der Grupp Tabellen, klickt op Tabell, a klickt dann op Tabell zeechnen.

    De Mausuweiser verwandelt sech dann an e Bläistëft.

  3. Fir déi baussent Grenzen vun der Tabell festzeleeën, zeechent e Rechteck. Zeechent dann d'Linnen fir d'Kolonnen an d'Reien bannen an dem Rechteck.

  4. Fir eng Linn oder e Block vu Linnen ze läschen, klickt ënnert Tabellegeschir, op der Regëschterkaart Entworf, an der Grupp Rummelinnen zeechnen, op Gummi.
  5. Klickt op d'Linn déi Dir auswësche wëllt. Fir déi ganz Tabell auszewëschen, klickt ënnert Tabellegeschir, op der Regëschterkaart Layout, op Läschen.
  6. Wann Dir fäerdeg sidd mat der Tabell ze zeechnen, klick an eng Zell a fänkt un ze tippen oder setzt e Grafik an.

Text an eng Tabell konvertéieren

  1. Setzt Trennzeechen an — wéi Kommaen oder Tabulatiounen — fir unzeweisen wou Dir den Text a Kolonnen opdeele wëllt. Benotzt Paragraphemarkéierungen fir unzeweisen wou Dir eng nei Rei ufänke wëllt.

    Zum Beispill, an enger Lëscht mat zwee Wierder an enger Zeil, setzt e Komma oder eng Tabulatioun no dem éischte Wuert an fir eng Tabell mat zwou Kolonnen ze schafen.

  2. Wielt den Text aus deen Dir konvertéiere wëllt.
  3. Op der Regëschterkaart Asetzen, an der Grupp Tabellen, klickt op Tabell, a klickt dann op Text an Tabell konvertéieren.
  4. An dem Dialogfeld Text an Tabell konvertéieren, ënnert Text trenne bei, klickt op d'Optioun vum Trennzeechen deen Dir am Text benotzt hutt.

    Wielt all aner Optioun aus déi Dir wëllt.

Op den Ufank vun der Säit

Eng Tabell an eng aner Tabell setzen

Tabellen déi sech bannen aner Tabelle befannen, ginn integréiert Tabelle genannt a ginn oft benotzt fir Websäiten ze entwerfen. Wann Dir Iech eng Websäit als eng grouss Tabell virstellt déi aner Tabellen enthält — mat Text a Grafiken banne verschiddenen Tabellenzellen — da kënnt Dir déi verschidden Deeler vun Ärer Säit entwerfen.

Dir kënnt eng integréiert Tabell asetzen andeems Dir op en Zell klickt a dann iergendeng vu de Methode benotzen fir eng Tabell anzesetzen, oder Dir kënnt eng Tabell do zeechnen wou Dir déi integréiert Tabell hi wëllt..

Remarque Dir kënnt och eng bestoend Tabell kopéieren an an eng aner Tabell apechen.