मजकूर हालोवंचो वा बदल पुर्ववत करचे

उतारो आनी ग्राफिक्स हालोवंचे वा नक्कल करची

  1. तुमकां हालोवपाक वा नक्कल करपाक जाय तो आयटम वेंचचो.
  2. मुखावेलें एक करचें:
    • आयटम हालोवपाक, उजव्यान क्लिक करचें आनी नक्कल करची बटन प्रतिमा.
    • आयटमाची नक्कल करपाक, उजव्यान क्लिक करचें आनी दसोवचें बटन प्रतिमा.
  3. जर तुमकां आनीक दस्तावेजांत आयटम हालोवपाक वा नक्कल करपाक जाय, त्या दस्तावेजांत स्वीच करचें.
  4. आयटम खंय प्रकट जावपाक जाय थंय क्लिक करचें.
  5. उजव्यान क्लिक करचें आनी दसोवचें क्लिक करचें.
  6. दसयलेल्या आयटमांची आकृती जुळोवपाक ,दसोवचे पर्याय बटन क्लिक करचो बटन प्रतिमा जो तुमच्या दसयलेल्या वेंचणेच्या सकयल प्रकट जाता आनी मागीर तुमकां जाय तो पर्याय क्लिक करचो.

चुको पुर्ववत करच्यो

  1. तत्काळ ऍक्सॅस साधनपट्टेचेर पुर्ववत बटन प्रतिमा करपाक बिंदू करचो.

    तुमी पुर्ववत करपाक शकतात ती हालींचे कृतीचें Word प्रदर्शन करता.

  2. पुर्ववत बटन प्रतिमा क्लिक करचें. जर तुमकां वेगळी कृती पुर्ववत करपाक जाय, पुर्ववत बटन प्रतिमा हाच्या फुडलो बाण क्लिक करचो आनी मागीर हालींच्या कृतियेंच्या सुचयेंत कृती क्लिक करची.

    जेन्ना तुमी कृती पुर्ववत करतात, तुमी सुचयेंतल्यो वयल्यो सगळ्यो कृतियो पुर्ववत करतात.

टिपण

  • जर तुमकां कृती पुर्ववत करपाक नाका हें तुमी उपरांत थारायतात, तत्काळ ऍक्सॅस साधनपट्टेचेर परत करचें बटन प्रतिमा क्लिक करचें.


फायल उगडची

जेन्ना तुमी फायल Microsoft Office हातूंत उगडटात, तुमचे कडेन फायल कशी उगडची हाचे साबार पर्याय आसात. तुमी संपादना खातीर अस्सल फायल उगडपाक शकतात, नक्कल उगडची, वा फकत-वाचची हें वरी उगडची, हें तुमकां फायल सांबाळपा सावन प्रवृत्त करता जर तुमी तिका आनीक नांवाचो उपेग करून सांबाळटात.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक फायल उगडची

बूकमार्क लिंक नक्कले वरी फायल उगडची

बूकमार्क लिंक फकत-वाचचे वरी फायल उगडची

फायल उगडची

  1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
    Word, Excel, PowerPoint, वा Access
    • फायल टॅब क्लिक करचें, आनी मागीर उगडचें क्लिक करचें.
  2. लूक इन सुचयेंत, फोल्डर, ड्रायव्ह, वा माजाळ्याचें थळ क्लिक करचें जातूंत तुमकां उगडपाक जाय ते फायलीचो आसपाव आसा.
  3. फोल्डर सुचयेंत, फायलीचो आसपाव आसा तो फोल्डर थळावचो आनी उगडचो.

    4. नोंद डिफॉल्टान उगडचें संवाद बॉक्सांत तुमी ज्यो फायली पळयतात फकत त्योच फायली तुमी उपेग करतात त्या प्रोग्रामान निर्माण केल्ल्यो. देखी खातीर, जर तुमी Microsoft Office Excel हाचो उपेग करतात, तुमी Microsoft Office Word हाचो उपेग करून निर्माण केल्ल्यो फायली पळोवपाक शकनात जो मेरेन तुमी प्रकारांच्यो फायली बॉक्सांत सगळ्यो फायली क्लिक करनात.

  4. फायल क्लिक करचें, आनी मागीर उगडचें क्लिक करचें.

पानाचें तेमूक

नक्कले वरी फायल उगडची

जेन्ना तुमी फायल नक्कले वरी उगडटात, प्रोग्राम फायलीचो हुबेहूब निर्माण करता, आनी तुमी हुबेहुबा कडेन पळयतात. तुमी करतात ते खंयचेच बदल नक्कलेंत सांबाळटात. प्रोग्राम नक्कलेक नवें नांव दिता. फायलीच्या नांवाच्या प्रारंभाक नक्कल (1) हाचें संयोजन करप डिफॉल्ट.

  1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
    Word, Excel, PowerPoint, वा Access
    • फायल टॅब क्लिक करचें, आनी मागीर उगडचें क्लिक करचें.
  2. लूक इन सुचयेंत, फोल्डर, ड्रायव्ह, वा माजाळें थळ क्लिक करचें जातूंत तुमकां उगडपाक जाय ते फायलीचो आसपाव आसा.
  3. फोल्डर सुचयेंत, फायलीचो आसपाव आसा तो फोल्डर थळावचो आनी उगडचो.
  4. उगडचें बटनाच्या फुडलो बाण क्लिक करचो आनी आनी मागीर नक्कले वरी उगडचें क्लिक करून, तुमकां नक्कले वरी उगडपाक जाय ती फायल वेंचची.

नोंद जेन्ना तुमी फायल नक्कले वरी उगडटात, अस्सल फायलीचो आसपाव आसा त्या फोल्डरांत फायलीची नवी नक्कल निर्माण जाता.

पानाचें तेमूक

फकत-वाचचे वरी फायल उगडची

जेन्ना तुमी फकत-वाचचे वरी फायल उगडटात, तुमी अस्सल फायलेक देखतात, पूण तुमी ताका बदल सांबाळपाक शकनात.

  1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
    Word, Excel, PowerPoint, वा Access
    • फायल टॅब क्लिक करचें, आनी मागीर उगडचें क्लिक करचें.
  2. फोल्डर सुचयेंत, फायलीचो आसपाव आसा तो फोल्डर थळावचो आनी उगडचो.
  3. उगडचें बटनाच्या फुडलो बाण क्लिक करचो आनी आनी मागीर फकत-वाचचे वरी उगडचें क्लिक करून, तुमकां फकत-वाचचे वरी उगडपाक जाय ती फायल वेंचची.

नोंदी

  • नॅटवर्क फायल सर्वर वा वॅब सर्वराचेर फोल्डराक आडवाट निर्माण करपाक, उगडचें बॉक्सांत म्हजे जागे हांचेर म्हज्या नॅटवर्काचे जागे हांचो उपेग करचो.
  • तुमी फायल टॅब क्लिक करतात तेन्ना हालीं उपेग केल्ल्यो फायली सुची उपलब्ध जाता आनी तुमी उगडल्या त्या कांय निमाण्या फायलींचें प्रदर्शन करता तो हालींचो पर्याय वेंचचो. फायल उगडपाक फायल नांव क्लिक करचें.

पानाचें तेमूक


फायलीचें मुद्रण करचें
  1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
    Word, Excel, PowerPoint, Outlook वा Access
    1. फायल टॅब क्लिक करचें, आनी मागीर मुद्रण करचें क्लिक करचें.

  2. तुमकां जाय तो पर्याय क्लिक करचो, देखीक पानांचे क्रमांक वा तुमकां मुद्रण करपाक जाय तीं पानां.


फायल सांबाळची

जेन्ना तुमी फायल सांबाळटात, तुमी तुमच्या फोल्डरांत हार्ड डिस्क ड्रायव्हाचेर, नॅटवर्क थळ, डिस्क, CD, डॅस्कटॉप, वा आनीक सांठो थळांत तुमी सांबाळपाक शकतात. तुमी हातूंत सांबाळचें सुचयेंत लक्ष थळ वळखुपाची गरज आसा. नाजाल्यार, सांबाळपाची प्रक्रिया समान आसा, तुमी खंयचेय थळ निवडटात जाल्यार सुद्धा.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक फायल सांबाळची

बूकमार्क लिंक फायलीची नक्कल सांबाळची

बूकमार्क लिंक आनीक आकृतेंत फायल सांबाळची

बूकमार्क लिंक आपरिकवर म्हायती आपसूक रितीन सांबाळची

फायल सांबाळची

  1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher वा Visio
    • फायल मेनूचेर सांबाळचें क्लिक करचें.

    नोंद जर तुमी फायल पयल्या वेळार सांबाळटात, तिका नांव दिवपाक तुमकां विचारला.

    पानाचें तेमूक

    फायलीची नक्कल सांबाळची

    1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher वा Visio
      • फायल टॅबाचेर ,अशें सांबाळचें क्लिक करचें.
    2. हातूंत सांबाळचें सुचयेंत, तुमकां सांबाळपाक जाय तो फोल्डर वा ड्रायव्ह क्लिक करचो.

      टीप वेगळ्या फोल्डरांत नक्कल सांबाळपाक, हातूंत सांबाळचें सुचयेंत वा फोल्डर सुचयेंत वेगळ्या फोल्डरांत वेगळो ड्रायव्ह क्लिक करचो. नव्या फोल्डरांत नक्कल सांबाळपाक, नवो फोल्डर निर्माण करचो बटन प्रतिमा क्लिक करचें.

    3. फायलीचें नांव बॉक्सांत, फायली खातीर नव्या नांवाचो प्रवेश करचो.
    4. सांबाळचें क्लिक करचें.

    पानाचें तेमूक

    आनीक आकृतेंत फायल सांबाळची

    1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher वा Visio
      • फायल मेनूचेर अशें सांबाळचें क्लिक करचें.
    2. फायलीचें नांव बॉक्सांत, फायली खातीर नव्या नांवाचो प्रवेश करचो.
    3. अशें सांबाळचें प्रकार सुचयेंत, जे फायल आकृतेंत तुमकां फायल सांबाळपाक जाय ती क्लिक करची.
    4. सांबाळचें क्लिक करचें.

    पानाचें तेमूक

    आपरिकवर म्हायती आपसूक रितीन सांबाळची

    तुमच्यो फायली नियमीत रितीन सांबाळपाक खातीर आपरिकवर पुनर्स्थापनीकरण न्हय. जर तुमी रिक्वरी फायल उगडल्या उपरांत सांबाळपाक नाका म्हूण निवडले, फायल वगळावन वतली, आनी तुमचे सांबाळूंक नासलेले बदल शेणटले. जर तुमी रिक्वरी फायल सांबाळ्ळी, ती अस्सल फायलेक पुनर्स्थापन करतली (जो मेरेन तुमी नवे फायलीच्या नांवाचो नामोल्लेख करनात). तुमच्यो फायली चड बेगीन सांबाळल्यांत, चड म्हायती रिक्वर जाल्या जर फायल उगडलेली आसतना बळाक वा हेर समस्येक अपेस आयलें.

    मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:

    Excel, PowerPoint, वा Word
    1. फायल टॅब क्लिक करचें, आनी मागीर त्या प्रोग्रामा खातीर पर्याय क्लिक करचे.
    2. सांबाळचें क्लिक करचें.
    3. आपरिकवर म्हायती सगळ्या तपास बॉक्साक वेंचची.
    4. मिनीट बॉक्सांत, कितले खेपे तुमकां फायली सांबाळपाक जाय तितले क्रमांक टंक करचे वा वेंचचे.


आदार मेळयता

म्हत्वपूर्ण Microsoft Office हाचे खातीर आदार फकत तळ भाशेंत उपलब्ध आसा.

Microsoft Office प्रोग्राम्सां खातीर तुमी एका जाग्या परस चड कडेन सोदपाक शकतात. तुमी जेन्ना Office प्रोग्रामाची स्थापणूक करतात तेन्ना आदारची तुमच्या संगणकाचेर स्थापणूक करतात, आनी तुमी Microsoft Office Online तल्यान अदीक आदार मजकूर मेळोवपाक शकतात. आदारा खातीर तुमकां खंय सोद घेवपाक जाय ताचो नामोल्लेख करचो, आनी तुमी तुमच्या सोदाच्या मळाक ऑनलायन वा ऑफलायन आडावपाक शकतात वा प्रोग्रामा मदीं वर्गणीचो नामोल्लेख करपाक शकतात.

जर Office ऑफलायनीक कनॅक्ट केल्ले आदार window हाच्या सकयल्या-उजव्या कोनशाक प्रकट जाता, Office Online वेल्यान तुमी आदार सोदतात आनी मेळयतात. जर ऑफलायन सकयल्या-उजव्या कोनशाक प्रकट जाता, तुमच्या संगणकाचेर सांठयलेल्या फायलींतल्यान तुमी आदार सोदतात आनी मेळयतात.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक आदार उगडचो

बूकमार्क लिंक आदार window हाका परतून आकार वा परतून स्थिती दिवंची

बूकमार्क लिंक आदार window तेमूकाचेर दवरचो

आदार उगडचो

  1. मुखावेलें ह्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत करचें:
    Access, Outlook, Excel, PowerPoint, वा Word
    • Microsoft Office प्रोग्रामाचें नांव आदार बटन बटन प्रतिमा क्लिक करचो, जय तुमि प्रोगामा भीतर आसात त्या प्रोग्राम नांव , देखी खातीर Microsoft Office Word आदार.

      आदार उगडपाक किबोर्ड आटवाट F1 दामचें.

  2. सोद मापदंड सुचयेंत किउतरां टंक करची, आनी मागीर सोद क्लिक करचें.

नोंद तुमी किउतरां तळ भाशेंत टंक करपाक जाय.

पानाचें तेमूक

आदार विंडो हाका परतून आकार वा परतून स्थिती दिवंची

  1. आदार विंडो हाका परतून आकार दिवपाक, आदार विंडो हाच्या कोनशाचेर पॉयंटर हालोवंचो जो मेरेन तुमी दोनदा-तकली आसलेले बाण पळोवपाक शकतात, आनी मागीर कोनसो ओडचो जो मेरेन विंडो हाचो आकार तुमकां जाय तितलो जायना.
  2. आदार विंडो हालोवपाक, शीर्षक पट्टेचेर पॉयंटर हालोवंचो, आनी तुमकां जाय थंय विंडो ओडचो.

पानाचें तेमूक

आदार विंडो तेमूकाचेर दवरचो

आदार विंडों साधनपट्टेचेर तेमूकाचेर दवरचें बटन टॉगल की जी तुमी तेमूकाचेर आदार दवरपाक क्लिक करतात आनी आदार विंडो हाच्या तेमूकाचेर प्रोग्राम विंडो हालोवपाक परत क्लिक करचें. जर तुमच्या Microsoft Office प्रोग्रामांत हेर विंडो हाच्या तेमूकाचेर रावपाक विंडो सद्याक मांडला, तेमूकाचेर दवरचें बटन तेमूका वयल्यान दृश्य केल्यार पूश पीन हाचे वरी देखत: बटन प्रतिमा . जर हेर विंडो हाच्या तेमूकाचेर रावपाक विंडो मांडला, कुशीच्यान दृश्य केल्यार पूश पीन हाचे वरी बटन देखता: बटन प्रतिमा .

  1. आदार विंडो साधनपट्टेचेर, तेमूकाचेर दवरचें बटन क्लिक करचो.

नोंद तेमूकाचेर दवरचें मांडावळी फकत Microsoft Office प्रोग्राम्सांच्या तेमूकाचेर आदार विंडो. हाचो प्रभाव हेर ऍप्लिकेशनांचेर पडटा जीं Microsoft Office हाचो भाग न्हय देखी खातीर, जर तुमी Microsoft Notepad उगडटात आनी आदार विंडो हाचेर विंडो हालयतात, आदार विंडो तेमूकाचेर रावना.


नवी कार्यपटी निर्माण करची

Microsoft Office Excel कार्यपटी ही फायल जातूंत एक वा चड कार्यपत्रकांचो आसपाव आसा जांचो तुमी साबार तरेची संबंदीत म्हायती संघटीत करपाक उपेग करपाक शकतात. नवी कार्यपटी निर्माण करपाक, तुमी कोरी कार्यपटी उगडपाक शकतात. तुमी अस्तित्वांतल्या कार्यपटेचेर, डिफॉल्ट कार्यपटी टँप्लेट, वा खंयच्याय हेर टँप्लेटीचेर नवी कार्यपटीचो तळ करपाक शकतात.

परिभाशीक उतरावळ

कार्यपत्रक: प्राथमीक दस्तावेज जाचो तुमी Excel हातूंत डेटा वांगडा सांठोवपाक आनी काम करपाक उपेग करतात. ताका स्प्रेडशीट लेगीत म्हणटात. कार्यपत्रकांत कक्ष आसात जे स्तंभ आनी रांकेनी संघटीत आसात; कार्यपत्रक सदांच कार्यपटेंत सांठयतात.

टँप्लेट: कार्यपटी जिचो तुमी निर्माण आनी उपेग बेसिसा खातीर हेर समान कार्यपटें वरी करतात. कार्यपट्यो आनी कार्यपत्रकां खातीर तुमी टँप्लेट्यो निर्माण करपाक शकतात. कार्यपटें खातीरच्या डिफॉल्ट टँप्लेटेक Book.xlt म्हणटात. कार्यपत्रकां खातीरच्या डिफॉल्ट टँप्लेटेक Sheet.xlt म्हणटात.

डिफॉल्ट कार्यपटी टँप्लेट: नव्या कार्यपटेची डाफॉल्ट आकृती बदलपाक तुमी निर्माण करतात ती Book.xlt टँप्लेट. तुमी Excel हाका सुरवात करतात तेन्ना Excel कोरी कार्यपटी निर्माण करपाक टँप्लेटीचो उपेग करता वा टँप्लेटीचो नामोल्लेख करनासतना नवी कार्यपटी निर्माण करची.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक नवी, कोरी कार्यपटी उगडची

बूकमार्क लिंक अस्तित्वांत आसलेल्या कार्यपटेचेर नवी कार्यपटी तळ करची

बूकमार्क लिंक टँप्लेटीचेर नवी कार्यपटी तळ करची

नवी, कोरी कार्यपटी उगडची

  1. फायल टॅब क्लिक करचें, आनी मागीर नवें क्लिक करचें.
  2. टँप्लेटेच्या खाला, कोरें आनी हालींचें वेंचला हाची खात्री करची, आनी मागीर उजव्या आदूफांत कोरें आनी हालींचें हाचे खाला, कोरी कार्यपटी क्लिक करची.

पानाचें तेमूक

अस्तित्वांत आसलेल्या कार्यपटेचेर नवी कार्यपटी तळ करची

  1. फायल टॅब क्लिक करचें, आनी मागीर नवें क्लिक करचें.
  2. टँप्लेटेच्या खाला, अस्तित्वांतल्यान नवे क्लिक करचें.
  3. अस्तित्वांत आसलेल्या कार्यपटेंतल्यान नवें संवाद बॉक्सांत, जातूंत तुमकां उगडपाक जाय ते कार्यपटेचो आसपाव आसा तो ड्रायव्ह, फोल्डर, वा माजाळें थळ ब्रावज करचें.
  4. कार्यपटी क्लिक करची, आनी मागीर नवें निर्माण करचें क्लिक करचे.

पानाचें तेमूक

टँप्लेटीचेर नवी कार्यपटी तळ करची

  1. फायल टॅब क्लिक करचें, आनी मागीर नवें क्लिक करचें.
  2. टँप्लेटेच्या खाला, स्थापणूक केल्ल्यो टँप्लेटी वा म्हज्यो टँप्लेटी.
  3. मुखावेलें एक करचें:
    • स्थापणूक केल्ल्या टँप्लेटीचो उपेग करपाक, स्थापणूक केल्ल्या टँप्लेटींच्या खाला, तुमकां जाय ती टँप्लेट क्लिक करची, आनी मागीर निर्माण करचें क्लिक करचें.
    • तुमचे स्वताचे टँप्लेटीचो उपेग करपाक, म्हजी टँप्लेट टॅबाचेर, तुमकां जाय ती टँप्लेट दोनदां-क्लिक करची.

      नोंद म्हजी टँप्लेट टॅब तुमी निर्माण केल्ल्यो टँप्लेटी सुची करता. जर तुमकां उपेग करपाक जाय ती टँप्लेट तुमकां दिसना, ती अचूक फोल्डरांत थळ जाल्या हाची खात्री करची. कस्टम टँप्लेटी टँप्लेटी फोल्डरांत सांठयला, जो चडसो Microsoft Windows XP त C:\Documents and Settings\user_name\Application Data\Microsoft\Templates in Microsoft Windows XP, आनी Microsoft Windows 7 आनी Microsoft Windows Vista त C:\Users\user_name\Application Data\Microsoft\Templates.

टीप चड कार्यपटी टँप्लेटी मेळोवपाक, तुमी तांकां Office.com हातूंतल्यान डावनलोड करपाक शकतात. नवी कार्यपटी संवाद बॉक्सांत, Office.com, हाच्या खाला, नित्शीत टँप्लेट वर्गणी क्लिक करची तुमकां डावनलोड करपाक जाय ती टँप्लेट क्लिक करची, आनी मागीर डावनलोड क्लिक करचें.


कार्यपत्रक कक्षांनी डेटाचो प्रवेश करचो

तुमी क्रमांक (वांगडा वा फिक्स केल्ल्या डेसीमल बिंदू), उतारो, तारखो, वा वेळ हांचो एका कक्षांत, साबार कक्षांनी एकाच वेळार, वा एका परस चड कार्यपत्रकाचो प्रवेश करपाक शकतात.

म्हत्वपूर्ण डेटा अपघाती रितीन बदलपाक जायना म्हूण कार्यपत्रक घडिये तुमी वा कोणेतरी राखला. राखलेल्या कार्यपत्रकाचेर, डेटा दृश्य करपाक तुमी घडिये कक्ष वेंचपाक समर्थ आसा, पूण तुमी कुलूप केल्ल्या कक्षांनी म्हायती टंक करपाक समर्थ आसपाक नात. चडशा अवस्थेनी, राखलेलें कार्यपत्रक अराखलेले करपाक जायना जर तुमचे कडेन तशें करपाक ताचो निर्माण कोणे केला त्या मनशाची अनुमती ना कार्यपत्रक अराखलेलें करपाक (जर योग्या आसा), समिक्षा दृश्य टॅबाचेर बदल गटांत अराखलेलें पत्रक क्लिक करचें. जर पासवर्ड मांडला जेन्ना कार्यपत्रक राखण लागू केला, कार्यपत्रक अराखलेलें करपाक तुमी पासवर्ड टंक करपाक जाय.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक क्रमांकांचो वा उताऱ्याचो प्रवेश करचो

बूकमार्क लिंक तारखांचो वा वेळांचो प्रवेश करचो

बूकमार्क लिंक साबार कक्षांनी एकाच वेळार समान डेटाचो प्रवेश करचो

बूकमार्क लिंक हेर कार्यपत्रकांचेर समान डेटाचो प्रवेश करचो

क्रमांकांचो वा उताऱ्याचो प्रवेश करचो

  1. कार्यपत्रकाचेर, कक्ष क्लिक करचो.
  2. तुमकां जाय ते क्रमांक वा उतारो टंक करचो, आनी मागीर ENTER वा TAB दामचो.

    टीप कक्षा मदीं नव्या रेगेचेर डेटाची सुरवात करपाक, ALT+ENTER दामून रेग ब्रेकाचो प्रवेश करचो.

टिपण

  • डिफॉल्टान, ENTER दामल्यार वेंचणी एक कक्ष सकयल हालता, आनी TAB दामल्यार वेंचणी एक कक्ष उजव्यान हालता.
  • रांकेंत साबार कक्षांत डेटाचो प्रवेश करपाक जेन्ना तुमी TAB दामतात आनी मागीर त्या रांकेच्या सोंपत्यार ENTER दामतात, वेंचणी फुडल्या रांकेच्या प्रारंभात हालता.
  • कक्ष घडिये ##### हाचें प्रदर्शन करपाक शकता जेन्ना ताचे कडेन क्रमांक आकृती आसलेलो डेटाचो आसपाव आसता जो स्तंभाच्या रुंदाये परस रुंद आसता. सगळो उतारो पळोवपाक, तुमी स्तंभाची रुंदाय वाडोवपाक जाय.
  • उतारो गुठलावन तुमी कक्षाच्या भितरल्या उताऱ्याच्या तरेकवार रेगांचे प्रदर्शन करपाक शकतात. होम टॅबाचेर, आंखणी गटांत, उतारो गुठलावंचो क्लिक करचें.

    नोंद जर उतारो एकमेव लांब उतर, वर्ण गुठलावपाक नात; उताऱ्याचें सगळें पळोवपाक तुमी स्तंभ रुंदावपाक वा फॉंट आकार उणावपाक शकतात. जर तुमी उतारो गुठलायले उपरांत सगळो उतारो दृश्यमय ना, तुमी घडिये रांकेची लांबाय जुळोपाची गरज आसा. होम टॅबाचेर, कक्ष गटांत, आकृती क्लिक करची, आनी मागीर कक्ष आकारा खाला AutoFit रांक क्लिक करचें.

  • Microsoft Office Excel हातूंत, कक्षांत सांठयला ताचे परस कक्षांत क्रमांकाची प्रकटणी सॅपरात आसा. जेन्ना तुमी प्रवेश केल्लो क्रमांक वर्तुळांत जाता, चडशे अवस्थेनी, फकत प्रदर्शन केल्ले क्रमांक वर्तुळ केल्यांत. कक्षांत सांठयलेल्या खरो क्रमांकाचो मेजण्यो उपेग करता, प्रदर्शन केल्ल्या क्रमांकाचो न्हय.
  • तुमी कक्षांत क्रमांक टंक केल्या उपरांत, तांचें खंयच्या आकृतेंत प्रदर्शन जाला ती तुमी बदलपाक शकतात. होम टॅबाचेर क्रमांक गटांत, सामान्याक बिंदू, आनी मागीर तुमकां जाय ती आकृती क्लिक करची.

    टीप उपलब्ध आसलेल्या आकृतेंच्या सुचयेंतल्यान क्रमांक आकृती वेंचची, चड क्लिक करचें, आनी मागीर वर्गणी सुचयेंत उपेग करपाक जाय ती आकृती क्लिक करची.

  • Excel हातूंत मेजपाची गरज ना ते क्रमांकां खातीर, देखीक फोन क्रमांक, क्रमांक टंक करच्या पयलीं रिकाम्या कक्षांक उतारो आकृती लागू करून तुमी तांकां उताऱ्या वरी आकृती करपाक शकतात. होम टॅबाचेर क्रमांक गटांत, सामान्याक बिंदू, आनी मागीर उतारो. क्लिक करचो.

    नोंद कक्षांक उतारो आकृती लागू करच्या पयलीं क्रमांक जांकां तुमी टंक केल्यांत तांचो तुमी आकृती केल्ल्या कक्षांनी परतून- प्रवेश करपाची गरज आसा. उताऱ्या वरी तत्काळ रितीन क्रमांक परतून- प्रवेश करपाक, प्रत्येक कक्ष वेंचचो, F2 दामचो, आनी मागीर ENTER दामचो.

पानाचें तेमूक

तारखांचो वा वेळांचो प्रवेश करचो

  1. कार्यपत्रकाचेर, कक्ष क्लिक करचो.
  2. मुखावेल्या वरी वेळ वा तारीख टंक करची:
    • तारखे खातीर, तारखेचे भाग सॅपरात करपाक स्लॅश वा हायफन हांचो उपेग करचो; देखी खातीर, 5/9/2010 वा 5-Sep-2010 टंक करचें.
    • वेळ जो 12-वरा घडयाळीचेर आदारिल्लो आसा ताचे खातीर, सुवात टंक करची, आनी मागीर वेळा उपरांत a वा p टंक करचें; देखी खातीर, 9:00 p. नाजाल्यार, Excel वेळाचो प्रवेश AM हाचे वरी करता.

टिपण

  • जेन्ना तारीख वा वेळ कक्षांत टंक केला, तो एकतर डिफॉल्ट तारीख वा वेळ आकृतेंत प्रकट जाता वा आकृतेंत जो तारीख वा वेळाचो प्रवेश करचे पयलीं कक्षाक लागू केल्लो. डिफॉल्ट तारीख वा वेळ आकृती प्रांतीय आनी भास पर्याय संवाद बॉक्सांत (नियंत्रण कक्ष) वेळ आनी तारीख मांडावळीचेर आदारलेली आसता. जर हे तारीख आनी वेळ मांडावळी बदल्ल्यांत, तुमच्या कार्यपटेंत जिचें आकृती कक्ष हांचो उपेग करून आकृतीकरण केला खंयच्योय अस्तित्वांत आसलेल्यो तारखो वा वेळ बदलतले.

पानाचें तेमूक

साबार कक्षांनी एकाच वेळार समान डेटाचो प्रवेश करचो

  1. तुमकां खंयच्या कक्षांत समान डेटाचो प्रवेश करपाक जाय ते कक्ष वेंचचें. कक्षांक एडजसंट आसपाची गरज ना.

    टीप कक्षांची वेंचणी रद्द करपाक, कार्यपत्रकाचेर खंयचोय कक्ष क्लिक करचो.

  2. सक्रीय कक्षांत, डेटा टंक करचो, आनी मागीर CTRL+ENTER दामचें.

    3. टीप कार्यपत्रक कक्षांनी आपसूक रितीन डेटा फील करपाक साबार कक्षांनी फील हाताळचें  हाचो उपेग करून तुमी समान डेटाचो प्रवेश करपाक शकतात. फील हाताळचें तुमी ओडल्या उपरांत, आप फील पर्याय बटन बटन प्रतिमा प्रकट जाता जेणेकारण तुमी वेंचणी कशी फील जाल्या हें निवडपाक शकतात.

पानाचें तेमूक

हेर कार्यपत्रकांचेर समान डेटाचो प्रवेश करचो

जर तुमी आदींच एका कार्यपत्रकाचेर डेटाचो प्रवेश केला, हेर कार्यपत्रकांचेर तुमी तत्काळ रितीन डेटा अनुरूप कक्षांनी हो डेटा फील करपाक शकतात.

  1. डेटाचो आसपाव आसा त्या कार्यपत्रकाचें टॅब क्लिक करचें. मागीर तुमकां डेटा फील करपाक जाय त्या कार्यपत्रकांची टॅबां क्लिक करपाक CTRL धरचें.

    नोंद जर तुमकां जाय तें टॅब तुमी पळोवपाक शकनात, टॅबाचें प्रदर्शन करपाक स्क्रोलींग बटनां क्लिक करचीं, आनी मागीर टॅब क्लिक करचें.

    टेब स्क्रॉलिंग बटन्स

  2. कार्यपत्रकांत, तुमकां प्रवेश करपाक जाय तो डेटाचो आसपाव आसा ते कक्ष वेंचचे.
  3. होम टॅबाचेर संपादन गटांत, फील बिंदू, आनी मागीर कार्यपत्रकां वरवी क्लिक करचो.
  4. फिलाच्या खाला, तुमकां जाय तो पर्याय वेंचचो.

टिपण

  • तुमी टंक केल्लो डेटा सगळ्या वेंचलेल्या कार्यपत्रकांत प्रकट जाता, आनी घडिये अस्तित्वांत आसलेलो डेटा पुनर्स्थापन करपाक शकता. अस्तित्वांत आसलेलो डेटा पुनर्स्थापन करपा सावन आडावपाक, समान वेळार कार्यपत्रकां दृश्य करची. दृश्य टॅबाचेर, विंडों गटांत, नवो विंडों क्लिक करचो. नव्या विंडो हाका स्वीच करचें, आनी मागीर तुमकां दृश्य करपाक जाय त्या कार्यपत्रकाची पत्रक टॅब क्लिक करचें. तुमकां दृश्य करपाक जाय तें प्रत्येक कार्यपत्रक परत करचें. दृश्य टॅबाचेर, विंडों गटांत, सगळे जुळोवचें क्लिक करचें.
  • तरेकवार कार्यपत्रकांची वेंचणी रद्द करपाक, खंयचीय वेंचूक नासलेलें कार्यपत्रक क्लिक करचें. जर वेंचूक नासलेलें कार्यपत्रक दृश्यमय ना, वेंचलेल्या कार्यपत्रकाच्या पत्रक टॅबाच्या उजव्यान क्लिक करचें, आनी मागीर अगट पत्रकां क्लिक करचीं.


चार्ट निर्माण करचो

Microsoft Office Excel हातूंत चार्ट निर्माण करप तत्काळ आनी सोपें. तुमी चार्ट निर्माण करतात तेन्ना सावन Excel तुमी निवडटात त्या चार्टाच्या प्रकारांची विविधतायेंची पुरवण करता.

चडशा चार्टा खातीर, देखीक स्तंभ आनी पट्टी चार्ट, चार्टांत कार्यपत्रकाचेर रांकेंत वा स्तंभांत तुमी जुळयतात तो डेटा प्लॉट करपाक शकतात. कांय चार्टाचे प्रकार, देखीक पाय आनी बबल चार्ट, नित्शीत डेटा मांडणेची गरज आसा.

  1. चार्टा खातीर उपेग करपाक ज्या डेटाची गरज आसा तांचो आसपाव आसलेले कक्ष वेंचचे.

    टीप जर तुमी फकत एक कक्ष वेंचतात, Excel आपसूक रितीन सगळ्या कक्षांक जातूंत डेटाचो आसपाव आसा जे सरळ रितीन चार्टाक भोंवताडो घालपाक शकपी कक्ष प्लॉट करता. चार्टांत प्लॉट करपाक जाय ते कक्ष चालू रितीच्या रेंजेंत नात, तुमी नॉनऍडजेसंट कक्ष वा रेंजां वेंचपाक शकतात जो मेरेन वेंचणी फोर्मां समकोन आसात. चार्टांत प्लॉट करपाक नाका त्यो रांको वा स्तंभ तुमी लिपोवपाक शकतात.

  2. रिगोवचें टॅबाचेर, चार्ट गटांत, मुखावेलें एक करचें:
    • चार्ट प्रकार क्लिक करचो, आनी मागीर तुमकां उपेग करपाक जाय तो चार्टाचो उपप्रकार क्लिक करचो.

      Excel रिबन प्रतिमा

    • सगळे उपलब्ध चार्टाचे प्रकार पळोवपाक, चार्ट प्रकार क्लिक करचो, आनी मागीर रिगोवचें चार्ट संवाद बॉक्साचें प्रदर्शन करपाक सगळे चार्ट प्रकार क्लिक करचें, सगळ्या उपलब्ध चार्ट प्रकारांक आनी उपप्रकारांक स्क्रोल करपाक बाण क्लिक करचे, आनी मागीर तुमकां उपेग करपाक जाय तो एक क्लिक करचो.

    टीप तुमी जेन्ना मावस पॉयंटर खंयच्याय चार्ट प्रकार वा चार्ट उपप्रकाराचेर विसव दितात ScreenTip चार्ट प्रकार नांवाचें प्रदर्शन करता.

टिपण

  • एमबॅडेड चार्टा वरी (सॅपरात चार्ट पत्रका परस कार्यपत्रकाचेर जागो केला) कार्यपत्रकाचेर चार्टाक जागो केला. जर तुमकां सॅपरात चार्ट पत्रकांत चार्टाक जागो करपाक जाय, तुमी ताचें थळ बदलपाक शकतात.
    1. एमबॅडेड चार्ट वा चार्ट पत्रक वेंचपाक आनी चार्ट साधनांचें प्रदर्शन करपाक क्लिक करचें.
    2. डिजायन टॅबाचेर, थळ गटांत, चार्ट हालोवंचो क्लिक करचें.
    3. चार्टक तुमी खंय जागो करपाक शकतात तें निवडचें, हाचे खाला, मुखावेलें एक करचें:
      • चार्ट पत्रकांत चार्टाचें प्रदर्शन करपाक, नवें पत्रक क्लिक करचें.

        टीप जर तुमकां चार्टा खातीर सुचयलेलें नांव पुनर्स्थापन करपाक जाय, तुमी नव्या पत्रक बॉक्सांत नवें नांव टंक करपाक शकतात.

      • कार्यपत्रकांत एमबॅडेड चार्ट चार्टाचें वरी प्रदर्शन करपाक, ऑब्जॅक्ट इन क्लिक करचें, आनी मागीर ऑब्जॅक्ट इन बॉक्सांत कार्यपत्रक क्लिक करचें.
  • तत्काळ रितीन डिफॉल्ट चार्ट प्रकाराचेर आदारलेलो चार्ट निर्माण करपाक, चार्टा खातीर उपेग करपाक डेटा वेंचचो, आनी मागीर ALT+F1 वा F11 दामचो. जेन्ना तुमी ALT+F1 दामतात, चार्टाचें एमबॅडेड चार्टा वरी प्रदर्शन जाता; जेन्ना तुमी F11 दामतात, चार्टाचें सॅपरात चार्ट पत्रकाचेर प्रदर्शन जाता.
  • जर तुमी चार्ट निर्माण करतकीर नित्शीत चार्टाच्या प्रकाराचो उपेग करतात, तुमी घडिये तो चार्ट प्रकार डिफॉल्ट चार्ट प्रकारा वरी मांडपाक जाय. रिगोवंचो चार्ट संवाद बॉक्सांत चार्ट प्रकार आनी चार्ट उपप्रकार वेंचल्या उपरांत, डिफॉल्ट चार्टा वरी मांडचें क्लिक करचें.
  • जेन्ना तुमी चार्ट निर्माण करतात, चार्ट साधनां उपलब्ध जातात आनी डिजायन,, रचणाय, आनी आकृती टॅबांचें प्रदर्शन जाता. चार्ट रुपांतरीत करपाक ह्या टॅबांचेर तुमी टिप्पण्यांचो उपेग करपाक शकतात जेणेकारण तो तुमकां जाय तसो डेटा सादर करपाक शकतात. देखी खातीर, डेटा माळांचें रांकेन आनी स्तंभान प्रदर्शन करपाकडिजायन टॅबाचो उपेग करचो, चार्टाच्या स्रोत डेटांत बदल करचे, चार्टाचें थळ बदलचें, चार्टाचो प्रकार बदलचो, टँप्लेटी वरी चार्ट सांबाळचो, वा पूर्व व्याख्या केल्ली रचणाय आनी आकृतीकरण पर्याय वेंचचे. चार्ट मूलतत्वांचे प्रदर्शन बदलपाक रचणाय टॅबाचो उपेग करचो देखीक देखीक चार्ट शीर्षकां आनी डेटा लेबलां, रेखाटण साधनांचो उपेग करचो, वा उतारो बॉक्सांचें संयोजन करचें आनी चार्टाक चित्रां. Use the फील रंगांचें संयोजन करपाक आकृती टॅबाचो उपेग करचो, रेग शैल्यो बदलच्यो, वा खाशेले प्रभाव लागू करचे.


सांचो निर्माण करचो वा वगळावंचो

सांचे हे समीकरण जे तुमच्या कार्यपत्रकांत मोलांचेर मेजणी सादर करपाक शकतात. सांच्याची सुरवात समान चिन्ना वांगडा जाता (=). देखी खातीर, मुखावेलो सांचो 2 हाका 3 हाणें गुणुले केल्यार आनी मागीर 5 हाचें निकालाक संयोजन करता.

=5+2*3

सांच्यांत खंयच्या वा मुखावेल्या सगळ्यांचो आसपाव आसता: फंक्शनां, संदर्भां, ऑपरेटर्स, आनी कॉन्सटंट्स.

सांच्याचे भाग
सांच्याचे भाग

कॉलआउट 1 फंक्शनां: PI() फंक्शन pi हाचो मोल परतिता: 3.142...

कॉलआउट 2 संदर्भां: A2 कक्ष A2 हातूंत मोल परतिता.

कॉलआउट 3 कॉन्सटंट्स: क्रमांक वा उतारो मोल सरळ रितीन सांच्यांत प्रवेश केल्यांत, देखीक 2.

कॉलआउट 4 ऑपरेटर्स: ^ (कॅरेट) ऑपरेटर बळाक क्रमांक उबारता, आनी * (फुली) ऑपरेटर गुणुले जाता.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक कॉन्सटंट्स आनी मेजणी ऑपरेटर्स वांगडा सादो सांचो निर्माण करचो

बूकमार्क लिंक फंक्शनां वांगडा सांचो निर्माण करचो

बूकमार्क लिंक नॅस्टेड फंक्शनां वांगडा सांचो निर्माण करचो

बूकमार्क लिंक संदर्भ आनी नांवां वांगडा सांचो निर्माण करचो

बूकमार्क लिंक सांचो वगळावंचो

बूकमार्क लिंक सांचो निर्माण करपा विशीं टिपो आनी ट्रिक्स शिकचीं

बूकमार्क लिंक सांचे निर्माण करता तेन्ना सामान्य चुको वर्ज करच्यो

कॉन्सटंट्स आनी मेजणी ऑपरेटर्स वांगडा सादो सांचो निर्माण करचो

मुखावेल्या सांच्यांत ऑपरेटर्स आनी कॉन्सटंट्सचो आसपाव आसा.

देखीचो सांचो | तो कितें करता
=128+345 | बेरीज 128 आनी 345
=5^2 | वर्गमूळ 5
  1. सांच्याचो प्रवेश करपाक जाय त्या कक्षांत क्लिक करचें.
  2. टंक करचें = (समान चिन्न).
  3. सांच्याचो प्रवेश करचो.
  4. ENTER दामचो.

पानाचें तेमूक

फंक्शनां वांगडा सांचो निर्माण करचो

मुखावेल्या सांच्यांत फंक्शनांचो आसपाव आसा.

देखीचो सांचो | तो कितें करता
=SUM(A:A) | स्तंभ A हातूंत सगळ्या क्रमांकाचें संयोजन करता
=AVERAGE(A1:B4) | रेंजांत सगळे क्रमांक सरासरी
  1. सांच्याचो प्रवेश करपाक जाय त्या कक्षांत क्लिक करचें.
  2. फंक्शना वांगडा सांच्याक सुरवात करपाक, सांचो पट्टेचेर (तुमी मोल वा सांच्यांचो प्रवेश वा संपादीत करपाक शकतात त्या Excel window हाच्या तेमूकाचेर) सांच्या पट्टी फंक्शन रिगोवचें बटन प्रतिमा क्लिक करचें.
  3. तुमकां उपेग करपाक जाय तें फंक्शन वेंचचें. फंक्शना खातीर सोद बॉक्सांत (देखी खातीर, "क्रमांकांचें संयोजन करचें" बेरीज फंक्शन परतिता) तुमकां कितें करपाक जाय ताचें वर्णन करता त्या प्रस्नाचो तुमी प्रवेश करपाक शकतात, वा वा वर्गणी वेंचची बॉक्सांत वर्गण्यांतल्यान ब्रावज करचें.
  4. वादांचो प्रवेश करचो. वादा वरी कक्ष संदर्भांचो प्रवेश करपाक, संवाद कडसरावंचो बटन प्रतिमा क्लिक करचो (जो तात्पुरतो संवाद बॉक्स लिपयता), कार्यपत्रकाचेर कक्ष वेंचचे, आनी मागीर संवाद विस्तारचो बटन प्रतिमा दामचो.
  5. जेन्ना तुमी सांचो पुराय करतात, ENTER दामचो.

पानाचें तेमूक

नॅस्टेड फंक्शनां वांगडा सांचो निर्माण करचो

आनीक फंक्शनाच्या वादाच्या एक फंक्शना वरी नॅस्टेड फंक्शनां उपेग करतात. तुमी 64 फंक्शनांच्या पांवड्या वरी नॅस्ट करपाक शकतात. जर फकत आनीक संचाच्या क्रमांकांची सरासरी (F2:F5) 50 परस म्हान आसा मुखावेलो सांचो क्रमांकांचो संच बेरीज करता (G2:G5). नाजाल्यार ती 0 हातूंत परतता.

कॉलआउट 1 IF फंक्शनां मदीं AVERAGE आनी SUM नॅस्टेड आसा.

  1. सांच्याचो प्रवेश करपाक जाय त्या कक्षांत क्लिक करचें.
  2. फंक्शना वांगडा सांच्याक सुरवात करपाक, सांचो पट्टेचेर (तुमी मोल वा सांच्यांचो प्रवेश वा संपादीत करपाक शकतात त्या Excel window हाच्या तेमूकाचेर) सांच्या पट्टी फंक्शन रिगोवचें बटन प्रतिमा क्लिक करचें.
  3. तुमकां उपेग करपाक जाय तें फंक्शन वेंचचें. फंक्शना खातीर सोद बॉक्सांत (देखी खातीर, "क्रमांकांचें संयोजन करचें" बेरीज फंक्शन परतिता) तुमकां कितें करपाक जाय ताचें वर्णन करता त्या प्रस्नाचो तुमी प्रवेश करपाक शकतात, वा वा वर्गणी वेंचची बॉक्सांत वर्गण्यांतल्यान ब्रावज करचें.
  4. वादांचो प्रवेश करचो.
    • वादा वरी कक्ष संदर्भांचो प्रवेश करपाक, संवाद कडसरावंचो बटन प्रतिमा क्लिक करचो (जो तात्पुरतो संवाद बॉक्स लिपयता), कार्यपत्रकाचेर कक्ष वेंचचे, आनी मागीर संवाद विस्तारचो बटन प्रतिमा दामचो.
    • वादा वरी आनीक फंक्शनाचो प्रवेश करपाक, तुमकां जाय तें वाद बॉक्सांत फंक्शनाचो प्रवेश करचो. देखी खातीर, IF फंक्शन हाच्या मोल_ जर_ खरें संपादन बॉक्सांत SUM (G2:G5) हाचें तुमी संयोजन करपाक शकतात.
    • आदल्या पांवड्यांत तुमी फंक्शन वेंचतात ताचें पडबिंब फंक्शन वाद संवाद बॉक्सांत हातूंत सांच्याच्या भागांचें प्रदर्शन जाता. देखी खातीर, जर तुमी IF क्लिक करतात, IF फंक्शना खातीर फंक्शन वाद हाचें प्रदर्शन करता.

पानाचें तेमूक

संदर्भ आनी नांवां वांगडा सांचो निर्माण करचो

मुखावेल्या सांच्यांत संबंदी संदर्भांचो आनी हेर कक्षांच्या नांवांचो आसपाव आसा. कक्ष जातूंत सांच्याचो आसपाव आसा ताका आदारिल्लो कक्ष म्हणटात जेन्ना ताचे मोल हेर कक्षांनी आदारलेले आसतात. देखी खातीर, कक्ष B2 आदारलेलो कक्ष जर तांतूंत सांचो =C2 हाचो आसपाव आसा.

देखीचो सांचो | तो कितें करता
=C2 | कक्ष C2 हातूंत मोलाचो उपेग करता
=Sheet2!B2 | पत्रक2 हाचेर कक्ष B2 हातूंत मोलाचो उपेग करता
=Asset-Liability | सांठो नांव दिल्ल्या कक्षांतल्यान लायबिलिटी नांव दिल्ल्या कक्षाक वजा करता
  1. सांच्याचो प्रवेश करपाक जाय त्या कक्षांत क्लिक करचें.
  2. सांचो पट्टेंत सांचो पट्टी, टंक करचें = (समान चिन्न).
  3. मुखावेलें एक करचें:
    • संदर्भ निर्माण करपाक, कक्ष वेंचचो, कक्षांनी रेंज, आनीक कार्यपत्रकांत थळ करचें, वा आनीक कार्यपटेंत थळ. ह्या वागणुकेक सेमी-विभागणी म्हणटात. विभागणी हालोवपाक कक्ष विभागणेची शीम तुमी ओडपाक शकतात, वा विभागणी विस्तारपाक शिमेचो कोनसो ओडचो.

      रेंड सोदपी रंग-कोड्स प्रॅसडॅण्ट कक्ष

      कॉलआउट 1 B3 हो पयलो कक्ष संदर्भ, रंग निळो, आनी कक्ष रेंजाक निळ्या शिमे वांगडा चौकोन कोनशे आसात.

      कॉलआउट 2 C3 हो दुसरो कक्ष संदर्भ, रंग पाचवो, आनी कक्ष रेंजाक पाचव्या शिमे वांगडा चौकोन कोनशे आसात.

      नोंद जर रंग-कवळेल्या शीमेचेर चौकोन कोनसो ना, मागीर नांव दिल्ल्या रेंजेक संदर्भ.

    • नांव दिल्ल्या रेंजाक संदर्भाचो प्रवेश करपाक, F3 दामचें, नांव दसोवचें बॉक्सांत नांव वेंचचें, आनी ओके क्लिक करचें.
  4. ENTER दामचो.
पानाचें तेमूक

सांचो वगळावंचो

  1. सांच्याचो आसपाव आसा तो कक्ष क्लिक करचो.
  2. DELETE दामचें.

पानाचें तेमूक

सांचो निर्माण करपा विशीं टिपो आनी ट्रिक्स शिकचीं

तत्काळ रितीन सांच्यांची नक्कल करची कक्षांच्या रेंजेंत तुमी तत्काळ रितीन समान सांच्यांचो प्रवेश करचो. तुमकां मेजपाक जाय ती रेंज वेंचची, सांचो टंक करचो, आनी मागीर CTRL+ENTER दामचें. देखी खातीर, जर तुमी रेंजांत C1:C5 टंक करचें =SUM(A1:B1), आनी मागीर CTRL+ENTER दामचें, A1 हाका संबंदी संदर्भा वरी उपेग करून, रेंजाच्या प्रत्येक कक्षांत Excel सांच्याचो प्रवेश करता.

सांचो आपपुरायाचो उपेग करचो सांचे निर्माण करपाक आनी संपादीत करपाक सोंपें करपाक आनी सिंटॅक्स चुको आनी टंक करप ल्हानावपाक, आपपुराय सांच्याचो उपेग करचो. = (समान चिन्न) टंक उपरांत आनी अक्षरांक सुरवात वा ट्रिगराचें प्रदर्शन केल्या उपरांत, Excel सकयल कक्ष डायनॅमीक ड्रॉप डावन वैध फंक्शनां, वाद, आनी अक्षरांक वा ट्रिगरांक जुळपी नांवांच्या सुचीचें प्रदर्शन करता. सांच्यांतल्या ड्रोप-डावन सुचयेंत तुमी मागीर आयटम रिगोवपाक शकतात

फंक्शन साधनटिपांचो उपेग करचो जर तुमी फंक्शनाच्या वादां वांगडा सवकळीचे आसात, तुमी फंक्शन नांव आनी पॅराथेसीस उगडटात प्रकट जातात त्या फंक्शन साधनटिपांचो तुमी उपेग करपाक शकतात. फंक्शनाचेर आदार विशय दृश्य करपाक फंक्शन नांव क्लिक करचें, वा तुमच्या सांच्यांत अनुरूप वाद वेंचपाक वाद नांव क्लिक करचें.

पानाचें तेमूक

सांचे निर्माण करता तेन्ना सामान्य चुको वर्ज करच्यो

मुखावेलो तकटो तुमी प्रवेश करतात त्या सांच्याच्यो कांय चडशा सामान्य चुकांचो आनी त्या चुकांक कशें अचूक करचें हाचो सारांश दिता:

तुमी हाची खात्री करची… | चड म्हायती
उगडलेल्यो आनी बंद पॅराथेसीस जुळोवंच्यो | जुळोवपाच्या जोडयेचे सगळे पॅराथेसीस भाग हाची खात्री करची. जेन्ना तुमी सांचो निर्माण करतात, तांचो प्रवेश जातकीर रंगांत Microsoft Office Excel पॅराथेसीसांचें प्रदर्शन करता.
रेंज निर्देशीत करपाक अपूर्णविरामाचो उपेग करचो | जेन्ना तुमी कक्षांच्या रेंजाक संदर्भीत करतात, रेंजांत पयल्या कक्षांत सॅपरात संदर्भ करपाक आनी रेंजांत निमाण्या कक्षाक संदर्भ दिवपाक अपूर्णविरामाचो (:) उपेग करचो.
सगळ्या गरज आसेल्या वादांचो प्रवेश करचो | कांय फंक्शनांक वादांची गरज आसा. तुमी अती चड वादांचो प्रवेश करूंक ना हाची लेगीत खात्री करची.
सात फंक्शनां परस नॅस्ट ना | फंक्शना मदीं फंक्शनांच्या सात पांवड्या परस चडाचो तुमी, वा नॅस्ट, प्रवेश करपाक शकतात.
एकमेव अवतरण खुणांनी हेर पत्रक नांवां कोंडची | जर हेर कार्यपत्रकां वा कार्यपटयांचेर मोल वा कक्षांक सांचो संदर्भ करता आनी हेर कार्यपटी वा कार्यपत्रकाच्या नांवांत ए-वर्णमाळीक नर्ण आसात, एकमेव अवतरण खुणां ( ' ) मदीं तुमी तांचें नांव कोंडपाक जाय.
बाह्य कार्यपटेंक पाथीचो समावेश करचो | कार्यपटेक कार्यपटेचें नांव आनी पाथ हांचो आसपाव आसा हाची प्रत्येक बाह्य संदर्भाक आसा खात्री करची.
आकृतीकरण करनासतना क्रमांकांचो प्रवेश करचो | सांच्यांत तुमी प्रवेश करतात तशें क्रमांक आकृती करनाकात. देखी खातीर, सांच्यांत तुमी प्रवेश करपाक जाय तो $1,000 आसा, तरी .1000 असो प्रवेश करचो.


परिचय

मुखावेल्या Microsoft Office 2010 ऍप्लिकेशनां खातीर Microsoft Office Language Interface Pack 2010 अणकारीत उपेगकर्तो इंटरफेसाची पुरवण करता:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Microsoft Office Language Interface Pack 2010 हाचो उपेग करून, Office ऍप्लिकेशनांच्या तेंकों दिल्ल्या अस्सल स्थापणूक भास वर्जनांनी उपेगकर्ते काम करपाक शकतात आनी Language Interface Pack 2010 भाशेंत त्या ऍप्लिकेशनांनी आदेश आनी पर्यायांक दृश्य करचें.

Microsoft Language Interface Packs हांकां अपग्रेड करपाक तेंकों ना. जर Microsoft Office Language Interface Pack 2010 हाका अपग्रेडींग करता, उपकार करून Microsoft Office Language Interface Pack 2010 हाची स्थापणूक करचे पयलीं Microsoft Office 2007 Language Interface Pack काडचो.

तुमच्या भाशेंत Microsoft Office Language Interface Pack 2010 घडिये प्रुफींग साधनांचो समावेश करता. प्रुफींग साधनांची भास निवड तपासपाक Microsoft Office Word 2010 हें उगडचें आनी समिक्षा विभागांत स्पॅलींग आनी व्याकरण पर्याय वेंचचो आनी डिक्शनरी भास सुचयेंत तुमच्या भाशे खातीर सोद घेवंचो. ह्या सुचयेंतल्यान तुमच्या डिफॉल्ट स्पॅलरा वरी तुमकां मानवतली ती भास वेंचची.

स्थापणूकेच्या काळांत, उपेगकर्तो इंटरफेसाची भास बदलपाक फायली ज्यो उपेगकर्त्याक सक्षम करतात नियुक्त स्थान हार्ड डिस्काक नक्कल केल्यात. स्थापणूक केल्या उपरांत, Office 2010 ऍप्लिकेशनां आनी Microsoft Office 2010 भास मांडावळी ऍप्लिकेशन मदींतल्यान Microsoft Office Language Interface Pack 2010 क्षमता आनी अनुरूपताय पर्याय उपलब्ध आसात. Microsoft Office Language Interface Pack 2010 सॅपरात ऍप्लिकेशना वरी उपेगकर्ते सुरवात करपाक शकनात. उपकार करून उपेगकर्तो इंटरफेस भाशेक संदर्भ करपाक सकयल्या नंतर-स्थापणूक समजावण्यो स्वीच करच्यो.

नंतर-स्थापणूक समजावण्यो

Microsoft Office Language Interface Pack 2010 हाच्या भाशेक तुमचो उपेगकर्तो इंटरफेस स्वीच करपाक, उपकार करून सकयल्या समजावण्यांचें अनुसरण करचें:

नोंद Windows 7, Windows Vista वा Windows XP Home वा Professional आवृत्तेंचेर ह्या पांवड्यांचें अनुसरण करचें

  1. Microsoft Windows सुरवात बटन क्लिक करून Microsoft Office 2010 भास मांडावळेंक प्रारंभ करचो, आनी मागीर सगळे प्रोग्राम्स क्लिक करून. Microsoft Office हाचे मागल्यान Microsoft Office साधनां आनी Microsoft Office 2010 भास मांडावळी क्लिक करचें.
  2. भाशेचें प्रदर्शन करचें टॅब वेंचचो आनी Microsoft Office मेनूज आनी संवाद बॉक्सांनी प्रदर्शन करचें: हातूंत सुची ड्रोपडावन करची, तुमकां प्रदर्शन करपाक जाय ती भास वेंचची. तुमी वेंचतात ती भास आतां डिफॉल्ट प्रदर्शन आसपाक जाय.
  3. तुमच्या Windows प्रदर्शन करपाक Office प्रदर्शन जुळोवणी घेवपाक प्रदर्शन भाश टॅबांत तुमचे कडेन पर्याय आसा. तुमचे खातीर तुमची चालंत Windows भाशेची सुची जातली. जर तुमच्या Windows प्रदर्शना खातीर तुमकां Office प्रदर्शन जुळोवणी मेळोवपाक Windows प्रदर्शन भास जुळोवपाक Microsoft Office प्रदर्शन भास मांडचें टीक बॉक्स वेंचचें. Microsoft Office मेनूज आनी संवाद बॉक्सांचें प्रदर्शन करचें: सुचयेंत ही मांडावळ वेंचणी पर्वा करना.
  4. उपलब्ध संपादीत करपाच्यो भासो सुचयेंतल्यान सक्षम करपाक संपादीत करपाच्यो भासो टॅबांत तुमकां गरज आसा ती भास वेंचची आनी संयोजन करचें क्लिक करचें. सक्षम केल्ली संपादीत करपाच्यो भासो सुचयेंत आतां तुमी वेंचल्या ती भास सुची जावपाक जाय. .
  5. प्राथमीक संपादीत करपाची भास सुचेंतल्यान तुमकां तुमच्या प्राथमीक संपादीत करपाची भास हातूंतल्यान संपादीत करपाच्यो भासो टॅब हातूंत भास वेंचपाची गरज आसा.
  6. ओके बटनाचेर क्लिक करचें.

तुमच्या Office ऍप्लिकेशनांक फुडल्या वेळार तुमी सुरवात करतकीर तुमी वेंचलेल्यो भास मांडावळी प्रभाव घेतल्यो.

नोंद Microsoft Office Language Interface Pack 2010 हाच्या भाशेक आदार स्वीच करपाक शकना. तुमच्या अस्सल स्थापणूकेच्या भाशेंत आदार सदांच उरतलो.

Microsoft Office Language Interface Pack 2010 काडटा

तुमच्या प्रणालींतल्यान Microsoft Office Language Interface Pack 2010 इंटरफेस पॅक काडपाक सकयल्या समजावण्यांचें अनुसरण करचें:

नोंद Windows 7 हाचेर ह्या पांवड्यांचें अनुसरण करचें.

  1. सगळे प्रोग्राम्स त्यागचे.
  2. Windows नियंत्रण कक्ष हातूंत प्रोग्राम्स आयकॉन दोनदां-क्लिक करचो.
  3. प्रोग्रामाची अस्थापणूक करची पर्यायांत, सद्याक स्थापणूक केल्ले प्रोग्राम्स बॉक्सांत Microsoft Office Language Interface Pack 2010 क्लिक करचें.
  4. अस्थापणूक/बदलचें पर्याय वेंचचो.
  5. स्क्रिनीचेर समजावण्यांचें अनुसरण करचें.

नोंद Windows XP Home वा Professional आवृत्तीचेर ह्या पांवड्यांचें अनुसरण करचें.

  1. सगळे प्रोग्राम्स त्यागचे.
  2. Windows नियंत्रण कक्ष हातूंत प्रोग्राम्सांचें संयोजन करचें वा काडचें आयकॉन दोनदां-क्लिक करचो.
  3. सद्याक स्थापणूक केल्ले प्रोग्राम्स बॉक्सांत Microsoft Office Language Interface Pack 2010 आयटम क्लिक करचें.
  4. काडचें बटन क्लिक करचो.
  5. स्क्रिनीचेर समजावण्यांचें अनुसरण करचें.

नोंद Windows Vista हाचेर ह्या पांवड्यांचें अनुसरण करचें.

  1. सगळे प्रोग्राम्स त्यागचे.
  2. Windows नियंत्रण कक्ष हातूंत प्रोग्राम्स आनी खाशेलपणां आयकॉन दोनदां-क्लिक करचो.
  3. अस्थापणूक वा प्रोग्राम बदलचो पर्यायांत, सद्याक स्थापणूक केल्ले प्रोग्राम्स बॉक्सांत Microsoft Office Language Interface Pack 2010 क्लिक करचें.
  4. अस्थापणूक पर्याय वेंचचो.
  5. स्क्रिनीचेर समजावण्यांचें अनुसरण करचें.

प्रणाली गरजो

Microsoft Office Language Interface Pack 2010 धांवडावपाक, संगणकान मुखावेल्या कमीत कमी गरजांक भेट दिवपाक जाय.

ऑपरेटींग प्रणाली

Microsoft Windows 7 वा Microsoft Windows Vista वा Microsoft Windows XP SP2.

सॉफ्टवॅर

Office 2010 सूट हाचें खंयचेय वर्जन जें Office 2010 Edition Language Interface Pack हाका तेंकों दिता- देखी खातीर Microsoft Office Professional Edition 2010 वा Microsoft Office Standard Edition 2010 - वा व्यक्तीकरण Office 2010 ऍप्लिकेशनां जीं Office 2010 Edition Language Interface Pack: Microsoft Office Excel® हाका तेंकों दिता, Microsoft Office Outlook®, Microsoft Office PowerPoint®, वा Microsoft Office Word®.

नोंद Microsoft Office Language Interface Pack 2010 हाचो घडिये फकत वयर सुची केल्ल्या Microsoft Office 2010 Editions भासो आनी वर्जनां वांगडा उपेग करपाक शकतात.

मॉनीटर रिजोल्यूशन

1024 x 768 रिजोल्यूशनार ऑप्टीमली वाचपाक तुमच्या भाशे खातीर फॉंट. उपकार करून हें प्रदर्शन मांडावळेक तुमची प्रदर्शन मांडावळी अपडेट करच्यो.


ई-मेल खात्याचें संयोजन करचें
ह्या लेखांत

बूकमार्क लिंक ई-मेल खात्यां विशीं

बूकमार्क लिंक जेन्ना तुमी पयलीं Outlook 2010 हाका सुरवात करतात ई-मेल खात्याचें संयोजन करचें

बूकमार्क लिंक Outlook हातूंत ई-मेल खात्याचें संयोजन करचें

ई-मेल खात्यां विशीं

Microsoft Exchange, POP3 (POP3: माजाळें ई-मेल सर्वरांतल्यान ई-मेल संदेशाची पुनरावृत्ती करपाक सामान्य प्रोटोकॉल जाचो उपेग केला.), आनी IMAP हांकां Outlook तेंकों दिता (IMAP (Internet Message Access Protocol): माजाळें ई-मेल प्रोटोकॉलां वरी न्हय देखीक POP3 जो फकत एक सर्वर इनबॉक्स फोल्डराची पुरवण करता, तरेकवार संगणकांतल्यान संदेश ऍक्सॅस शकतले तांकां सांबाळपाक आनी संघटीत करपाक तरेकवार सर्वर फोल्डर्स निर्माण करपाक IMAP मान्यताय दिता..). तुमचो इंटरनॅट सर्वीस प्रोव्हायडर (ISP) (ISP: वेवसाय जो देखीक परमाणू मेल, चॅट कुडी, वा वल्ड वायड वॅबाचो उपेग जो माजाळें ऍक्सॅस करपाची पुरवण करता. कांय ISP भोवदेशीय, चडशा थळांनी ऍक्सॅस ऑफर करतात, तर हेर नित्शीत प्रांताक मर्यादीत आसात.) वा Outlookत तुमकां जाय तें तुमचो ई-मेल खातें मांडपाक तुमकां जाय ती कॉन्फिगुरेशन म्हायती ई-मेल प्रशासक दिवपाक शकता.

प्रोफायलांत ई-मेल खात्यांचो आसपाव आसार. खातीं, डेटा फायल, आनी मांडावळी जी तुमचे ई-मेल संदेश सांबाळल्यांत हाचो नामोल्लेख करता हांणी प्रोफायल तयार जाला. तुमी पयल्या वेळार Outlook हाका धांवडायतात तेन्ना नवो प्रोफायल आपसूक रितीन निर्माण जाता.

पानाचें तेमूक

जेन्ना तुमी पयलीं Outlook 2010 हाका सुरवात करतात ई-मेल खात्याचें संयोजन करचें

Microsoft Outlook हाका तुमी नवे आसात वा तुमच्या नव्या संगणकाचेर Outlook 2010 हाची स्थापणूक करतात, आप खातें सॅटअप खाशेलपणाक आपसूक रितीन सुरवात जाता आनी तुमच्या ई-मेल खात्यां खातीर तुमकां खातें मांडावळी कॉन्फिगर करपाक आदार करता. ह्या सॅटअपाक फकत तुमच्या नांवाची, ई-मेल नाम्याची, आनी पासवर्डाची गरज आसा. जर तुमचें ई-मेल खातें आपसूक रितीन कॉन्फिगर करपाक जायना, तुमकां हातान दिल्ल्या अदीक म्हायतीचो प्रवेश करपाची गरज आसा.

  1. Outlook हाका सुरवात करची.
  2. ई-मेल खातें कॉन्फिगर करपाक जेन्ना प्रोम्प्ट करता, हय क्लिक करचें, आनी मागीर फुडलें क्लिक करचें.
  3. तुमचें नांव, ई-मेल नामो, आनी पासवर्डाचो प्रवेश करचो.

    जर तुमी ई-मेल नाम्याचो प्रवेश करतात जो hotmail.com वा msn.com हांचे वांगडा समाप्त जाता, ई-मेल खात्याचें संयोजन करपाक Windows Live Hotmail हाचे खातीर तुमी Microsoft Outlook Connector हाचो उपेग करपाक जाय.

    नोंद Microsoft Exchange चो उपेग करपी संघटणां खातीर जेन्ना तुमचो संगणक नॅटवर्क डोमेनाक कनॅक्ट केल्लो आसता, तुमची मेल म्हायती आपसूक रितीन रिगता. तुमच्या नॅटवर्क पासवर्डाचो उपेग जाल्ले कारणान पासवर्ड बॉक्स प्रकट जायना.

  4. फुडलें क्लिक करचें.

    तुमचें खातें कॉन्फिगर जाता तशें प्रगती निर्देशक प्रकट जातलो. सॅटअप प्रक्रिया साबार मिण्टां घेवपाक शकतात.

    खात्याचें संयोजन येसस्वी रितीन जाल्या उपरांत, आनीक खात्याचें संयोजन करचें क्लिक करून तुमी चड खात्यांचें संयोजन करपाक शकतात.

  5. नव्या खात्याचें संयोजन करचें संवाद बॉक्स प्रस्थान करपाक, समाप्त करचें क्लिक करचें.

जर तुमचें ई-मेल खातें आपसूक रितीन कॉन्फिगर करपाक शकना, ताचें हातान कॉन्फिगर करपाक तुमकां प्रोमोट केला. चड म्हायती खातीर, तळ भास आदारांत आधुनीक मांडावळेचो उपेग करून ई-मेल खात्याचें संयोजन करचें पळोवचें.

पानाचें तेमूक

Outlook हातूंत ई-मेल खात्याचें संयोजन करचें

  1. फायल टॅब क्लिक करचें.
  2. म्हायती टॅबाचेर, खातें म्हायती हाच्या खाला, खातें मांडावळी क्लिक करचें.
  3. खात्याचें संयोजन करचें क्लिक करचें.
  4. तुमचें नांव, ई-मेल नामो, आनी पासवर्डाचो प्रवेश करचो.

    जर तुमी ई-मेल नाम्याचो प्रवेश करतात जो hotmail.com वा msn.com हांचे वांगडा समाप्त जाता, ई-मेल खात्याचें संयोजन करपाक Windows Live Hotmail हाचे खातीर तुमी Microsoft Outlook Connector हाचो उपेग करपाक जाय. ह्या तरेच्या ई-मेल खात्यांचें संयोजन करपा विशीं म्हायती खातीर, तुमच्या तळ भास आदारांत Outlook हातूंत Windows Live Hotmail खातें उपेग करचो पळोवचें.

    नोंद Microsoft Exchange चो उपेग करपी संघटणां खातीर जेन्ना तुमचो संगणक नॅटवर्क डोमेनाक कनॅक्ट केल्लो आसता, तुमची मेल म्हायती आपसूक रितीन रिगता. तुमच्या नॅटवर्क पासवर्डाचो उपेग जाल्ले कारणान पासवर्ड बॉक्स प्रकट जायना.

  5. फुडलें क्लिक करचें.

    तुमचें खातें कॉन्फिगर जाता तशें प्रगती निर्देशक प्रकट जातलो. सॅटअप प्रक्रिया साबार मिण्टां घेवपाक शकतात.

    खात्याचें संयोजन येसस्वी रितीन जाल्या उपरांत, आनीक खात्याचें संयोजन करचें क्लिक करून तुमी चड खात्यांचें संयोजन करपाक शकतात.

  6. नव्या खात्याचें संयोजन करचें संवाद बॉक्स प्रस्थान करपाक, समाप्त करचें क्लिक करचें.

जर तुमचें ई-मेल खातें आपसूक रितीन कॉन्फिगर करपाक शकना, ताचें हातान कॉन्फिगर करपाक तुमकां प्रोमोट केला. चड म्हायती खातीर, तुमच्या तळ भास आदारांत आधुनीक मांडावळेचो उपेग करून ई-मेल खात्याचें संयोजन करचें पळोवचें.


नोंदी आनी जर्नल
तुमकां कितें करपाक जाय?

बूकमार्क लिंक नोंद निर्माण करची

बूकमार्क लिंक जर्नलांत आयटम्स आनी फायली रिकॉर्ड करचें

नोंद निर्माण करची

  1. खंयच्याय Outlook फोल्डरांतल्यान तुमी नोंद निर्माण करपाक शकतात.

    1. होम टॅबाचेर, नव्या गटांत, नवे आयटम्स क्लिक करचें, मागीर चड आयटम्स, आनी मागीर नोंद क्लिक करची.

    किबोर्ड आडवाट नोंद निर्माण करपाक, Ctrl+Shift+N दामचें.

    2. नोंदीचो उतारो टंक करचो. नोंद आपसूक रितीन सांबाळटा.
    3. नोंद बंद करपाक, नोंद window हाच्या वयल्या-दाव्या कोनशाक नोंद आयकॉन मुर्ती प्रति क्लिक करचो, आनी मागीर बंद करचें क्लिक करचें.

    तुमी काम करतात तेन्ना तुमी नोंद उगडून दवरपाक शकतात, आनी सोंप्या दृश्या खातीर तुमच्या स्क्रिनीचेर खंयच्याय थळाक ताका ओडचें.

    नोंद बदलपाक वा वाचपाक, नोंदी नोंदी फोल्डरांत, ताका उगडपाक नोंद दोनदां-क्लिक करची. तांकां सोदपाक आनी संघटीत करपाक सोंपें जावपाक तुमी नोंदी अनुकूलीत करपाक शकतात.

पानाचें तेमूक

जर्नलांत आयटम्स आनी फायली रिकॉर्ड करचें

नित्शिताक संबंदीत तुमी निवडलेली कृतियो, वेळरेग दृश्यांत वेंचलेले संपर्क आनी जागे जर्नल आपसूक रितीन रिकॉर्ड करता. Microsoft Office Outlook आयटम्स ट्रॅक करपांत, देखीक ई-मेल, वा हेर Microsoft Office दस्तावेज, देखीक Microsoft Office Word वा Microsoft Office Excel फायली, तुमकां याद दवरपाक जायतो खंयच्याय परस्पर संवादीचो रिकॉर्ड दवरपाक शकतात—तुमच्या संगणकाचेर थळ केल्ले ना ते लेगीत, देखीक फोन संभाशण वा तुमी मेल केल्लें वा मेळ्ळेलें हातान लिखीत पत्र.

टीप जर्नल तत्काळ ऍक्सॅस करपाक, प्रवासी आदूफ हाका तुमी जर्नल दृश्य बटनाचें संयोजन करपाक शकतात. प्रवासी आदूफ हाच्या तळाक, बटन प्रतिमा बटन क्लिक करचो, बटनांचें संयोजन करचें वा काडचे क्लिक करचें, आनी मागीर जर्नल क्लिक करचें.

मुखावेलें एक वा चड करचें:

  • आयटम्स आनी फायली आपसूक रितीन रिकॉर्ड करच्यो

    1. फायल टॅब क्लिक करचें.
    2. पर्याय क्लिक करचें.
    3. नोंदी आनी जर्नल क्लिक करचें.
    4. जर्नल पर्याय क्लिक करचें.
    5. आपसूक रितीन हे आयटम्स रिकॉर्ड करचें सुचयेंत, जर्नल हातूंत तुमकां आपसूक रितीन रिकॉर्ड करपाक जाय त्या आयटम्सां खातीर तपास बॉक्सां वेंचचें.
    6. ह्या संपर्कां खातीर ह्या सुचयेंत, जांचे आयटम्स तुमकां आपसूक रितीन रिकॉर्ड केल्ले जाय त्या संपर्कां खातीर तपास बॉक्सां वेंचची.
    7. हातूंतल्यान लेगीत फायली रिकॉर्ड करच्यो बॉक्सांतल्यान, जर्नल हातूंत तुमकां जाय त्यो आपसूक रितीन रिकॉर्ड करपाक जाय त्यो फायलेंतल्यान प्रोग्राम्साच्या फुडलीं तपास बॉक्सां वेंचची.

    Outlook आयटम हातान रिकॉर्ड करचें

    1. Outlook हातूंत खंयच्याय मोड्यूलांतल्यान, होम टॅबाचेर, नव्या गटांत, नवे आयटम्स क्लिक करचें, हेर हाका बिंदू, आनी मागीर जर्नल प्रवेश क्लिक करचें.
    2. विशय बॉक्सांत, वर्णन टंक करचें.
    3. In the प्रवेश प्रकार बॉक्सांत, तुमी रिकॉर्डींग करतात तो (जर्नल प्रवेश: जर्नल फोल्डरांतलो आयटम जो आडवाटे वरी वागता ताणें कृतियेक रिकॉर्ड केला. आयकॉनाच्या लोवर-दाव्यांत घडयाळे वरी हेर आयटमांतल्यान प्रकट जाता ताका वेगळावपाक शकतात.) जर्नल प्रवेशाचो प्रकार क्लिक करचो.
    4. तुमकां जाय ते हेर पर्याय वेंचचे.

    Outlook हातान भायल्यान फायल रिकॉर्ड करचें

    1. तुमकां रिकॉर्ड करपाक जाय ती फायल थळ करची. तुमी Outlook, Windows Explorer वा डॅस्कटॉपाचो उपेग करपाक शकतात.
    2. जर्नल बटन प्रतिमा हाका आयटम्स ओडचे.
    3. जर्नल प्रवेशा खातीर तुमकां जाय तो पर्याय वेंचचे(जर्नल प्रवेश: जर्नल फोल्डरांतलो आयटम जो आडवाटे वरी वागता ताणें कृतियेक रिकॉर्ड केला. आयकॉनाच्या लोवर-दाव्यांत घडयाळे वरी हेर आयटमांतल्यान प्रकट जाता ताका वेगळावपाक शकतात.).


दृश्य निर्माण वा अनुकूलीत करचें

प्रत्येक Microsoft Office Outlook फोल्डर, देखीक इनबॉक्स आनी दिनदर्शिका, ताचे आयटम्सांचें प्रदर्शन रचणायेंत करता ताका दृश्य म्हणटात. तुमी निवडपाक शकतात वा तुमी कस्टम दृश्यां निर्माण करपाक शकतात तांचे खातीर साबार स्टँडर्ड दृश्यां उपलब्ध आसात. दृश्य हें फिल्डां, रंग, फॉंट्स, आनी खूब हेर मांडावळीच्या दृश्य प्रकाराचो कंपोज आसा आनी फोल्डरांत आयटम्सांक वेगळ्या वाटेनीं देखयता.

देखी खातीर, वेवसाय कार्ड दृश्यांत संपर्क fफोल्डर दृश्य करून, तुमी ब्लॉकांत नांव आनी नाम्याचें प्रदर्शन करपाक शकतात जें कागद वेवसाय कार्डां वरी समान देखतलीं. हें दृश्य संपर्काच्या मेल करपाच्या नामो देखपाक सोयीस्कर वाट. फोन सुची दृश्यांत, तपशीलां वांगडा तुमी तकटो आकृतेंत संपर्क दृश्य करपाक शकतात देखीक धंदो शीर्षक आनी विभाग नांव. संपर्काचो टॅलिफोन क्रमांक वा धंदो शीर्षक सोदपाक हें दृश्य आदार करता.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक नवें दृश्य निर्माण करचें

बूकमार्क लिंक पूर्व व्याख्या केल्ल्या दृश्याचेर आदारीत दृश्य निर्माण करचें

बूकमार्क लिंक कस्टम दृश्य वगळावचें

नवें दृश्य निर्माण करचें

  1. दृश्य टॅबाचेर, चालंत दृश्य गटांत, दृश्य बदलचें क्लिक करचें, आनी मागीर दृश्यां हाताळची क्लिक करचें.
  2. नवें क्लिक करचें.
  3. नव्या दृश्याचें नांव बॉक्सांत, दृश्या खातीर नांव टंक करचें.
  4. दृश्याचें प्रकार बॉक्सांत, दृश्य प्रकार वेंचचो(दृश्य प्रकार: दृश्याचें बेसीक स्ट्रक्चर. जेन्ना तुमी दृश्य निर्माण करतात, तुमच्या नव्या दृश्यांत म्हायती कशी मांडटली वा आकृतीकरण कशें जातली हें थारावपाक, तुमी पयलीं पांचांतल्या प्रकारातलो एक दृश्य प्रकार वेंचपाक जाय (तकटो, वेळरेग, दीस/आठवडो/म्हयनो, कार्ड वा आयकॉन.).(दृश्य प्रकार: दृश्याचें बेसीक स्ट्रक्चर्ड. जेन्ना तुमी दृश्य निर्माण करतात, तुमच्या नव्या दृश्यांत म्हायती कशी मांडटली वा आकृतीकरण कशें जातली हें थारावपाक, तुमी पयलीं पांचांतल्या प्रकारातलो एक दृश्य प्रकार वेंचपाक जाय (तकटो, वेळरेग, दीस/आठवडो/म्हयनो, कार्ड वा आयकॉन.).
  5. दृश्य खंय उपलब्ध आसा थंय बदलपाक(दृश्य: वेगळ्या मांडणेंनी आनी आकृतेंत फोल्डरांत समान म्हायती घालपाक दृश्यां तुमकां वेगळ्यो वाटो देखयता. प्रत्येक फोल्डरा खातीर स्टँडर्ड दृश्यां आसात. तुमी कस्टम दृश्यां लेगीत निर्माण करपाक शकतात.) हाचेर उपेग करपाक शकतात हाचे खाला पर्याय वेंचचो, आनी मागीरओके क्लिक करचें.
  6. आधुनीक दृश्य मांडावळी: नवें दृश्य संवाद बॉक्सांत, तुमकां उपेग करपाक जाय ते पर्याय वेंचचे.
  7. जेन्ना तुमी पर्याय वेंचून काबार जातात, ओके क्लिक करचें.
  8. दृश्याचो रोखडोच उपेग करपाक, दृश्य लागू करचें क्लिक करचें.

नोंद चालंत दृश्य उपमेनूक नव्या दृश्यांचें संयोजन करचें(उपमेनू: A menu that appears when a user points to a command on a higher-level menu.).

पूर्व व्याख्या केल्ल्यो दृश्याचेर आदारीत दृश्य निर्माण करचें

  1. जाचेर तुमकां तुमचें नवें दृश्य आदारपाक जाय त्या दृश्याचेर, दृश्य टॅबाचेर, चालंत दृश्य गटांत, दृश्य मांडावळी क्लिक करचें.
  2. तुमकां करपाक जाय तो प्रत्येक बदल, बटन क्लिक करचो, आनी मागीर तुमकां जाय ते पर्याय वेंचचे. जेन्ना तुमी काबार जातात, ओके क्लिक करचें.
  3. दृश्य टॅबाचेर, चालंत दृश्य गटांत, दृश्य बदलचें क्लिक करचें, आनी मागीर दृश्यां हाताळची क्लिक करचें.
  4. फोल्डरा खातीर दृश्यां बॉक्सांत, चालंत दृश्य मांडावळी क्लिक करचें.
  5. नक्कल करची क्लिक करचें.
  6. नव्या दृश्याचें नांव बॉक्सांत, नांवाचो प्रवेश करचो.
  7. नवें दृश्य खंय उपलब्ध जातलें थंय बदलपाक, हाचेर उपेग करपाक शकतात हाचे खाला पर्याय क्लिक करचें.

नोंदी

  • जर तुमकां हेर वेंचलेल्या फोल्डर्सांनी चालंत दृश्याचो उपेग करपाक जाय, दृश्य टॅबाचेर, चालंत दृश्य गटांत, दृश्य बदलचें, क्लिक करचें, आनी मागीर हेर फोल्डरांक चालंत दृश्य लागू करचें क्लिक करचें. तुमकां दृश्य लागू करपाक जाय त्या तपास बॉक्सांचे फोल्डर्स वेंचचे.
  • चालंत दृश्य उपमेनूक नव्या दृश्यांचें संयोजन करचें(उपमेनू: मेनू जो उंचेल्या-पांवडो मेनूचेर आदेशाक उपेगकर्तो निर्देशीत करता तेन्ना प्रकट जाता.).

कस्टम दृश्य वगळावचें

  3. दृश्य टॅबाचेर, चालंत दृश्य गटांत, दृश्य बदलचें क्लिक करचें, आनी मागीर दृश्यां हाताळची क्लिक करचें.
  4. फोल्डरा खातीर दृश्यां बॉक्सांत, (दृश्य: वेगळ्या मांडणेंनी आनी आकृतेंत फोल्डरांत समान म्हायती घालपाक दृश्यां तुमकां वेगळ्यो वाटो देखयता. प्रत्येक फोल्डरा खातीर स्टँडर्ड दृश्यां आसात. तुमी कस्टम दृश्यां लेगीत निर्माण करपाक शकतात.) तुमकां वगळावपाक जायतें दृश्य क्लिक करचें.
  5. वगळावचें क्लिक करचें.

नोंद व्याख्या केल्लें दृश्य वगळावपाक शकना, जरी तुमी ताच्यो मांडावळी बदलल्यांत.


दिनदर्शिका आनी वळेऱ्यो

अपॉयंटमॅंटी, बसका, प्रसंग, वा कार्यां हांचे वरी तुमच्या Outlook दिनदर्शिकेंत तुमी कृतियांची वळेरी करपाक शकतात. तुमकां प्रवेश कसो प्रकट जाल्लो जाय आनी तातूंत आनीक कोण सामील आसा हाचेर तुमच्या प्रवेशाचो प्रकार निबून आसतलो. अचूक रितीन तुमच्या दिनदर्शिकेंत प्रवेशांक वेंचून, केन्ना कोणा वांगडा आनी कितें चल्ला हें तुमकां क्षणांत कळटलें.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक दिनदर्शिका पळोवंची

बूकमार्क लिंक अपॉयंटमँट निर्माण करची

बूकमार्क लिंक अपॉयंटमँट बदलची

बूकमार्क लिंक अस्तित्वांत अपॉयंटमँट पुनरावृत्ती करची

बूकमार्क लिंक बसकेची वळेरी करची

दिनदर्शिका पळोवंची

  1. मुखावेलें एक करचें:
    • प्रवासी आदूफ हातूंत दिनदर्शिका क्लिक करचें.
    • तारीख प्रवासी हाचेर तारीख क्लिक करची (टू-डू बार हातूंत तुमकां तिचो सोद लागतलो).
  2. तुमच्या दिनदर्शिकेक तुमी एकदां देखतना, तपशील दाखोवपाक वा लिपोवपाक प्रवासीक window हाच्या तेमूका वयल्या बटनांचो उपेग करचो:
    • तत्काळ रितीन दृश्यां स्वीच करपाक दीस, आठवडो, वा म्हयनो क्लिक करचें.
    • तुमच्या दिनदर्शिकेंतल्यान सोंपे रितीन हालपाक मुखार आनी फाटीं बटनां मान्यताय दितात.
    • तुमच्या दृश्याचेर निबून आसलेली, चड बटनां तुमकां दीस वा तपशील दाखयतात वा लिपयतात.

पानाचें तेमूक

अपॉयंटमँट निर्माण करची

तुमी व्यस्त आसतले पूण वेगळो एक सामील ना हाची तुमकां जाणीव आसतली तेन्ना अपॉयंटमँटाचो उपेग करचो. प्रकल्पाचेर सोदवावरा खातीर तुमच्या दिनदर्शिकेंत वेळ आडावपाक, अहवाल बरोवपा खातीर, वा कामा वयल्यान घरा येतना वाटेर, तुमी घडिये अपॉयंटमँटाचो प्रवेश करपाक शकतात.

  1. दिनदर्शिका हातूंत, होम टॅबाचेर, नव्या गटांत, नवी अपॉयंटमँट क्लिक करचें. पर्यायी, तुमच्या दिनदर्शिकेंत तुमी वेळ ब्लॉक उजव्यान-क्लिक करपाक शकतात आनी नवी अपॉयंटमँट क्लिक करचें.

    2. किबोर्ड आटवाट Outlook हातूंत खंयच्याय फोल्डरांतल्यान अपॉयंटमँट निर्माण करपाक, CTRL+SHIFT+A दामचें.

  2. विशय बॉक्सांत, वर्णन टंक करचें.
  3. थळ बॉक्सांत, वर्णन टंक करचें.
  4. सुरवात आनी समाप्त वेळांचो प्रवेश करचो.

    5. टीप तारखेंच्या बदला सुरवात वेळ आनी समाप्त वेळ बॉक्सांनी तुमी नित्शीत उतरां आनी ओपाऱ्यो टंक करपाक शकतात. देखी खातीर, तुमी आयज, फाल्यां, नव्या वर्साचो दीस, फाल्यांच्यान दोन आठवडे, नव्या वर्साच्या दिसाच्या पयलीचे तीन दीस, आनी चडशा सुटयांची नांवां तुमी टंक करपाक शकतात.

  5. ह्या वेळाच्या काळांत तुमची उपलब्धताय हेरांक दाखोवपाक, अपॉयंटमँट टॅबाचेर, पर्याय गटांत, अशें दाखोवचें बॉक्स क्लिक करचें आनी मागीर मेकळें, तात्पुरतें, व्यस्त वा Office हाच्या भायर क्लिक करचें.
  6. अपॉयंटमँट पुनरावृत्ती करपाक, अपॉयंटमँट टॅबाचेर,पर्याय गटांत, पुनरावृत्ती क्लिक करचें. आवृत्तीमान क्लिक करचें (सदां, आठवड्यान, म्हयन्यान, वर्सान) खंयच्या अपॉयंटमँटा वांगडा पुनरावृत्ती जाता, आनी मागीर आवृत्तीमाना खातीर पर्याय वेंचचें. ओके क्लिक करचें.

    7. नोंद अपॉयंटमँटाक पुनरावृत्तीचें संयोजन केल्यार अपॉयंटमँट टॅब पुनरावृत्ती अपॉयंटमँट सांगपाक बदलता.

  7. डिफॉल्टान, अपॉयंटमँटाच्या वेळाक सुरवात जावंचे 15 मिण्टां पयलीं स्मरणपत्र प्रकट जाता. स्मरणपत्र प्रकट जाता तेन्ना बदलपाक, अपॉयंटमँट टॅबाचेर, पर्याय गटांत, स्मरणपत्र बॉक्स बाण क्लिक करचें आनी मागीर नवो स्मरणपत्र वेळ क्लिक करचो. स्मरणपत्र टर्न ऑफ करपाक, कांय ना क्लिक करचें.
  8. अपॉयंटमँट टॅबाचेर, कृतियो गटांत, सांबाळचें आनी बंद करचें क्लिक करचें.

    9. टीप नवी अपॉयंटमँट निर्माण करपाक दिनदर्शिका ग्रीडाचेर खंयचेंय कोरें क्षेत्र दोनदां-क्लिक करचें.

पानाचें तेमूक

अपॉयंटमँट बदलची

  1. तुमकां बदलपाक जाय ती अपॉयंटमँट उगडपाक.
  2. मुखावेलें एक करचें:
    • माळेचो भाग न्हय ते अपॉयंटमँटे खातीर पर्याय बदलचे

      1. तुमकां बदलपाक जाय ते देखीक, विशय, थळ, वेळ आनी पर्याय बदलचे.

    • माळेंत सगळ्या अपॉयंटमँटां खातीर पर्याय बदलचे
    1. माळो उगडच्यो, क्लिक करचें, आनी मागीर तुमकां जाय ते खंयचेय पर्याय बदलचे.
    2. पुनरावृत्त पर्याय बदलपाक, पुनरावृत्ती अपॉयंटमँट टॅबाचेर, पर्याय गटांत, पुनरावृत्त, क्लिक करचें, पर्याय बदलचे आनी मागीर ओके क्लिक करचें.
  • माळेचो भाग आसा ते अपॉयंटमँटे खातीर पर्याय बदलचे
  1. ही उप्रासणी उगडची क्लिक करचें.
  2. पुनरावृत्ती अपॉयंटमँट टॅबाचेर, तुमकां जाय ते पर्याय बदलचे.
  3. अपॉयंटमँट वा पुनरावृत्ती अपॉयंटमँट टॅबाचेर, कृतियो गटांत, सांबाळचें आनी‍ बंद करचें क्लिक करचें.

टीप दिनदर्शिका हातूंत, वेगळ्या तारखेक तुमी अपॉयंटमँट ओडपाक शकतात. वर्णन उतारो क्लिक करून लेगीत तुमी विशय संपादीत करपाक शकतात, F2 दामून, आनी मागीर तुमचे बदल टंक करून.

पानाचें तेमूक

अस्तित्वांत अपॉयंटमँट पुनरावृत्ती करची

  1. पुनरावृत करपाक मांडपाक जाय ती अपॉयंटमँट उगडची.
  2. अपॉयंटमँट टॅबाचेर, प्रर्याय गटांत, पुनरावृती क्लिक करचें.
  3. जाचे वांगडा तुमकां अपॉयंटमँट पुनरावृत्त जावपाक जाय तें आवृत्तीमान क्लिक करचें — सदां, आठवड्यान, म्हयन्यान, वर्सान — आनी मागीर आवृत्तीमाना खातीर पर्याय वेंचेचे.
  4. पुनरावृती अपॉयंटमँट टॅबाचेर, कृतियो गटांत, सांबाळचें आनी बंद करचें क्लिक करचें.

पानाचें तेमूक

बसकेची वळेरी करची

वळेरी केल्ल्या वेळार बसका उप्रासता, आनी तातूंत हेर लोक आनी बसका थळाचो समावेश आसता. तुमी तुमच्या दिनदर्शिकेंत मांडटात ती एक तुमची बसका जावं येता, वा ती आनीक कोणें तुमकां आमंत्रीत केल्ली आसूं येता. जे सामील आसात त्या हेर लोकांच्या दिनदर्शिकेंनी आनी तुमच्या दिनदर्शिकेंत बसका प्रकट जाता.

बसका अपॉयंटमँट जातूंत हेर लोकांचो समावेश आसा आनी साधनसामुग्रेचो देखीक सभाघर कुडींचो समावेश आसा. तुमचें इनबॉक्स हातूंत तुमकां बसका विनंत्यो प्रकट जाता तांकां प्रतिक्रिया येतात.

  1. दिनदर्शिकेंत, होम टॅबाचेर, नव्या गटांत, नवी बसका क्लिक करचें.

    2. किबोर्ड आटवाट Outlook हातूंत खंयच्याय फोल्डरांतल्यान नवी बसका निर्माण करपाक, CTRL+SHIFT+Q दामचें.

  2. विशय बॉक्सांत, वर्णन टंक करचें.
  3. थळ बॉक्सांत, वर्णन वा थळ टंक करचें. जर तुमी Microsoft Exchange खात्याचो उपेग करतात, उपलब्ध कुडींतल्यान निवडपाक कुडी क्लिक करचें.
  4. सुरवात वेळ आनी समाप्त वेळ सुचयांनी, बसके खातीर सुरवात वेळ आनी समाप्त वेळ क्लिक करचो. जर तुमी सगळो दीस प्रसंग तपास बॉक्स वेंचतात, प्रसंग पुराय 24-वर प्रसंगा वरी दाखयता, मध्यान राती सावन मध्यान राती मेरेन.

    5. नोंद जर तुमकां पर्यायी वेळ भूकटीबंधाचेर आदारून बसकांची वळेरी करपाक जाय, बसका टॅबाचेर, पर्याय गटांत, वेळ भूकटीबंध क्लिक करचें.

  5. बसका विनंती कुडींत, घेवप्यां वांगडा तुमकां वांटणी करपाक जाय ती खंयचीय म्हायती टंक करची. तुमी फायली लेगीत जोडपाक शकतात.
  6. बसका टॅबाचेर, दाखोवचें गटांत, वळेरी करपी सहाय्यक क्लिक करचें.

    7. तुमच्या बसके खातीर तुमकां बरो वेळ सोदपाक वळेरी करपी सहाय्यक आदार करता.

  7. हेरांचें संयोजन करचें क्लिक करचें, आनी मागीर नामो पटेंतल्यान संयोजन करचें क्लिक करचें.
  8. ऍटन्डीज आनी साधनसामुग्र्यो वेंचच्यो संवाद बॉक्सांत, सोद बॉक्सांत, बसकेक समावेश करपाक मनशाच्या वा साधनसामुग्रेच्या नांवांचो प्रवेश करचो. जर तुमी चड स्तंभ पर्यायां वांगडा सोदतात, वचचें क्लिक करचें.
  9. निकाल सुचयेंतल्यान नांव क्लिक करचें, मागीर गरज आसलेलें, पर्यायी, वा साधनसामुग्र्यो, क्लिक करचें, आनी मागीर ओके क्लिक करचें.

बसका टॅबाचेर प्रती बॉक्सांत गरज आसलेलें आनी पर्यायी ऍटन्डीज प्रकट जाता, आनी थळ बॉक्सांत साधनसामुग्र्यो प्रकट जाता.

ऍटन्डीजांची मेकळें/व्यस्त ग्रीड उपलब्धताय दाखयता. बसकेची सुरवात पाचवी आडवी रेग प्रतिनिधित्व करता. बसकेची समाप्ती तांबडी आडवी रेग प्रतिनिधित्व करता.

तुमच्या बसके खातीर (जेन्ना चडशे ऍटन्डीज उपलब्ध आसतात) बसका सुचोवण्यो आदूफ थळ करता. बसका वेळ वेंचपाक, बसका सुचोवण्यो आदूफांत वेळ सुचोवणी क्लिक करची, वा मेकळें/व्यस्त ग्रीडाचेर वेळ उबारचो.

  10. 10. पुनरावृती बसका सॅट अप करपाक, बसका टॅबाचेर, पर्याय गटांत, पुनरावृत्ती क्लिक करचें. तुमकां जाय त्या पुनरावृत्ती नमुन्या खातीर पर्याय निवडचे, आनी मागीर ओके क्लिक करचें.

    11. जेन्ना तुमी बसका विनंतेक पुनरावृत्ती नमुन्याचें संयोजन करतात, बसका पुनरावृत्ती करपाक बसका टॅब बदलता.

    नोंदी

    • बसका स्मरणपत्राचो आधुनीक वेळ बदलपाक, बसका टॅबाचेर, पर्याय गटांत, स्मरणपत्र आनी तुमकां जाय तो वेळ क्लिक करचें. कांयच नाका क्लिक करून स्मरणपत्र टर्न ऑफ करचें.
    • बसका आमंत्रणाचेर स्मरणपत्र वेळ बदलून घेवप्यां खातीर संघटणकर्तो स्मरणपत्र वेळ लेगीत मांडपाक शकता. जर आमंत्रणाचेर संघटणकर्तो डिफॉल्ट स्मरणपत्र वेळ बदलना, घेवपी तांच्या प्रत्येकाच्या डिफॉल्ट स्मरणपत्राचो उपेग करतले.

  11. बसका टॅबाचेर, दाखोवचें गटांत, अपॉयंटमँट क्लिक करचें.
  12. धाडचें क्लिक करचें.


ई-मेल
तुमकां कितें करपाक जाय?

बूकमार्क लिंक ई-मेल संदेश निर्माण करचो

बूकमार्क लिंक म्हत्वाचो पांवडो निबोवंचो

बूकमार्क लिंक जोडणेचें संयोजन करचें

बूकमार्क लिंक तुमच्या ईमेलाची प्रकटणी बदलची

बूकमार्क लिंक संदेश फ्लॅग करचो

बूकमार्क लिंक संदेशाक जाप दिवंची वा मुखार धाडचो

ई-मेल संदेश निर्माण करचो

Microsoft Office Outlook हाचेर ई-मेल संदेश निर्माण करप चडशें काम तुमी करतात. Outlook खाशेलपणाचें कॉन्फिगुरेशनां आनी चडशे पर्यायांची ऑफर लेगीत हें कार्य तुमकां दिता. तुमी खंयच्या प्रकाराचो संदेश कंपोज करतात, वेवसाय वा व्यक्तीगत, तुमची एकमेव शैलीचें संयोजन करपाक तुमकां वाटचो सोद लागतलो.

  1. होम टॅबाचेर, नव्या गटांत, नवो ई-मेल क्लिक करचो.

    किबोर्ड आडवाट Outlook हातूंत खंयच्याय फोल्डरांतल्यान ई-मेल संदेश निर्माण करपाक, CTRL+SHIFT+M दामचें.

  2. विशय बॉक्सांत, संदेशाचो विशय टंक करचो.
  3. प्रती , Cc, वा Bcc बॉक्सांत घेवप्यांचो ई-मेल नामे वा नांवांचो प्रवेश करचो (प्रती, Cc, आनी Bcc बॉक्सां: प्रती बॉक्सांत संदेश घेवप्यांक धाडल्या. प्रती बॉक्सांत संदेश घेवप्यांक धाडल्या. Cc (कार्बन कॉपी) आनी Bcc (ब्लायंड कार्बन कॉपी) ह्या बॉक्सांनी घेवप्यांक संदेश लेगीत मेळटात; तरी, हेर घेवप्यांक Bcc बॉक्सांत घेवप्यांचीं नांवां दृश्यमय जायनात.). अल्पविरामा वांगडा सॅपरात तरेकवार घेवपी.

    नामो पटेंत सुचयेंतल्यान घेवप्यांची नांवां वेंचपाक, प्रती, Cc, वा Bcc करचें आनी मागीर तुमकां जाय तें नांव क्लिक करचें.

    सगळे फुडाराचे संदेश आनी ह्याचे खातीर Bcc बॉक्साचें प्रदर्शन करपाक, पर्याय टॅबाचेर, फिल्डां वेंचचीं गटांत, Bcc क्लिक करचें.
  4. तुमी संदेश कंपोज केल्या उपरांत, धाडचें क्लिक करचें.

पानाचें तेमूक

म्हत्वाचो पांवडो निबोवंचो

  • मेल संदेश window हातूंत, संदेश टॅबाचेर, पर्याय गटांत, उंचेलें म्हत्व बटन प्रतीमा वा उणें म्हत्व बटन प्रतीमा क्लिक करचें.

पानाचें तेमूक

संदेशा खातीर संवेदनशीलताय पांवडो बदलचो

प्रत्येक संवेदनशीलताय मांडावळ फकत सल्लागार. घेवप्यांक जो संदेश जाय ताचेर ते खंयचीय कृती घेवपाक शकतात, देखीक आनीक मनशाक गोपनीय संदेश मुखार धाडप. कृतियो आडावपाच्या आदाराक घेवपी संदेशाचेर करपाक शकतात, तुमच्या संघटणेंत उपलब्ध आसा तुमी इंफोर्मेशन रायट्स मॅनेजमेंट (IRM) हाचो उपेग करपाक शकतात.

संदेशाच्या InfoBar हातूंत घेवपी मुखावेलो उतारो पळोवपाक शकतात:

  • सामान्य, हाचे खातीर, संदेशाक संवेदनशील पांवडो निबूवंक ना. म्हणतकीर, InfoBar हातूंत उताऱ्याचें संयोजन करूंक ना.
  • खाजगी हाचे खातीर, InfoBar हातूंत उपकार करून हाका खाजगी वरी वागोवचें घेवपी पळोवपाक शकतात.
  • व्यक्तीगत हाचे खातीर, InfoBar हातूंत उपकार करून हाका व्यक्तीगत वरी वागोवचें घेवपी पळोवपाक शकतात.
  • गोपनीय हाचे खातीर, InfoBar हातूंत उपकार करून हाका गोपनीय वरी वागोवचें घेवपी पळोवपाक शकतात.
  1. मेल संदेश window हातूंत, संदेश टॅबाचेर, पर्याय संवाद बॉक्स लॉंचर क्लिक करचें.
  2. संदेश पर्याय संवाद बॉक्सांत, संदेश मांडावळी खाला, संवेदनशीलताय सुचयेंत, सामान्य, खाजगी, व्यक्तीगत, वा गोपनीय वेचचें.

पानाचें तेमूक

जोडणेचें संयोजन करचें

संदेशाक फायल जोडची

  1. उगडलेल्या संदेशांत, संदेश टॅबाचेर समावेश करचो गटांत, फायल जोडची क्लिक करचें.
  2. तुमकां जोडपाक जाय ती फायल क्लिक करची आनी ब्रावज करची, आनी मागीर रिगोवचें क्लिक करचें.

    योग्य फोल्डरांत तुमकां जाय ती फायल दिसना, फायलेंचो प्रकार बॉक्सांत सगळ्यो फायली (*.*) वेंचल्यांत, आनी Windows Explorer हो फायल नांव विस्तार दाखोवपाक कॉन्फिगर आसा हाची खात्री करची.

टीप उगडलेल्या संदेशाच्या रिगोवचें टॅबाचो उपेग करून तुमी फायली लेगीत जोडपाक शकतात, वा तुमच्या संगणकाचेर फोल्डरांतल्यान फायली ओडच्यो आनी तांकां उगडलेल्या ई-मेल संदेशाचेर उडोवचें.

संदेशाक Outlook आयटम जोडचो

तुमी Outlook आयटम्स जोडपाक शकतात (आयटम: Outlook हातूंत म्हायती धरपी आयटम हो मुळावो मूलतत्व (हेर प्रोग्राम्सांनी फायले वरी). आयटमांत ई-मेल संदेश, अपॉयमँट्स, संपर्क, कार्यां, जर्नल प्रवेश, नोंदीं, टपाल केल्ले आयटम्स, आनी आनी दस्तावेज.), देखीक संदेशाक हेर ई-मेल संदेश, कार्या, संपर्क, वा दिनदर्शिका आयटम्स. तरेकवार आयटम्स वा संदेश मुखार धाडपाची सोंपी वाट.

  1. उगडलेल्या संदेशांत, संदेश टॅबाचेर समावेश करचो गटांत, आयटम जोडचो क्लिक करचो.
  2. फायल मेनूचेर, नवें क्लिक करचें, आनी मागीर मेल संदेश क्लिक करचें.
  3. तुमकां जोडपाक जाय तसल्या प्रकाराचो Outlook आयटम क्लिक करचो. जर तुमी हेर Outlook आयटम क्लिक करतात, तुमकां जाय तसलो आयटमाचो आसपाव आसलेलो फोल्डराचो सोद घेवपाक तुमच्या फोल्डर सुचये वरवी ब्रावज करचें. आयटम्स गटाच्या खालच्या सुचयेंत, तुमकां जोडपाक जाय तो आयटम क्लिक करचो.
  4. अशें रिगोवचें हाच्या खाला, जोडण्यो वेंचच्यो.

टीप उगडलेल्या संदेशाच्या रिगोवचें करून लेगीत तुमी आयटम जोडपाक शकतात, वा Outlook फोल्डरांतल्यान आयटम्स ओडचे आनी ई-मेल संदेश उगडचो हातूंत तांकां उडोवचें.

पानाचें तेमूक

तुमच्या ईमेलाची प्रकटणी बदलची

पार्श्वभूंय रंग, ग्रेडियंट, वीण, वा चित्राचें संयोजन करचें

  1. पर्याय टॅबाचेर, थिमो गटांत, पान रंग क्लिक करचें.
  2. थिमो रंग वा स्टँडर्ड रंग रंगफळी हांचेर रंग क्लिक करचें. चड तपशील रंगफळी मेळोवपाक चड रंग क्लिक करचें. रंग काडपाक, रंग नाका क्लिक करचें.
  3. जर तुमकां ग्रेडियंट, वीण, नमुनो, वा चित्र जाय, प्रभाव फील करचे क्लिक करचें.
  4. तुमकां जाय ते फील पर्याय वेंचचे.

    टीप तुमी पांवडो 2 हातूंत वेंचतात ताचेर आदारून ग्रेडियंट, वीण, नमुनो रंग आसतात.

फॉंट बदलचो

साबार वाटांनी तुमी तुमचे संदेश बदलपाक शकतात:

  • संदेश टॅबाचेर, बेसीक उतारो गटांत, फॉंट आकार, फॉंट शैली (उठावदार, पालशी, आनी अधोरेखीत), फॉंट रंग, आनी उतारो हायलायट करप तुमी फॉंट वेंचपाक शकतात.
  • आकृती उतारो टॅबाचेर, फॉंट गटांत, तुमी फॉंट आनी फॉंट आकार वेंचपाक शकतात; बढती एका आकारान वाडोवंची वा कमी करची; फॉंट शैली बदलची (उठावदार, पालशी, अधोरेखीत, स्ट्रायक थ्रू, सबस्क्रिप्ट, सुपरस्क्रिप्ट); प्रकरण, फॉंट रंग, उतारो हायलायट करप बदलचो; आनी सगळे फॉंट आकृतीकरण काडचें.
  • तुमी उतारो वेंचतात तेन्ना मिनी साधनपट्टी प्रकट जाता ताचेर, तुमी फॉंट वेंचपाक शकतात, बढती एका आकारान वाडोवंची वा कमी करची, थीम, वेंचची, आकृती पेंटराचो उपेग करचो, फॉंट शैली वेंचची (उठावदार, पालशी, आनी अधोरेखीत), आनी उतारो हायलायट करचो.
  • आकृती उतारो टॅबाचेर, शैल्यो गटांत, तुमी शैल्यो वेंचपाक शकतात.

टीप वेवसायीक-देखपी संदेश निर्माण करपाक शैल्यांचो उपेग करचो.

ग्राफिक्सांचें संयोजन करचें

तुमच्या घेवप्यांचे ग्राफिक्स लक्ष घेवपाक शकतात. ग्राफिक्स तुमच्या ई-मेल संदेशाच्या फायल आकार वाडोवपाक शकतात, म्हणतकीर, ग्राफिक्सांचो नेमस्तांत उपेग करपाक जाय. संदेशाची पार्श्वभूंय प्रकटणी बदलपाक, आदलो विभाग पळोवंचो, पार्श्वभूंय रंग, ग्रेडियंट, वीण, नमुनो, वा चित्राचं संयोजन करचें.

  • रिगोवचें टॅबाचेर, स्पश्टीकरणात्मक गटांत,मुखावेलें एक क्लिक करचें:
    • चित्र तुमकां चित्र खंय सांबाळपाक जाय तो फोल्डर ब्रावज करचो, चित्र वेंचचें, आनी मागीर रिगोवचें क्लिक करचें. चित्र ओडचें हाकाळण्यां वांगडा तुमी चित्राक परतून आकार दिवपाक वा भोंवताडो काडपाक शकतात. अदीक चित्र पर्यायां खातीर, चित्र उजव्यान-क्लिक करचें, आनी मागीर आटवाट मेनूचेर आदेश क्लिक करचो.
    • क्लिप आर्ट तुमकां सोदपाक जाय त्या आर्टा खातीर वर्णन टंक करचें, आनी मागीर वचचें क्लिक करचें. Office.com हातूंतल्यान उपलब्ध क्लिप आर्टाचो समावेश करपाक Office.com मजकूराचो समावेश करचो तपास बॉक्स वेंचचें. तुमकां रिगोवपाक जाय ती प्रतिमा क्लिक करची.
    • आकृत्यो आकृताय क्लिक करची. आदीक आकृतीय पर्यायां खातीर, आकृताय उजव्यान-क्लिक करचें, आनी मागीर आडवाट मेनूचेर आदेश क्लिक करचें.
    • SmartArt SmartArt ग्राफिका खातीर रचणाय निवडची, आनी मागीर ओके क्लिक करचें. उताऱ्याचें संयोजन करपाक SmartArt ग्राफीक क्लिक करचें. आदीक पर्यायां खातीर, SmartArt ग्राफीक उजव्यान-क्लिक करचें, आनी मागीर आडवाट मेनूचेर आदेश क्लिक करचें.
    • चार्ट चार्ट प्रकार निवडचो, आनी मागीर ओके क्लिक करचें. Microsoft Excel 2010 कार्यपत्रक जे प्रकट जाता तातूंत, तुमच्या चार्टा खातीर डेटाचो प्रवेश करचो. स्प्रेडशीट बंद करपाक, Excel बटन क्लिक करचो, आनी मागीर बंद करचें क्लिक करचें. अदीक चार्ट पर्यायां खातीर, चार्ट उजव्यान-क्लिक करचें, आनी मागीर आडवाट मेनूचेर आदेश क्लिक करचें.
    • स्क्रिनशॉट पूर्वदृश्य केल्ल्यांतली एक प्रतिमा क्लिक करची वा स्क्रिन क्लिपींग क्लिक करचें. तुमकां जाय तो कॅप्चर करपाक तुमच्या स्क्रिनीचें क्षेत्र वेंचचें.
  • WordArt रिगोवपाक, रिगोवचें मेनूचेर, उतारो गटांत, WordArt क्लिक करचें.

क्रमांक वा बुलेट दिल्ल्या सुचीचें संयोजन करचें

  1. संदेश टॅबाचेर, बेसीक उतारो गटांत, बुलेट्स वा क्रमांक दिवप आदेश क्लिक करचो.
  2. फुडली सुची आयटमाचें संयोजन करपाक ENTER दामचो.

    फुडली सुची आयटमाचें संयोजन करपाक ENTER दामचो

  3. सुची काबार करपाक, ENTER दोट्टी दामचो, वा सुचयेंतलें निमाणें बुलेट वा क्रमांक वगळावपाक BACKSPACE दामचें.

किबोर्ड आडवाट प्रकार * (फुली) क्रमांक दिल्ल्या सुचयेक सुरवात करपाक 1 वा बुलेट दिल्ल्या सुचयेक सुरवात करची. आनी मागीर SPACEBAR वा टॅब की दामची.

तकट्यांचें संयोजन करचें

उतारो नी ग्राफिक्स हांचे वांगडा तुमी फील करपाक शकतात त्या रांक आनी स्तंभांचो तकट्यांत आसपाव आसा. म्हायती संघटीत करपाक आनी सादर करपाक तकट्यांचो उपेग जाता.

रुचीक पान रचणायो निर्माण करपाक, वा उतारो, ग्राफिक्स, आनी आधुनीक रचणायो निर्माण करपाक, तुमी तकट्यांचो लेगीत उपेग करपाक शकतात.

  1. तुमकां तकटो खंय रिगोवपाक जाय थंय क्लिक करचें.
  2. रिगोवचें टॅबाचेर, तकटे गटांत, तकटो क्लिक करचो.
  3. मुखावेलें एक करचें:
    • तत्काळ तकटे हांकां बिंदू करपाक, आनी मागीर तुमकां जाय तो तकटो क्लिक करचो. तुमकां जाय त्या डेटा वांगडा तकट्यांत डेटाची पुनस्थापणूक करची.
    • नव्या रिकाम्या तकट्यांत रांक आनी स्तंभांचे क्रमांक थारावपाक तकटो ग्रीड क्लिक करचो.
    • तुमी संयोजन करपाक तकट्यांचो आकारांक मान्यताय दिवपी पॉयंटर मेळोवपाक तकटो रेखाटचो वेंचचो.
    • तुमच्या संदेशाचेर नवी स्प्रेडशीट उगडपाक तुमी Excel स्प्रेडशीट वेंचची. आकार बदलपाक तळाचेर हॅंडल बिंदू आनी उजव्या कडेचो उपेग करचो.

      नोंद जेन्ना तुमी Excel स्प्रेडशीट वेंचतात, Excel पत्रकाच्या स्रोताक तुमी विस्वासतात अशें विचारपी संवाद बॉक्स तुमकां मेळूं येता. चडशा प्रकरणांत, जर तुमच्या स्वताच्या संगणकांत Excel हातूंत लोड जाल्ली स्प्रॅडशीट येता, तुमी हय क्लिक करपाक शकतात. जर Excel आनीक स्रोतांतल्यान वा नॅटवर्कांतल्यान धांवता, जर तुमकां खात्री ना तुमच्या नॅटवर्क प्रशासका वांगडा तपासचें.

सयेचें संयोजन करचें

तुमच्या सगळ्या भायर वचपी संदेशांक संयोजन करपाक डिफॉल्ट सय निर्माण करपाक शकतात, वा तुमी भायर वचपी संदेशांक व्यक्तीगत रितीन सय हातान रिगोवपाक शकतात. मुखावेलें एक करचें: मुखावेलें एक करचें:

  • सय आपसूक रितीन रिगोवंची
    1. संदेश टॅबाचेर, समावेश करचो गटांत, सय, क्लिक करची, आनी मागीर सयो क्लिक करच्यो.

      नोंद उगडलेल्या संदेशांत तुमी सगळ्यांक जाप दिवंची वा मुखार धाडचें, जाप दिवंची क्लिक केल्या उपरांत संदेश टॅबाचेर उपलब्ध आसा त्या सय पर्यायांक लेगीत तुमी ऍक्सॅस करपाक शकतात.

    2. सयो आनी लेखनसाहित्य संवाद बॉक्सांत, ई-मेल सय टॅबाचेर, संपादीत करपाक वेंचलेली सय हातूंत, तुमकां जाय ती सय वेंचची. वा सय निर्माण करपाक नवें बटन क्लिक करचो.
    3. उजव्या संवाद बॉक्साच्या तेमूकार डिफॉल्ट सयो निवडच्यो हाच्या खाला, नवे संदेश ह्या सुचयेंत, तुमकां जाय ती सय वेंचची.
    4. 4. जर तुमी मुखार धाडटात त्या संदेशांत आनी तुमी जाप दितात तातूंत सयेचो समावेश करपाक जाय, जापो दिवंच्यो/मुखार धाडचेसुचयेंत, सय वेंचची. जर तुमकां ह्या संदेशांत सय नाका, कांय नाका वेंचचें.
    5. ओके क्लिक करचें.
    6. चालंत संदेशाक डिफॉल्ट सयेचें संयोजन करपाक, संदेश टॅबाचेर, समावेश करचें गटांत, सयो क्लिक करचें, आनी मागीर सय वेंचची.
  • सय हातान रिगोवंची
    1. संदेश टॅबाचेर, समावेश करचें गटांत, सयो क्लिक करचें, आनी मागीर तुमकां जाय ती सय वेंचची.

      नोंद उगडलेल्या संदेशांत तुमी सगळ्यांक जाप दिवंची वा मुखार धाडचें, जाप दिवंची क्लिक केल्या उपरांत संदेश टॅबाचेर उपलब्ध आसा त्या सय पर्यायांक लेगीत तुमी ऍक्सॅस करपाक शकतात.

चिन्नां, समाकरणां, आनी उब्यो रेग्यांचें संयोजन करचें

मुखावेल्याचो प्रवेश करपाक चिन्न आदेशाचो उपेग करचो:

  • किबोर्डाचेर जीं चिन्नां नात, देखीक ¼ आनी ©
  • किबोर्डाचेर खाशेले वर्ण जे नात, देखीक डॅश (—) वा लंबवर्तुळाकार (…)
  • युनीकोड वर्ण
जर तुमी विस्तार केल्लो फॉंटाचो उपेग करतात, देखीक Arial वा Times New Roman, उपसंच सुची प्रकट जाता. भास वर्णांच्या विस्तारलेल्या सुचयेंतल्यान तुमी ही सुची निवडपाक शकतात. हातूंत ग्रीक आनी रशियन (सिरिलीक) हांचो समावेश आसा, जर उपलब्ध आसात.

रिगोवचें टॅबाचेर, चिन्नां गटांत, समीकरणां आदेश तुमकां जटील समाकरणां तत्काळ रितीन प्रवेश करपाक दिता.

तुमच्या संदेशाचे विभाग उबी रेग आदेश तुमकां ब्रेक करपाक दिता.

  • रिगोवचें टॅबाचेर, चिन्नां गटांत, समीकरण, चिन्न, वा उबी रेग क्लिक करचें.

थीम बदलची

थीम एकवट केल्ल्या डिजायन मूलतत्वांचो आनी रंग स्कीमांचो संच. संदेशाक धंदो विशयी आनी बरें-डिजायन सोंपे रितीन निर्माण करपाक थीम आदार करता.

जेन्ना तुमी दस्तवेजाक थीम लागू करतात, Outlook पार्श्वभूंय रंग आनी ग्राफिक्स, कूड आनी माथाळो शैल्यो, सुचयो, उब्यो रेगो, हायपरलिंक रंग, आनी तकटो शीम रंग अनुकूलीत करता. दोनूय एकमेव-पांवडो आनी तरेकवार-पांवडो सुचयो लेगीत अनुकूलीत जातात.

ह्या मूलतत्वांची प्रकटणी तत्काळ रितीन बदलपाक, तुमी थीम बदलपाक शकतात.

  • पर्याय टॅबाचेर, थिमो गटांत, थीमो क्लिक करचें.

पानाचें तेमूक

इलेक्ट्रॉनिक बिजनेस कार्डाचो समावेश करचो

इलेक्ट्रॉनिक बिज़नेस कार्ड वांटणी संपर्क म्हायती सोंपी करता. तुमी धाडलेल्या संदेशांत इलेक्ट्रॉनिक बिज़नेस कार्ड तत्काळ रितीन रिगता आनी घेवपी रोखडेच वळखतात. तुमी अनुकूलीत केल्ल्याक तुमचें संयुक्त इलेक्ट्रॉनिक बिज़नेस कार्ड वा व्यक्तीगत एक तुमी धाडपाक शकतात. पर्यायी, इलेक्ट्रॉनिक बिज़नेस कार्डा वरी तुमी कोणाक संपर्क म्हायती धाडपाक शकतात. तुमी कार्डां मुखार लेगीत धाडपाक शकतात.

इलेक्ट्रॉनिक बिज़नेस कार्डां विशीं चड म्हायती खातीर, तुमच्या तळ भास आदारांत परमाणू वेवसाय कार्डां वरी निर्माण करचें आनी वांटणी करची.

  1. संदेश टॅबाचेर, समावेश करचो गटांत, आयटम जोडचे क्लिक करचें आनी बिज़नेस कार्डां, वेंचची, आनी सुचयेंत नांव क्लिक करचें.
  2. जर तुमकां जाय तें नांव तुमी पळोवपाक शकनात, हेर बिज़नेस कार्डां, क्लिक करचें, अशी फायल करची हातूंत नांव क्लिक करचें, आनी मागीर ओके क्लिक करचें.

नोंदी

  • संदेशांनी परमाणू वेवसाय कार्डां वरी जीं रिगयल्यांत तांचीं निमाणीं 10 संपर्क नांवां बिज़नेस कार्ड मेनू दाखयता.
  • संदेशांत एका परस चड परमाणू वेवसाय कार्ड तुमी रिगोवपाक शकतात.
  • बिज़नेस कार्ड मेनूचेर हूबेहूब नांवां मदीं पारख करपाक आदार करपाक, हेर बिज़नेस कार्डां क्लिक करचें. तुमी चड म्हायती पळयतात, हातूंत कार्ड पूर्वप्रदर्शनाचो समावेश आसा, बिज़नेस कार्ड रिगोवचें संवाद बॉक्सांत.
  • जर तुमी नव्या संदेशांत वेवसाय कार्डा दृश्यांतल्यान वेवसाय कार्ड ओडटात, फकत .vcf फायलेचो समावेश आसता जेन्ना संदेश धाडटात. सगळ्या म्हायती जी घेवपी संपर्क सुचयेक सांबाळपाक शकतात ही जोडलेली .vcf फायल संपर्क फोर्म उगडटा. जर Microsoft Office Outlook 2007 वा Outlook 2010 हांचो घेवपी उपेग करतात, संपर्क फोर्मांत परमाणू वेवसाय कार्ड दृश्यमय जाता.

पानाचें तेमूक

संदेश फ्लॅग करचो

तुमचे खातीर स्मरणपत्रा वरी

मुखावेलें एक करचें:

  • संदेश सुचयेंत (संदेश सुच्यो: मुखेल Outlook window हाचो मध्य भाग जो वेंचलेल्या फोल्डराच्या अनुक्रमणिकेचें प्रदर्शन करता.), तुमकां जाय तो संदेश क्लिक करचो संदेश टॅबाचेर, टॅग्स गटांत, अनुसरण करचें क्लिक करचें, आनी मागीर तुमकां मांडपाक जाय त्या फ्लॅगाचो प्रकार क्लिक करचो.
  • संदेश टॅबाचेर, टॅग्स गटांत, अनुसरण करचें,क्लिक करचें, आनी मागीर तुमकां मांडपाक जाय त्या फ्लॅगाचो प्रकार क्लिक करचो.

तुमकां जर ह्या फ्लॅग केल्ल्या संदेशा विशीं स्मरणपत्र जाय, संदेश टॅबाचेर, टॅग्स गटांत, अनुसरण करचें, क्लिक करचें, आनी मागीर स्मरणपत्राचें संयोजन करचें. जर तुमकां जाय, तुमी स्मरणपत्र तारीख आनी वेळ बदलपाक शकतात.

हेरां खातीर तत्परा वरी

फ्लॅग धाडपाक जेणेकारण हेरांक कितेंतरी करपाक तत्पर केला, संदेश धाडचे पयलीं मुखावेलें करचें:

  1. संदेश टॅबाचेर, टॅग्स गटांत, अनुसरण करचें क्लिक करचें, आनी मागीर घेवप्यां खातीर फ्लॅग करचें क्लिक करचें. .
  2. घेवप्यां खातीर फ्लॅग करचें हाचे खाला, फ्लॅग करचें सुचयेंत, तुमकां धाडपाक जाय त्या प्रकाराचें फ्लॅग क्लिक करचें.
  3. डिफॉल्टान, घेवप्यां खातीरच्या फ्लॅग केल्ले संदेशांनी स्मरणपत्राचो समावेश आसा. जर गरज आसा, तारीख आनी वेळ बदलचो. जर तुमकां स्मरणपत्राचो समावेश करपाचो ना, स्मरणपत्र तपास बॉक्स पुसचें.

पानाचें तेमूक

संदेशाक जाप दिवंची वा मुखार धाडचो

जेन्ना तुमी ई-मेल संदेशाक जाप दितात, प्रती बॉक्सांत अस्सल संदेशाच्या धाडप्याचें आपसूक रितीन संयोजन जाता. तेच वरी, जेन्ना तुमी सगळ्यांक जाप हाचो उपेग करतात, अस्सल संदेशाच्या खंयच्याय धाडप्याक संदेश निर्माण केला आनी नामो केला. खंयचीय तुमी निवडटात, प्रती, Cc आनी Bcc बॉक्सांनी तुमी घेवपी बदलपाक शकतात (प्रती, Cc, आनी Bcc बॉक्सां: प्रती बॉक्सांत संदेश घेवप्यांक धाडल्या. प्रती बॉक्सांत संदेश घेवप्यांक धाडल्या. Cc (कार्बन कॉपी) आनी Bcc (ब्लायंड कार्बन कॉपी) ह्या बॉक्सांनी घेवप्यांक संदेश लेगीत मेळटात; तरी, हेर घेवप्यांक Bcc बॉक्सांत घेवप्यांचीं नांवां दृश्यमय जायनात.).

जेन्ना तुमी संदेश मुखार धाडटात, प्रती, Cc आनी Bcc बॉक्सां रिकामी आसतात आनी तुमी कमीत कमी एक घेवप्यांचो प्रवेश करपाक जाय.

धाडप्याक वा हेर घेवप्यांक जाप धाडची

तुमी फकत संदेशाच्या धाडप्याक, वा प्रती आनी Cc रेग्यांचेर प्रकट जातात त्या खंयच्याय लोकांच्या एकवटाक जाप दिवपाक शकतात. तुमी नवे घेवप्यांचें संयोजन करपाक शकतात.

  1. होम वा संदेश टॅबाचेर,प्रतिक्रिया गटांत, जाप दिवंची वा सगळ्यांक जाप दिवंची क्लिक करचें. .

    नोंद टॅबाचें नांव संदेश संदेश सुचयेंत वेंचला वा ताच्या स्वताच्या window हातूंत उघडला हाचेर आदारलेलें आसता.

    प्रती आनी Cc रेग्यांतल्यान नांव काडपाक, नांव क्लिक करचें आनी मागीर DELETE दामचें. घेवप्याचें संयोजन करपाक, प्रती, Cc वा Bcc बॉक्सांत क्लिक करचें आनी घेवप्याचो प्रवेश करचो.

    Cc कार्बन नक्कले खातीर मोटवोहात. Outlook ई-मेल संदेशांत ह्या बॉक्साक जर तुमी घेवप्याचें संयोजन करतात, त्या घेवप्याक संदेशाची नक्कल धाडटा, आनी संदेशाच्या हेर घेवप्यांक घेवप्यांचें नांव दृश्यमय जाता.

    Bcc कुड्डे कार्बन नक्कले खातीर मोटवोहात. ई-मेल संदेशांत ह्या बॉक्साक जर तुमी घेवप्याचें संयोजन करतात, त्या घेवप्याक संदेशाची नक्कल धाडटा, आनी संदेशाच्या हेर घेवप्यांक घेवप्यांचें नांव दृश्यमय जायना. तुमी संदेश निर्माण करतात तेन्नाBcc बॉक्स दृश्यमय जायना, पर्याय टॅब क्लिक करून तुमी ताचें संयोजन करपाक शकतात, आनी मागीर फिल्डां दाखोवंची गटांत, Bcc क्लिक करचें.

  2. तुमचो संदेश कंपोज करचो.
  3. धाडचें क्लिक करचें.

    टीप तुमच्या जापेचेर जेन्ना वितरावणी सुचयो वा घेवप्यांचो व्हड क्रमांक आसता, सगळ्यांक जाप धाडची, क्लिक करतात तेन्ना विवेकाचो उपेग करचो. खूबदां जाप दिवंची हाचो उपेग करप बरें आनी मागीर गरज आसा ते घेवप्यांचें संयोजन करचें, वा सगळ्यांक जाप दिवंचीहाचो उपेग करचो, पूण नाका आसलेले घेवपी आनी वितरावणी सुचयांक काडचें.

पानाचें तेमूक

संदेश मुखार धाडचो

जेन्ना तुमी संदेश मुखार धाडटात, अस्सल संदेशा वांगडा समावेश केल्यांत त्या खंयच्याय जोडण्यांचो संदेश समावेश करता.

  1. होम वा संदेश टॅबाचेर,प्रतिक्रिया गटांत, मुखार धाडचें क्लिक करचें.

    नोंद टॅबाचें नांव संदेश संदेश सुचयेंत वेंचला वा ताच्या स्वताच्या window हातूंत उघडला हाचेर आदारलेलें आसता.

  2. प्रती, Cc, वा Bcc बॉक्सांनी घेवप्यांचो प्रवेश करचो.

    Cc कार्बन नक्कले खातीर मोटवोहात. Outlook ई-मेल संदेशांत ह्या बॉक्साक जर तुमी घेवप्याचें संयोजन करतात, त्या घेवप्याक संदेशाची नक्कल धाडटा, आनी संदेशाच्या हेर घेवप्यांक घेवप्यांचें नांव दृश्यमय जाता.

    Bcc कुड्डे कार्बन नक्कले खातीर मोटवोहात. ई-मेल संदेशांत ह्या बॉक्साक जर तुमी घेवप्याचें संयोजन करतात, त्या घेवप्याक संदेशाची नक्कल धाडटा, आनी संदेशाच्या हेर घेवप्यांक घेवप्यांचें नांव दृश्यमय जायना. तुमी संदेश निर्माण करतात तेन्नाBcc बॉक्स दृश्यमय जायना, पर्याय टॅब क्लिक करून तुमी ताचें संयोजन करपाक शकतात, आनी मागीर फिल्डां दाखोवंची गटांत, Bcc क्लिक करचें.

  3. तुमचो संदेश कंपोज करचो.
  4. धाडचें क्लिक करचें.

टीप जर तुमकां मेलांत, एक संदेशा वरी समान घेवप्यांक दोन वा चड संदेश मुखार धाडपाक जाय, एक संदेश क्लिक करचो, CTRL दामचें, आनी मागीर प्रत्येक आदीक संदेश क्लिक करचो. होम टॅबाचेर, प्रतिक्रिया गटांत, मुखार धाडचें क्लिक करचें. नव्या संदेशांत जोडण्या वरी प्रत्येक संदेश मुखार धाडटले.


डिफॉल्ट भास बदलची

Office 2010 प्रोग्राम्सां खातीर Windows ऑपरेटींग प्रणाली हातूंत डिफॉल्ट भास थारावपाक Microsoft Office 2010 डिफॉल्ट इनपूट भाशेचो उपेग करता. Office प्रोग्राम्सांत डिफॉल्ट भास बदलपाक, Windows ऑपरेटींग प्रणाली खातीर तुमी डिफॉल्ट इनपूट भास बदलची आनी मागीर Office हाचे खातीर डिफॉल्ट संपादीत करपाची भास बदलची. देखी खातीर, जर Windows ऑपरेटींग प्रणाली खातीर डिफॉल्ट इनपूट भास जापानी, सगळ्या Microsoft Office प्रोग्राम्सां खातीर डिफॉल्ट भास लेगीत जापानी. तुमी आनीक भाशेंत डिफॉल्ट संपादीत करप, प्रदर्शन करप, आदार आनी ScreenTip भास बदलपाक शकतात, देखीक Microsoft Office हातूंत फ्रेंच वा इंग्लीश.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक Windows 7 हातूंत डिफॉल्ट इनपूट भास मांडची

बूकमार्क लिंक Windows Vista हातूंत डिफॉल्ट इनपूट भास मांडची

बूकमार्क लिंक Windows XP हातूंत डिफॉल्ट इनपूट भास मांडची

बूकमार्क लिंक Office 2010 हातूंत डिफॉल्ट संपादीत करपाची भास मांडची

पानाचें तेमूक पानाचें तेमूक

Windows 7 हातूंत डिफॉल्ट इनपूट भास मांडची

  1. सुरवात करची क्लिक करचें, आनी मागीर नियंत्रण कक्ष क्लिक करचें.
  2. घडयाळ, भास, आनी प्रांत हाचे खाला, प्रांत आनी भास हाचे खाला, किबोर्ड वा हेर इनपूट पद्दती बदलच्यो क्लिक करचें.
  3. प्रांत आनी भास संवाद बॉक्सांत, किबोर्ड आनी भासो टॅबाचेर, किबोर्ड बदलचे क्लिक करचें.
  4. उतारो सेवा आनी इनपूट भासो संवाद बॉक्सांत, डिफॉल्ट इनपूट भास हाचे खाला, डिफॉल्ट भाशे वरी तुमकां उपेग करपाक जाय ती भास क्लिक करची.

    जर डिफॉल्ट इनपूट भाशे वरी तुमकां उपेग करपाक जाय ती भास सुचेंत ना, 8 वरवी 5 पांवडे पुराय करचे.

  5. स्थापणूक केल्ल्यो सेवा हांच्या खाला, संयोजन करचें क्लिक करचें.
  6. डिफॉल्ट इनपूट भाशे वरी तुमकां उपेग करपाक जाय त्या भाशेचो विस्तार करचो, आनी मागीर किबोर्ड विस्तारचो.
  7. तुमकां उपेग करपाक जाय त्या किबोर्ड वा इनपूट मॅथड ऍडिटर (IME) (IME: (IME: प्रोग्राम जो पूर्व आशयायी उतारो (पारंपारीक चिनी, सादें केल्लें चिनी, जपानी, वा कोरियन) प्रोग्राम्सांनी जटील पूर्व आशयायी वर्णांनी किस्ट्रोक्स रुपांतरीत करून प्रवेश करता. IME हाका किबोर्ड रचणायेच्या विकल्पीय प्रकारा वरी मानतात.) हांचे खातीर तपास बॉक्स वेंचचें, आनी मागीर ओके क्लिक करचें. डिफॉल्ट इनपूट भास सुचयेक भाशेचें संयोजन जातलें.

    किबोर्ड रचणायेचें पूर्वप्रदर्शन करपाक, पूर्वप्रदर्शन करचें क्लिक करचें.

  8. डिफॉल्ट इनपूट भास हाचे खाला, डिफॉल्ट भाशे वरी उपेग करपाक जाय ती भास क्लिक करची.

    Office 2010 हातूंत डिफॉल्ट संपादीत करपाची भास मांडची हातूंत मुखावेल्यो सुचोवण्यांक अनुसरून Microsoft Office हातूंत डिफॉल्ट भाशे खातीर भास-नित्शीत पर्याय टर्न ऑन करचे.

पानाचें तेमूक पानाचें तेमूक

Windows Vista हातूंत डिफॉल्ट इनपूट भास मांडची

  1. सुरवात करची क्लिक करचें, आनी मागीर नियंत्रण कक्ष क्लिक करचें.
  2. घडयाळ, भास, आनी प्रांत हाचे खाला, किबोर्ड वा हेर इनपूट पद्दती बदलच्यो क्लिक करचें.

    नोंद क्लासीक दृश्यांत, प्रांतीय आनी भास पर्याय दोनदां-क्लिक करचे, आनी मागीर किबोर्ड्स आनी भासो टॅब क्लिक करचें.

  3. प्रांत आनी भास संवाद बॉक्सांत, किबोर्ड आनी भासो टॅबाचेर, किबोर्ड बदलचे क्लिक करचें.
  4. उतारो सेवा आनी इनपूट भासो संवाद बॉक्सांत, डिफॉल्ट इनपूट भास हाचे खाला, डिफॉल्ट भाशे वरी तुमकां उपेग करपाक जाय ती भास क्लिक करची.

    जर डिफॉल्ट इनपूट भाशे वरी तुमकां उपेग करपाक जाय ती भास सुचेंत ना, 8 वरवी 5 पांवडे पुराय करचे.

    नोंद ही मांडावळीचो उपेग करपी तुमच्या संगणकाचेर त्या सगळ्या प्रोग्राम्सांक तुमी वेंचलेली डिफॉल्ट भास लागू करता, हातूंत हेर कंपन्यांतल्या प्रोग्राम्सांचो समावेश आसा.

  5. स्थापणूक केल्ल्यो सेवा हांच्या खाला, संयोजन करचें क्लिक करचें.
  6. डिफॉल्ट इनपूट भाशे वरी तुमकां उपेग करपाक जाय त्या भाशेचो विस्तार करचो, आनी मागीर किबोर्ड विस्तारचो.
  7. तुमकां उपेग करपाक जाय त्या किबोर्ड वा इनपूट मॅथड ऍडिटर (IME) (IME: (IME: प्रोग्राम जो पूर्व आशयायी उतारो (पारंपारीक चिनी, सादें केल्लें चिनी, जपानी, वा कोरियन) प्रोग्राम्सांनी जटील पूर्व आशयायी वर्णांनी किस्ट्रोक्स रुपांतरीत करून प्रवेश करता. IME हाका किबोर्ड रचणायेच्या विकल्पीय प्रकारा वरी मानतात.) हांचे खातीर तपास बॉक्स वेंचचें, आनी मागीर ओके क्लिक करचें. डिफॉल्ट इनपूट भास सुचयेक भाशेचें संयोजन जातलें.

    किबोर्ड रचणायेचें पूर्वप्रदर्शन करपाक, पूर्वप्रदर्शन करचें क्लिक करचें.

  8. डिफॉल्ट इनपूट भास हाचे खाला, डिफॉल्ट भाशे वरी उपेग करपाक जाय ती भास क्लिक करची.

    Office 2010 हातूंत डिफॉल्ट संपादीत करपाची भास मांडची हातूंत मुखावेल्यो सुचोवण्यांक अनुसरून Microsoft Office हातूंत डिफॉल्ट भाशे खातीर भास-नित्शीत पर्याय टर्न ऑन करचे.

पानाचें तेमूक पानाचें तेमूक

Windows XP हातूंत डिफॉल्ट इनपूट भास मांडची

  1. सुरवात करची क्लिक करचें, मांडावळी हिका बिंदू, आनी मागीर नियंत्रण कक्ष क्लिक करचें.
  2. तारीख, वेळ, भास, आनी प्रांतीय पर्याय क्लिक करचे, आनी मागीर प्रांतीय आनी भास पर्याय क्लिक करचे.

    नोंद क्लासीक दृश्यांत, प्रांतीय आनी भास पर्याय दोनदां-क्लिक करचें.

  3. प्रांतीय आनी भास पर्याय संवाद बॉक्सांत, भास tटॅब क्लिक करचें, आनी मागीर उतारो सेवा आनी इनपूट भासोहाच्या खाला, तपशील क्लिक करचें.
  4. उतारो सेवा आनी इनपूट भासो संवाद बॉक्सांत, डिफॉल्ट इनपूट भास हाचे खाला, डिफॉल्ट भाशे वरी तुमकां उपेग करपाक जाय ती भास क्लिक करची.

    5. जर डिफॉल्ट इनपूट भाशे वरी तुमकां उपेग करपाक जाय ती भास सुचेंत ना, 7 वरवी 5 पांवडे पुराय करचे.

    नोंद ही मांडावळीचो उपेग करपी तुमच्या संगणकाचेर त्या सगळ्या प्रोग्राम्सांक तुमी वेंचलेली डिफॉल्ट भास लागू करता, हातूंत हेर कंपन्यांतल्या प्रोग्राम्सांचो समावेश आसा.

  5. स्थापणूक केल्ल्यो सेवा हांच्या खाला, संयोजन करचें क्लिक करचें.
  6. इनपूट भाशेचें संयोजन करचें संवाद बॉक्सांत, इनपूट भास सुचयेंतल्यान तुमकां जाय ती भास क्लिक करची, आनी मागीर ओके क्लिक करचें.
  7. डिफॉल्ट इनपूट भास हाचे खाला, डिफॉल्ट भाशे वरी उपेग करपाक जाय ती भास क्लिक करची.

    8. Office 2010 हातूंत डिफॉल्ट संपादीत करपाची भास मांडची हातूंत मुखावेल्यो सुचोवण्यांक अनुसरून Microsoft Office हातूंत डिफॉल्ट भाशे खातीर भास-नित्शीत पर्याय टर्न ऑन करचे.

पानाचें तेमूक पानाचें तेमूक

Office 2010 हातूंत डिफॉल्ट संपादीत करपाची भास मांडची

  1. Microsoft Office प्रोग्राम उगडचो, देखीक Word.
  2. फायल टॅब क्लिक करचें.
  3. Word पर्याय क्लिक करचे.
  4. भास क्लिक करची.
  5. Office भास ग्रहणीयतायो मांडच्यो संवाद बॉक्सांत, संपादीत करपाच्यो भासो निवडचें, हाचे खाला, तुमकां उपेग करापक जाय ती संपादीत करपाची भास वेंचची, डिफॉल्ट भाशे वरी तुमकां उपेग करपाक जाय त्या भाशेचें नांव क्लिक करचें, डिफॉल्टा वरी मांडचें क्लिक करचें.
  6. तुमी डिफॉल्ट संपादीत करपाची भास बदल्ल्या उपरांत, तुमचे सगळे Office 2010 प्रोग्राम्स बंद करपाची गरज आसा, आनी मागीर प्रभाव घेवपाक बदला खातीर तांकां परत उगडचें.

    7. नोंदी

    • भास पॅका खातीर आदार उपलब्ध ना, आदाराचें तळ भाशेंत प्रदर्शन जातलें. जर कांय कारणा खातीर, तुमचें डिफॉल्ट प्रदर्शन उपलब्ध आसा, उपलब्ध आसा त्या सुचयेंत Microsoft Office फुडल्या भाशेचो उपेग करता.
    • जर तुमकां जाय ती भास सुचयेंत ना, तुमकां घडिये अदीक संपादीत करपाच्या भासांचें संयोजन करचें क्लिक करून चड भाशेचें संयोजन करपाची गरज आसा .

पानाचें तेमूक पानाचें तेमूक


भास पॅकेची स्थापणूक करची

प्रत्येक भास पॅक तीन भासांच्या पॅकांचे बंडल आनी Microsoft Project, Microsoft Visio, आनी Microsoft Office 2010 हांचे खातीर भास पॅकेचो समावेश आसा. जर तुमकां सगळ्या तीन भास पॅकांची गरज ना, तुमकां जाय ती भास डावनलोड केल्या उपरांत, तुमकां गरज आसा त्या Office 2010 उत्पादा खातीर फकत भास पॅकाची स्थापणूक करपाक शकतात.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक Office 2010 प्रोग्रामांत भास पॅक कॉन्फिगर करचें

बूकमार्क लिंक भास पॅकेची अस्थापणूक करची

Office प्रोग्रामांत भास पॅक कॉन्फिगर करचें

तुमी सॉक्टवॅराची स्थापणूक केल्या उपरांत, तुमच्या नव्या भास ग्रहणीतायां खातीर तुमी तुमचें Office 2010 प्रोग्राम कॉन्फिगर करपाक जाय.

म्हत्वपूर्ण स्थापणूके उपरांत, तुमच्या बदलांनी प्रभाव घेवपा खातीर तुमी तुमचें सगळें Office प्रोग्राम्स प्रस्थान करपाक जाय.

  1. Office प्रोग्राम उगडचो, देखीक Word.
  2. फायल टॅब क्लिक करचें.
  3. आदारा खाला, पर्याय क्लिक करचें.
  4. भास क्लिक करची.
  5. Office भास ग्रहणीतायो मांडच्यो संवाद बॉक्सांत, संपादीत करपाच्यो भासो निवडच्यो हाचे खाला, आदीक संपादीत करपाच्या भासांचें संयोजन करचें बाण क्लिक करचें, तुमकां संयोजन करपाक जाय ती भास वेंचची, आनी मागीर संयोजन करचें क्लिक करचें.

पानाचें तेमूक पानाचें तेमूक

भास पॅकेची अस्थापणूक करची

Windows 7 हातूंत

  1. सुरवात करची क्लिक करचें, नियंत्रण कक्ष क्लिक करचें, आनी मागीर प्रोग्रामाची अस्थापणूक करची क्लिक करचें.
  2. प्रोग्रामाची अस्थापणूक करची वा बदलचो संवाद बॉक्सांत, तुमकां अस्थापणूक करपाक जाय तें Microsoft Office भास पॅक क्लिक करचें, भास पॅक क्लिक करचें, अस्थापणूक करची क्लिक करचें, आनी मागीर सुचोवण्यांचें अनुसरण करचें.

Windows Vista (वर्गणी दृश्य) हातूंत

  1. सुरवात करची क्लिक करचें, नियंत्रण कक्ष क्लिक करचें, आनी मागीर प्रोग्रामाची अस्थापणूक करची क्लिक करचें.

    नोंद क्लासीक दृश्य हातूंत, प्रोग्राम्सा खाला, प्रोग्राम्स आनी खाशेलपणां दोनदां-क्लिक करचें.

  2. प्रोग्रामाची अस्थापणूक करची वा बदलचो संवाद बॉक्सांत, तुमकां अस्थापणूक करपाक जाय तें Microsoft Office भास पॅक क्लिक करचें, भास पॅक क्लिक करचें, अस्थापणूक करची क्लिक करचें, आनी मागीर सुचोवण्यांचें अनुसरण करचें.

Windows XP (वर्गणी दृश्य) हातूंत

  1. सुरवात करचीक्लिक करचें, मांडावळीहांकां बिंदू, नियंत्रण कक्ष क्लिक करचें, आनी मागीर प्रोग्राम्सांचें संयोजन करचें वा काडचे क्लिक करचें.

    नोंद क्लासीक दृश्य हातूंत, प्रोग्राम्सांचें संयोजन करचें वा काडचे दोनदां-क्लिक करचें.

  2. प्रोग्राम्सांचें संयोजन करचे वा काडचे संवाद बॉक्सांत, तुमकां अस्थापणूक करपाक जाय तें Microsoft Office भास पॅक क्लिक करचें, भास पॅक क्लिक करचें, काडचें क्लिक करचें, आनी मागीर सुचोवण्यांचें अनुसरण करचें.

पानाचें तेमूक पानाचें तेमूक


किबोर्ड रचणाय आनी प्रुफींग भास बदलची

जेन्ना तुमकां वेगळ्या भाशेंनी दस्तावेज टंक करपाची गरज आसता, तुमी तुमची किबोर्ड रचणाय भास बदलपाक शकतात, जेन्ना किबोर्ड की दामतात भास-नित्शीत वर्ण टंक जातात, जेणेकारण तुमी प्रत्येक भाशे खातीर खाशेले वर्ण टंक करपाक शकतात. जर तुमकां फकत ल्हान मात्राच्या उताऱ्याचें वेगळ्या भाशेंत संयोजन करपाची गरज आसा, किबोर्ड भास बदलचे परस, भास वळखपा पासत तुमी उतारो टंक करून आपसूक भास थाव पर्यायाचो उपेग करपाक शकता वा हातान भास मांडची जेणेकारण तुमी उताऱ्याचें स्पॅलींग वा व्याकरण तपासपाक ताचो उपेग करपाक शकतात.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक किबोर्ड रटणाय भास मांडची वा बदलची

बूकमार्क लिंक उताऱ्याची प्रुफींग भास मांडची

किबोर्ड रटणाय भास मांडची वा बदलची

जेन्ना तुमी पयलीं तुमचो संगणक सॅट अप करतात, तुमी उपेग करतले त्या भाशें खातीर किबोर्ड रचणायो सक्षम करपाक शकतात. जर तुमकां अदीक भाशांनीं टंक करपाची गरज आसा, तुमी चड किबोर्ड भासो सक्षम करपाक शकतात.

Windows आदार किबोर्ड रचणायांचो उपेग करपा विशीं म्हायतीची पुरवण करता.

  1. सुरवात करची क्लिक करचें आनी मागीर आदार आनी तेंकों क्लिक करचें.
  2. सोद बॉक्सांत किबोर्ड रचणायो टंक करचें, आनी मागीर ENTER क्लिक करचो.
  3. सुचयलेले विशय सुचयेंत विशय क्लिक करचें.

डिफॉल्ट किबोर्ड रचणाय भास मांडची

जेन्ना तुमी संपादीत करपाची भास सक्षम करतात तुमी Office भास ग्रहणीयतायो मांडच्यो संवाद बॉक्सांत किबोर्ड रचणाय भासो सक्षम करच्यो.

  1. Microsoft Office प्रोग्राम उगडचो, देखीक Word.
  2. फायल टॅब क्लिक करचें.
  3. आदार हाच्या खाला, पर्याय क्लिक करचो.
  4. भास क्लिक करची.
  5. Office भास ग्रहणीयतायो मांडच्यो संवाद बॉक्सांत, संपादीत करपाची भास निवडची हाचे खालाअदीक संपादीत करपाची भाशेचें संयोजन करचें बाण क्लिक करचें, संयोजन करपाक भास वेंचची, आनी मागीर संयोजन करचें क्लिक करचें.
  6. किबोर्ड भास सक्षम करपाक सक्षम जावंक ना क्लिक करचें.

किबोर्ड रचणाय भास बदलची

जर तुमचे कडेन भास पट्टी टर्न ऑन जाल्ली आसा म्हणतकीर ती कार्यपट्टेंत प्रकट जातली, किबोर्ड भासां मदीं तुमी तत्काळ रितीन स्वीच करपाक शकतात जेणेकारण तुमी प्रत्येक भाशे खातीर खाशेले वर्ण टंक करपाक शकतात.

जर तुमी खाशेल्या वर्णां खातीर ASCII वर्ण कोड जाणांत, किबोर्ड भास बदलचे बदला तुमी कोड टंक करपाक शकतात.

  • तुमी भास पट्टी हाचेर भास पट्टी आयकॉन क्लिक करून, आनी मागीर तुमकां उपेग करपाक जाय ती किबोर्ड इनपूट भास क्लिक करून सॅपरात भाशां खातीर रचणायां मदीं स्वीच करपाक शकतात.

    किबोर्ड आडवाट किबोर्ड रचणायां मदीं स्वीच करपाक, ALT+SHIFT दामचें.

  • जर तुमी एकमेव भाशे खातीर एका परस चड किबोर्ड रचणाय सॅट अप करतात, तुमी भास पट्टी हाचेर भास पट्टी आयकॉन क्लिक करून आनी मागीर तुमकां उपेग करपाक जाय ती किबोर्ड रचणाय क्लिक करून रचणायां मदीं स्वीच करपाक शकतात. किबोर्डाचे भाशेक पडबिंबींत करपाक निर्देशकाचेर अक्षरां बदलतात.

वर्ण टंक करपाक, देखीक जर्मनींत उमलावं (ö), स्पॅनीसांत टिल्डे (ñ), तुर्कींत सॅडिल्ला (Ç), वा थारावीक चिन्नां, देखीक तपास खूण, मुखावेलें एक करचें:

  • किबोर्ड आटवाटांचो उपेग करचो.
  • अमेरिकन स्टँडर्ड कोड फॉर इनफॉरमेशन इंटरचेंज (ASCII) वर्ण कोड टंक करतना ALT दामचो आनी धरून रावचें. (ASCII: कोड क्रमांकां वरी इंग्लीश भाशेंत वर्णांचें प्रतिनिधित्व करता. 0 ते 127 मेरेन प्रत्येक क्रमांक असायन केला. एका संगणकांतल्यान आनीक संगणकांत डेटाचें प्रतिनिधित्व करपाक आनी ट्रान्सफर करपाक चडशे संगणक ASCII हाचो उपेग करतात.) वर्ण कोड.
  • रिगोवचें टॅबाचेर, चिन्नां गटांत, चिन्न क्लिक करचें. तुमी मागीर तुमकां जाय तें चिन्न क्लिक करपाक शकतात.

पानाचें तेमूक पानाचें तेमूक

उताऱ्याची प्रुफींग भास मांडची

उताऱ्याची भास मांडल्यार भास-नित्शीत खाशेलपणां मांडटा, डिक्शनरीज, बुलेट्स, क्रमवारी, आनी खंयचेय भास-नित्शीत बटन देखीक वर्ण जोडचे आनी हंगूल हंजा संभाशण हाचोय समावेश आसा.

तुमकां जाय त्या उताऱ्या खातीर डिक्शनरी भास मांडपाक, मुखावेलें करचें:

  1. जाचे खातीर भास मांडपाक जाय तो उतारो वेंचचो.
  2. समिक्षा टॅबाचेर, भास गटांत, भास क्लिक करची आनी मागीर प्रुफींग भास मांडची क्लिक करचें.
  3. भास संवाद बॉक्सांत, उताऱया वांगडा सहाय्यीत करपाक भास वेंचची.

नोंदी

  • Access डेटाबेज, Excel कार्यपत्रक, वा InfoPath फोर्मांतलो उतारो फकत एक भाशे वांगडा वळखपाक शकतात. तरीपूण, जर तुमचे कडेन एक परस चड भाशेचो आसपाव आसलेलो डेटाबेज वा कार्यपत्रक आसा, तुमी एका भाशेंत उताऱ्याचें स्पॅलींग तपासपाक शकतात, आनी मागीर तुमकां तपासपाक जाय त्या दुसऱ्या भाशेचें स्पॅल तपासक डिक्शनरी भास बदलची. तुमच्या डेटाबेज वा कार्यपत्रकांत प्रत्येक अदीक भाशे खातीर ही प्रक्रिया परतून करची.
  • जर उतारो वेंचणी साबार उताऱ्याचे कुडके व्हगडायता, आनी वेगळ्या भाशेंनी अशें उताऱ्याचे कुडके खुणायल्यांत, वेंचल्या अशी भास प्रकट जावंची ना. प्रत्येक उताऱ्याच्या कुडक्याची भास पळोवपाक, ल्हान उतारो बॉक्स वेंचचें, आनी मागीर परत यत्न करचो.

पानाचें तेमूक पानाचें तेमूक


किबोर्ड रचणाय आनी प्रुफींग भास सक्षम करची

Office भास ग्रहणीयतायो मांडच्यो संवाद बॉक्सांत जर तुमी संपादीक करपाची भास वेंचतात, पूण त्या भाशे खातीर किबोर्ड रचणाय वा प्रुफींग साधनांची स्थापणूक करूंक ना, सक्षम ना वा स्थापणूक करूंक ना हो संदेश घडिये पळोवपाक शकतात. अशें म्हळ्यार तुमी वेंचल्या ते भाशे खातीर, किबोर्ड रचणाय सक्षम जावंक ना, वा प्रुफींग साधनांची स्थापणूक जावंक ना.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक किबोर्ड रचणाय सक्षम करची

बूकमार्क लिंक प्रुफींग साधनांची स्थापणूक करची

किबोर्ड रचणाय सक्षम करची

तुमच्या किबोर्डाचेर जेन्ना तुमी की दामतात स्किनीचेर प्रकट जावपी वर्णांक किबोर्ड रचणायो नियंत्रीत करतात. भाशे खातीर सगळे वर्ण सरळ रितीन टंक करपाक त्यो तुमकां सक्षम करतात, हातूंत डायक्रिटीकल खुणो देखीक जर्मनेंतल्या उमलाउंत (ä) आनी स्पॅनीशेंतल्या टिल्डे (ñ) हांचो समावेश आसा.

  1. Office भास ग्रहणीयतायो मांडच्यो संवाद बॉक्सांत, संपादीत करपाची भास निवडची ह्या बॉक्सांत, सक्षम करूंक ना क्लिक करचें.
  2. उतारो सेवा आनी इनपूट भासो संवाद बॉक्सांत, मांडावळी टॅबाचेर, संयोजन करचें क्लिक करचें, आनी मागीर तुमकां उपेग करपाक जाय त्या भाशेक वेंचचें.
  3. इनपूट भासो सुचयेंत, तुमकां जाय ती भास क्लिक करची.

    नोंदी

    • जर त्या भाशे खातीर एका परस चड किबोर्ड उपलब्ध आसात, किबोर्ड रचणाय/IME सुची हातूंत, तुमकां जाय ती किबोर्ड रचणाय क्लिक करची.

पानाचें तेमूक पानाचें तेमूक

प्रुफींग साधनांची स्थापणूक करची

नित्शीत भासां खातीर स्पॅलींग आनी व्याकरणीक तपासक, तेसाउरी, आनी स्वयंसुदार सुचयांचो प्रुफींग साधनांत समावेश आसा.

तुमच्या Office 2010 हाच्या भास वर्जनाचेर आदारून आनी समावेश आसलेल्या वांगडी भास प्रुफींग साधनां, तुमकां घडिये फकत तुमकां जाय त्या भाशे खातीर प्रुफींग साधनां स्थापणूक करपा खातीर तुमी संपादीत करपी भास वेंचपाक जाय. जर तुमका जाय ते भाशे खातीर Office 2010 हाच्या तुमच्या भाशे वांगडा समावेश ना, तुमकां घडिये भास पॅकाची मेळोवपाची गरज आसा.

  • भास पॅक मेळोवपाक, Office भास ग्रहणीयतायो मांडच्यो संवाद बॉक्सांत, संपादीत करपाची भास निवडची ह्या बॉक्सांत, स्थापणूक करूंक ना क्लिक करचें.

नोंदी जर तुमच्या संगणकाचेर त्या भाशे खातीर आदींच प्रुफींग साधनांची स्थापणूक केल्ली आसा, ती आपसूक रितीन स्थापणूक केल्या अशें प्रदर्शन करतली.

पानाचें तेमूक पानाचें तेमूक


उतारो आनी हेर मूलतत्वांचें संयोजन करचें
तुमकां कितें करपाक जाय?

बूकमार्क लिंक प्लेसहोल्डरांत कूड वा शीर्षक उताऱ्याचें संयोजन करचें

बूकमार्क लिंक आकाराचो भाग जाता त्या उताऱ्याचें संयोजन करचें

बूकमार्क लिंक आकाराचें स्वातंत्र आसलेल्या उताऱ्याचें संयोजन करचें

बूकमार्क लिंक उतारो बॉक्साक उताऱ्याचें संयोजन करचें

बूकमार्क लिंक स्लायड मूलतत्वां रिगोवचीं

उताऱ्याचें संयोजन करचें

स्लायडेंत तुमी मुखावेल्या क्षेत्रांक उताऱ्याचें संयोजन करपाक शकतात: प्लेसहोल्डर्स, उतारो बॉक्सां आनी आकार.

संयोजन केलेल्ले उताऱ्या वांगडा स्लायड

कॉलआउट 1 प्लेसहोल्डरांनी उतारो

कॉलआउट 2 मुखेल शीर्षका वरी उपेग केल्लें उतारो बॉक्स

कॉलआउट 3 बाण आकारांतलो उतारो

प्लेसहोल्डरांत कूड वा शीर्षक उताऱ्याचें संयोजन करचें

स्लायड रचणायांनी साबार एकवठांनी उतारो आनी ऑब्जॅक्ट प्लेसहोल्डरांचो आसपाव आसा. तुमी शीर्षकां, उपशीर्षकां, आनी कूड उतारो उताऱ्यांत आनी ऑब्जॅक्ट प्लेसहोल्डरांनी टंक करपाक शकतात.

स्लायडीचेर प्लेसहोल्डरांत कूड वा शीर्षक उताऱ्याचें संयोजन करपाक, मुखावेलें करचें:

  • उतारो प्लेसहोल्डराच्या भितर क्लिक करचें, आनी मागीर उतारो टंक करचो वा दसोवंचो.
      1. होम टॅबाचेर, परिच्छेद गटांत, संवाद बॉक्स लॉंचर क्लिक करचें.
      2. परिच्छेद संवाद बॉक्सांत, इंडँट्स आनी सुवात टॅबाचेर, तुमकां जाय ते आंखणी, इंडँटेशन, वा सुवात हातूंत बदल करचे आनी मागीर ओके क्लिक करचें.

    • नोंद जर तुमचो उतारो प्लेसहोल्डराच्या आकारा परस वाडटा, उतारो फीट करपाक, तुमी टंक करतात तशे PowerPoint फॉंट आकार आनी रेग सुवात कमी करता.

आकार देखीक चौकोन, वर्तुळ, कॉलआवट बोमाडे, आनी ब्लॉक बाण हातूंत उतारो आसपावपाक शकता. जेन्ना तुमी आकारांत उतारो टंक करतात, आकार ताचे वांगडा जुळटा आनी हालता आनी भोवताडो घेता. आकारान स्वातंत्र आसा त्या उताऱ्याक लेगीत तुमी वयलोचार करपाक शकतात आनी तुमी हालयतात तेन्ना आकाराक हालोवपाक शकना.

पानाचें तेमूक

आकाराचो भाग जाता त्या उताऱ्याचें संयोजन करचें

  • आकाराचो भाग जातल्या उताऱ्याचें संयोजन करपाक, आकार वेंचचे, आनी मागीर उतारो टंक करचो वा दसोवंचो.

पानाचें तेमूक

आकाराचो स्वातंत्र आसलेल्या उताऱ्याचें संयोजन करचें

  • जर तुमकां आकाराक उताऱ्याचें संयोजन करपाक उतारो बॉक्स हॅन्डी आसा, पूण तुमकां आकाराक उताऱ्याचें संयोजन करपाक नाका. उतारो बॉक्सांत उताऱ्याच्या प्रभावाक तुमी शीम(शीम: ऑब्जॅक्टाची कडेच्या भोवतणची दृश्यमय रेग देखी खातीर, समकोनाच्यो चार रेगो ज्यो ताच्यो शिमो घडयता.), फील, सावळी, वा तीन-आंवाठीय(3-D) हिचें संयोजन करपाक शकतात.

    आकाराच्या स्वातंत्र रितीन हालपी उताऱ्याक संयोजन करपाक, उतारो बॉक्साचें संयोजन करचें, आनी मागीर उतारो टंक करचो वा दसोवंचो:

    नोंद जेन्ना तुमी सामान्य दृश्यांत उतारो बॉक्साचें संयोजन करतात, उताऱ्याक कोणूय संपादीत करपाक शकता. जेन्ना तुमी स्लायड मास्टर दृश्याक उतारो बॉक्साचें संयोजन करतात, तुमी ज्या उताऱ्याचें संयोजन करतात तो स्लायड मास्टराच्या भायर कायमचो आनी अ-संपादकीय जातलो.

    1. रिगोवचें टॅबाचेर, उतारो गटांत, उतारो बॉक्स क्लिक करचें.

    नोंद जर तुमी पूर्व आशयायी भाशेचो उपेग करतात, उतारो बॉक्स हाच्या सकयलो बाण क्लिक करचो, आनी मागीर आडवी वा उबी आंखणी क्लिक करची.

    2. स्लायड क्लिक करची, आनी मागीर उतारो बॉक्स रेखाटपाक पॉयंटर ओडचो.
    3. मुखावेलें एक करचें:
      • कोणूय संपादीत करपाक शकता त्या उतारो बॉक्साक उताऱ्याचें संयोजन करचें, सामान्य दृश्यांत, उतारो बॉक्सांत भितर क्लिक करचें, आनी मागीर उतारो टंक करचो वा दसोवंचो.
      • कायमचो आनी असंपादीय हांचो आसपाव आसलेलें उतारो बॉक्साक उताऱ्याचें संयोजन करपाक, स्लायड मास्टर दृश्यांत, उतारो बॉक्सांत भितर क्लिक करचें, आनी मागीर उतारो टंक करचो वा दसोवंचो.
    4. रेग सुवात बदलपाक, मुखावेलें करचें:
    1. तुमकां जे खातीर सुवात बदल करपाक जाय त्या उताऱ्याच्यो रेगो वेंचपाक ओडच्यो.
    2. होम टॅबाचेर, परिच्छेद गटांत, संवाद बॉक्स लॉंचर क्लिक करचें.
    3. परिच्छेद संवाद बॉक्सांत, इंडँट्स आनी सुवात टॅबाचेर, तुमकां जाय ते आंखणी, इंडँटेशन, वा सुवात हातूंत बदल करचे आनी मागीर ओके क्लिक करचें.

पानाचें तेमूक

उतारो बॉक्साक उताऱ्याचें संयोजन करचें

स्लायडीचेर खंयूय उतारो घालपाक उतारो बॉक्सांचो उपेग करचो, देखीक उतारो प्लेसहोल्डरा भायर. देखीक, चित्राक मुखेल माथाळ्याचें संयोजन करपाक, चित्राच्या लागीं उतारो बॉक्साचें संयोजन करचें आनी ताका स्थिती दिवंची.

उतारो बॉक्साचें संयोजन करपाक, आनी मागीर ताका उताऱ्याचें संयोजन करपाक, मुखावेलें करचें:

नोंद जेन्ना तुमी सामान्य दृश्यांत उतारो बॉक्साचें संयोजन करतात, उताऱ्याक कोणूय संपादीत करपाक शकता. जेन्ना तुमी स्लायड मास्टर दृश्याक उतारो बॉक्साचें संयोजन करतात, तुमी ज्या उताऱ्याचें संयोजन करतात तो स्लायड मास्टराच्या भायर कायमचो आनी अ-संपादकीय जातलो.

  1. रिगोवचें टॅबाचेर, उतारो गटांत, उतारो बॉक्स क्लिक करचें.

नोंद जर तुमी पूर्व आशयायी भाशेचो उपेग करतात, उतारो बॉक्स हाच्या सकयलो बाण क्लिक करचो, आनी मागीर आडवी वा उबी आंखणी क्लिक करची.

  2. स्लायड क्लिक करची, आनी मागीर उतारो बॉक्स रेखाटपाक पॉयंटर ओडचो.
  3. मुखावेलें एक करचें:
    • कोणूय संपादीत करपाक शकता त्या उतारो बॉक्साक उताऱ्याचें संयोजन करचें, सामान्य दृश्यांत, उतारो बॉक्सांत भितर क्लिक करचें, आनी मागीर उतारो टंक करचो वा दसोवंचो.
    • कायमचो आनी असंपादीय हांचो आसपाव आसलेलें उतारो बॉक्साक उताऱ्याचें संयोजन करपाक, स्लायड मास्टर दृश्यांत, उतारो बॉक्सांत भितर क्लिक करचें, आनी मागीर उतारो टंक करचो वा दसोवंचो.
  4. रेग सुवात बदलपाक, मुखावेलें करचें:
    1. तुमकां जे खातीर सुवात बदल करपाक जाय त्या उताऱ्याच्यो रेगो वेंचपाक ओडच्यो.
    2. होम टॅबाचेर, परिच्छेद गटांत, संवाद बॉक्स लॉंचर क्लिक करचें.
    3. परिच्छेद संवाद बॉक्सांत, इंडँट्स आनी सुवात टॅबाचेर, तुमकां जाय ते आंखणी, इंडँटेशन, वा सुवात हातूंत बदल करचे आनी मागीर ओके क्लिक करचें

पानाचें तेमूक

स्लायड मूलतत्वां रिगोवचीं

स्लायड प्लेसहोल्डरां मदल्यान रिगोवचें:

  1. जातूंत मजकूर प्लेसहोल्डर आसा ती रचणाय लागू करची, देखीक हें एक:

    स्लायड मूलतत्व रिगोवचीं

  2. तकटो रिगोवपाक आयकॉन, चार्ट, SmartArt™ ग्राफिक, चित्र फायल, क्लिक आर्ट, वा व्हिडियो फायल क्लिक करची.

वा, रिगोवचें टॅबाचो उपेग करचो. ह्या टॅबाक रिगोवपाक चडशा उजळणी वस्तूंचो संग्रह आसा हातूंत आकार, हायपरलिंक्स, माथाळे आनी पाथाळे, आनी ध्वनी हांचोय समावेश आसा.


सादरीकरण निमाणें करचें
तुमकां कितें करपाक जाय?

बूकमार्क लिंक थीम लागू करची

बूकमार्क लिंक आकार आनी मांडणी चित्रां आनी उतारो बॉक्सां

बूकमार्क लिंक नोंदी वांगडा काम करचें

बूकमार्क लिंक स्लायडशो दृश्य काम करचें

बूकमार्क लिंक CD वा फोल्डर करपाक पॅकेज

बूकमार्क लिंक प्रभावी सादरीकरण निर्माण करपा खातीर टिपो

थीम लागू करची

सगळ्या कुशीनी थीम लागू करपाक:

  • डिजायन टॅबाचेर, थिमो गटांत, थीम क्लिक करचें.

फकत कांय कुशींक थीम लागू करपाक:

  • थीम लागू करपाक जाय त्यो स्लायडी वेंचच्यो (तरेकवार वेंचपाक प्रत्येक एक क्लिक करतना CTRL दामचें).
  • डिजायन टॅबाचेर, थिमो गटांत, थीम थंबनेल उजव्यान-क्लिक करचें, आनी वेंचलेल्या स्लायडींक लागू करचें क्लिक करचें.

पानाचें तेमूक

आकार आनी मांडणी चित्रां आनी उतारो बॉक्सां

  • वेंचलेल्या चित्रा वांगडा, चित्र साधनां उपलब्ध आसात. आकृती टॅबाचेर, आकार आनी मांडणी गटांत आदेशांचो उपेग करचो.
  • वेंचलेल्या उतारो बॉक्स वा आकारा वांगडा, रेखाटण साधनां उपलब्ध आसात. आकृती टॅबाचेर, आकार आनी मांडणी गटांत आदेशांचो उपेग करचो.

मांडणी आदेश, होम टॅबाचेर लेगीत उपलब्ध आसात.

पानाचें तेमूक

नोंदी वांगडा काम करचें

  • दृश्य टॅबाचेर, सादरीकरण दृश्यां गटांत, नोंदी पानां क्लिक करचे.
  • नोंदी पानां दृश्यांत, सद्याक वेंचलेल्या स्लायडी खातीर तुमी नोंदी आकृतीकरण पळोवपाक आनी उजळणी करपाक शकतात. प्लेसहोल्डरांत नोंदी फीट जातात हाची खात्री करची, खंयचोय उतारो जो फीट जावपाक शकना ताचें मुद्रण करपाक शकना.

पानाचें तेमूक

स्लायड शो दृश्य हातूंत काम करचें

स्लायड शो दृश्य उगडपाक, मुखावेलें खंयचेय करचें:

  • स्लायड शो टॅब क्लिक करचें, आनी मागीर स्लायड शो सुरवात करची गटांत क्लिक करचें. पयल्या स्लायडीचेर वा चालंत स्लायडीचेर सुरवात करपाक तुमी निवडपाक शकतात.
  • पयल्या स्लायडीचेर सुरवात करपाक F5 दामचें.
  • चालंत स्लायडीचेर सुरवात करपाक SHIFT+F5 दामचें.
  • स्लायड शो बटन बटन प्रतिमा PowerPoint विंडो हाच्या भागाच्या सकयल्या-उजव्यांतल्या फुडल्या झूम स्लायडेक क्लिक करचें. स्लायडी टॅबाचेर ज्यो सद्याक वेंचल्यांत ताचेर शोक प्रारंभ जातलो.
  • दृश्य टॅबाचेर, सादरीकरण दृश्यां गटांत, वाचपाचें दृश्य क्लिक करचें. पयल्या स्लायडीचेर शोक प्रारंभ जातलो खंयचीय स्लायड सद्याक वेंचलेली आसूं येता.
स्लायड शो दृश्यांतल्यान भायर सरपाक, ESC दामचें.

पानाचें तेमूक

CD वा फोल्डराक पॅकेज सादरीकरण

तुमच्यो सगळ्यो सादरीकरण फायली बंडल करपाक CD खाशेलपणां खातीर पॅकेज सादरीकरणाचो उपेग करचो आनी मागीर फोल्डरांत वा CD हाचेर तांची नक्कल करची. PowerPoint हातूंतल्यान पॅकेज आनी मागीर CD हिका नक्कल करपाक, तुमचे कडेन CD बर्नर आसपाक जाय आनी तुमी Microsoft Windows® XP वा मागीरचें धांवडावपाक जाय.

फायल टॅबाचेर, सांबाळचें अनि धाडचें गटांत, CD खातीर पॅकेज सादरीकरण पर्याय क्लिक करचें.

तुमी पॅकींग करतात ताचे खातीर पर्याय:

  • Microsoft Office PowerPoint 2010 दृश्यकर्त्यांत पॅकेज आसा, ज्या संगणकाचेर PowerPoint ना ताचेर तें तुमकां दाखोवपाक सक्षम करता.
वा:
  • जशे आसा तशें पॅकेज करचें, PowerPoint हातूंत सादर करपाक.

टिपण

  • जेन्ना दृश्यकर्त्या खातीर फायली पॅकेज केल्ल्यो आसतात नोंद करची, त्यो पोरण्या फायल आकृत्यानी रुपांतरीत जातल्यो, देखीक .ppt, .pot, आनी .pps. हें तांकां आपसूक रितीन धांवडावपाक सक्षम करपाक, जर तुमी निवडटात, दृश्यकर्त्या मदी.
  • दृश्यकर्त्यांत तुमकां तुमचें सादरीकरण दाखोवपाक नाका पूण ताका PowerPoint हातूंत दाखोवपाक येवजण करतात, जेन्ना तुमी CD संवाद बॉक्सा खातीर पॅकेजेंत वेंचणी करतात संग्रह पॅकेज पर्याय निवडचो (फायल आकृत्यो अपडेट करच्यो न्हय). त्या पर्यायांत वचपाक, पर्याय क्लिक करचें.

पानाचें तेमूक

प्रभावी सादरीकरण निर्माण करपा खातीर टिपो

तुमच्या श्रोत्यांक ओडलायवून दवरपाक फोर्स करपी सादरीकरण निर्माण करपाक मुखावेल्या टिपांक मतींत घेवचें.

स्लायडीचे क्रमांक ल्हानावंचे

तुमच्या श्रोत्यांक जागरूक आनी रूचीन दवरपाक आनी नितळ संदेश हाताळपाक, तुमच्या सादरीकरणांत स्लायडींचो क्रमांक कमी दवरचो.

श्रोतो-इश्टमय फॉंट आकार निवडपाक

तुमचो संदेश दळणवळण करपाक आदार करपाक बरो फॉंट आकार निवडचो. पयस सावन तुमच्यो स्लायडी वाचपाक श्रोते समर्थ आसपाक जाय हें मतींत दवरचें. सर्वसामान्यान उलोवचें जाल्यार, फॉंट आकार 30 परस ल्हान घडिये श्रोत्यां खातीर पळोवपाक कठीण जावं येता.

तुमचो स्लायड उतारो सादो दवरचो

स्क्रीन वाचपाच्या बदला, तुमकां तुमच्या श्रोत्यांनी तुमची म्हायती आयकूपाक जाय. बुलेट वा ल्हान वाक्यांचो उपेग करचो, आनी सगळे एका रेगेचेर दवरपाचो यत्न करचो; उतारो गुठलावंचे बगर.

कांय प्रोजेक्टर्स कडेंक स्लायडी क्रोप करतात, जेणेकारण लांब वाक्या घडिये क्रोप जातली.

तुमचे संदेश व्यक्त करपाक आदाराक व्हिजुअल्सांचो उपेग करचो

तुमच्या श्रोत्यांक याद दवरपाक चित्रां, चार्ट्स, ग्राफ्स, आनी SmartArt ग्राफिक्स व्हिजुअल क्यूं हांची पुरवण करतात. तुमच्या स्लायडीचेर उतारो आनी संदेश अभिनंदनास्पद करपाक अर्थपूर्ण कलेचें संयोजन करचें.

तुमच्या स्लायडीचेर उताऱ्या वांगडा अती चड व्हिजुअल एडांचो समावेश करपाक भारावचें.

चार्ट्स आनी ग्राफ्स समजुपा खातीर लेबलां करचीं

चार्टांत वा ग्राफ उमजणीदायकांत लेबल मूलतत्वां करपाक फकत उताऱ्याचो उपेग करचो.

उपशीर्षक, सुसंगत स्लायड पार्श्वभूंयो लागू करची

आव्हान करपी, सुसंगत जी अती दोळ्याक धरपी न्हय अशी टँप्लेट वा थीम निवडची. तुमचो संदेश निस्तेज करपाक तुमकां पार्श्वभूंय वा डिजायन नाका.

पार्श्वभूंय रंग आनी उतारो रंग हांचे मदीं लेगीत तुमी कॉन्ट्रास्टाची पुरवण करपाक शकतात. लेव रंग केल्ल्या उताऱ्या वांगडा भडक पार्श्वभूंय वा भडक रंग केल्ल्या उताऱ्या वांगडा लेव पार्श्वभूंय हांचे मदीं PowerPoint 2010 हातूंत बिल्ड-उन थिमो कॉनट्रास्ट मांडपाक शकतात.

स्पॅलींग आनी व्याकरण तपासचें

तुमच्या श्रोत्याचो मान जोडपाक आनी हाताळपाक, तुमच्या सादरीकरणांत सदांच स्पॅलींग आनी व्याकरण तपासचें.


PowerPoint हातूंत दृश्य करता
ह्या लेखांत

बूकमार्क लिंक PowerPoint दृश्यांचो वयलोचार

बूकमार्क लिंक सामान्य दृश्य

बूकमार्क लिंक स्लायड सॉटर दृश्य

बूकमार्क लिंक नोंद पान दृश्य

बूकमार्क लिंक वाचपाचें दृश्य

बूकमार्क लिंक डिफॉल्टा वरी दृश्य मांडचें

PowerPoint दृश्यांचो वयलोचार

PowerPoint हाका मुखेल चार दृश्यां आसात: सामान्य दृश्य, स्लायड सॉटर दृश्य, नोंदी पान दृश्य, आनी वाचपाचें दृश्य.

PowerPoint हाका आदल्या वर्जनांनी दृश्य मेनू म्हणटाले ताकाच आतां Microsoft Office PowerPoint 2010 हातूंत दृश्य टॅब म्हणटात. दृश्य टॅब रिबन मेनूचेर थळ केल्लो आसा.

पानाचें तेमूक

सामान्य दृश्य

सामान्य दृश्य हें मुखेल संपादीत करपाचें दृश्य, जंय तुमी तुमचें सादरीकरण बरयतात आनी डिजायन करतात. ह्या दृश्याचे चार काम करपाचे क्षेत्र आसात:

कॉलआउट 1 रूपरेशा टॅब तुमचो मजकूर बरोवपाक सुरवात करपाक हो म्हान जागो — तुमच्यो युक्ती वेधपाक, तांकां कशें सादर करपाक जाय ते येवजण करचें, आनी मागीर स्लायड आनी उतारो भोंवतणी हालोवंचो. रूपरेशा फोर्मांत रूपरेशा टॅब तुमचो स्लायड उतारो दाखयता.

कॉलआउट 2 स्लायड टॅब तुमी संपादीत करतना थंबनेल-आकार केल्ल्या प्रतिमां वरी तुमच्या सादरीकरणांत स्लायडी दृश्य करपाक हो म्हान जागो. तुमच्या सादरीकरणा वरवी तुमकां प्रवास करपा खातीर थंबनेल्स हांकां आनी खंयच्याय डिजायन बदलाचे प्रभाव पळोवपाक सोंपें करता. तुमी सोंप्या रितीन परतून मांडपाक, संयोजन करपाक, वा हांगा स्लायडी वगळावपाक शकतात.

कॉलआउट 3 स्लायड आदूफ PowerPoint window हाच्या उंचेल्या-उजव्या विभागांत, चालंत स्लायडेचो व्हड दृश्य स्लायड आदूफ प्रदर्शन करता. ह्या दृश्यांत चालंत स्लायड दाखयलेल्या वांगडा, तुमी उताऱ्चें संयोजन आनी चित्रां, तकटे, SmartArt ग्राफीक्स, चार्ट्स, रेखाटण ऑब्जेक्ट्स, उतारो बॉक्सां, मुव्हीज, ध्वनी, हायपरलिंक्स, आनी सजीवचित्रांक रिगोवपाक शकतात.

कॉलआउट 4 नोंदी आदूफ स्लायड आदूफाच्या सकयल्या नोंदी आदूफांत, चालंत स्लायडेक लागू जातात त्यो नोंदी तुमी टंक करपाक शकतात. मागीर, तुमी सादरीकरण करतात तेन्ना तुमी तुमच्या नोंदीचें मुद्रण करपाक शकतात आनी संदर्भ घेवपाक शकतात. तुमच्या श्रोत्यांक तुमी मुद्रण नोंदी दिवपाक शकतात वा तुमी श्रोत्यांक धाडपाक वा वॅबा पानाचेर टपाल करपाक शकतात त्या नोंदींचो सादरीकरणांत समावेश करपाक शकतात.

तुमी स्लायडी आनी रूपरेशा टॅब्सा मदीं स्वीच करपात शकतात. जर आदूफ अती ल्हानगें जाता स्लायडी आनी रूपरेशा टॅब्स चिन्नांचें प्रदर्शन करपांत बदल करपाक शकतात.

पानाचें तेमूक

स्लायड सॉटर दृश्य

स्लायड सॉटर दृश्य थंबनेल फोर्मांत तुमच्या स्लायडींचें दृश्य.

स्लायड सॉटर दृश्य

पानाचें तेमूक

नोंद पान दृश्य

तुमी तुमच्यो नोंदी नोंदी आदूफांत टंक करपाक शकतात, जी सामान्य दृश्यांत स्लायड आदूफाच्या सकयल थळायिल्ली आसा. जर तुमकां अख्ख्या पान आकृतेंत तुमच्या नोंदी वांगडा दृश्य आनी काम करपाक जाय दृश्य टॅबाचेर, सादरीकरण दृश्य गटांत, नोंदी पान क्लिक करचें.

पानाचें तेमूक

वाचपाचें दृश्य

वाचपाचें दृश्य संगणकाची स्क्रिन अख्खी घेता, खऱ्या सादरीकरणा वरी. ह्या दृश्यांत, तुमचे श्रोते कशे रितीन पळयतले तशें तुमी तुमचें सादरीकरण पळोवपाक शकतात. खऱ्या सादरीकरण काळांत तुमच्यो ग्राफिक्स, वेळ, मुव्हीज,एनिमेटेड प्रभाव कसो दिसता तो तुमी देखपाक शकतात.

पानाचें तेमूक

डिफॉल्टा वरी दृश्य मांडचें

तुमच्या कामा खातीर जाण करता त्या एकांत तुमी डिफॉल्ट दृश्य बदलतात, PowerPoint सदांच त्या दृश्यांत उगडटलें. दृश्यां मदीं जे डिफॉल्टा वरी उपलब्ध आसात ते स्लायड सॉटर दृश्य, रूपरेशा फकत दृश्य, नोंदी दृश्य, आनी सामान्य दृश्याचेर विकल्प.

डिफॉल्टान, सामान्य दृश्यांत, PowerPoint आदूफाचें प्रदर्शन करता जातूंत स्लायडी आनी रूपरेशा टॅब्स हांचो आसपाव आसा. जेन्ना तुमी दृश्यांत आदूफाच्या आकाराक वा खासा दृश्यांत बदल करतात, बदल सांबाळटात आनी जातूंत ते केल्यांत तांचें सादरीकरणा वांगडा परतून प्रदर्शन करता. मात, ते अनुकूलीत सादरीकरणाच्या भायर सांबाळनात.


स्लायडी वांगडा काम करचें
तुमकां कितें करपाक जाय?

बूकमार्क लिंक नव्या स्लायडीचें संयोजन करचें

बूकमार्क लिंक रचणाय लागू करची वा बदलची

बूकमार्क लिंक तुमच्या स्लायडीचो क्रम बदलचो

बूकमार्क लिंक तुमच्यो स्लायडी नक्कल करच्यो आनी बदलच्यो

बूकमार्क लिंक स्लायड वगळावंची

नव्या स्लायडीचें संयोजन करचें

  1. होम टॅबाचेर, स्लायडी हांच्या गटांत, नवी स्लायड क्लिक करची.
  2. रचणाय गॅलरेंतल्यान स्लायड थंबनेल वेंचची.

पानाचें तेमूक

रचणाय लागू करची वा बदलची

  1. रूपरेशा आनी स्लायडी टॅब्स हांचो आसपाव आसलेल्या आदूफांत, स्लायडी टॅब क्लिक करचें.
  2. रचणाय करपाक तुमकां जाय ती स्लायड क्लिक करची.
  3. होम टॅबाचेर, स्लायडी हांच्या गटांत, रचणाय क्लिक करचें, आनी मागीर रचणाय क्लिक करचें.

    स्लायडी रचणाय लागू करची

पानाचें तेमूक

तुमच्या स्लायडीचो क्रम बदलचो

जेन्ना तुमी सादरीकरण निर्माण करतात, तुमकां घडिये तुमच्या स्लायडींचो क्रम बदलपाक जाय.

  1. 1. रूपरेशा आनी स्लायडी टॅब्स हांचो आसपाव आसलेल्या आदूफांत, स्लायडी टॅब क्लिक करचें.
  2. होम टॅबाचेर, तुमकां हालोवपाक जाय ती स्लायड थंबनेल्स वेंचची, आनी मागीर तांकां नव्या थळांत ओडचें.

    टीप तरेकवार सिक्वेन्शीयल स्लायडी वेंचपाक, पयलीं स्लायड वेंचची, आनी मागीर तुमकां जाय ती निमाणी स्लायड तुमी वेंच मेरेन SHIFT घट धरचें. तरेकवार नॉन- सिक्वेन्शीयल स्लायडी वेंचपाक, तुमकां जाय ती प्रत्येक स्लायड वेंच मेरेन CTRL घट धरचें.

पानाचें तेमूक

तुमच्यो स्लायडी नक्कल करच्यो आनी बदलच्यो

जेन्ना तुमकां आनीक सादरीकरणाक वा समान सादरीकरणा मदीं सादरीकरणांतल्यान थळाक एक वा चड स्लायडी नक्कल करपाक जाय, नव्या स्लायडेनी दत्तक घेवपाक जाय ते थिमीचो नामोल्लेख करचो.

डिफॉल्टान, जेन्ना सादरीकरणांतल्या नव्या थळांत स्लायड दसयल्या, ती तिच्या मुखारच्या स्लायडीच्या थिमीक येरासता. जर तुमी वेगळ्या थिमीचो उपेग करपी स्लायड आनीक सादरीकरणांतल्यान नक्कल करतात, वेगळ्या सादरीकरणांत जेन्ना तुमी स्लायड दसयतात तुमी ती थीम परत मेळोवपाक शकतात. आकृतीकरण बदलपाक जेणेकारण मुखारच्या स्लायडीचें ती दसयलेली स्लायड थीम येरासान मेळोवपाक ना, पर्याय दसोवंचे बटनाचो बटन प्रतिमा उपेग करचो— जो दसोवपाच्या स्लायडीच्या लागीं प्रकट जाता.

  1. 1. रूपरेशा आनी स्लायडी टॅब्स हांचो आसपाव आसलेल्या आदूफांत, स्लायडी टॅब क्लिक करचें.
  2. मुखावेलें एक करून तुमकां नक्कल करपाक जाय ती स्लायड वेंचची:
    • एकमेव स्लायड वेंचपाक, तिका क्लिक करचें.
    • तरेकवार सिक्वेन्शीयल स्लायडी वेंचपाक, पयली स्लायड क्लिक करची, SHIFT दामचें, आनी मागीर तुमकां वेंचपाक जाय ती निमाणी स्लायड क्लिक करची.
    • तरेकवार नॉन- सिक्वेन्शीयल स्लायडी वेंचपाक, CTRL दामचें, आनी मागीर तुमकां जाय ती प्रत्येक स्लायड वेंचची.
  3. वेंचलेल्या स्लायडीच्या उजव्यान-क्लिक करचें, आनी मागीर नक्कल करचें क्लिक करचें.
  4. नियुक्त स्थान सादरीकरणांत, स्लायडी टॅबाचेर, तुमच्या नक्कल जाल्ल्या स्लायडींनी अनुसरण करपाक जाय त्या स्लायडीक उजव्यान-क्लिक करचें, आनी मागीर दसोवचें क्लिक करचें.

नक्कल केल्ल्या स्लायडींचो अस्सल डिजायन मेळोवपाक, पर्याय दसोवंचे बटन बटन प्रतिमा क्लिक करचो, जो सामान्य दृश्यांत रूपरेशा वा स्लायडी टॅबांत दसयलेल्या स्लायडी लागीं प्रकट जाता, वा स्लायडी आदूफांत, आनी मागीर स्रोत आकृतीकरण करत दवरचें क्लिक करचें.

टीप आनीक थळांत स्लायडी हालोवपाक, तुमकां हालोवपाक जाय त्यो स्लायडी वेंचच्यो, आनी मागीर तांकां नव्या थळांत ओडचें. अस्सल आकृतीकरण परत मेळोवपाक वयर वर्णन केला ते वरी पर्याय दसोवंचे बटनाचो उपेग करचो.

पानाचें तेमूक

स्लायड वगळावंची

सादरीकरणांतल्यान स्लायड वगळावपाक, मुखावेलें करचें:

  • तुमकां वगळावपाक जाय ती स्लायड उजव्यान-क्लिक करची, आनी मागीर स्लायड वगळावंची क्लिक करची.

    टीप तरेकवार सिक्वेन्शीयल स्लायडी वेंचपाक, पयलीं स्लायड वेंचची, आनी मागीर तुमकां जाय ती निमाणी स्लायड तुमी वेंच मेरेन SHIFT घट धरचें. तरेकवार नॉन- सिक्वेन्शीयल स्लायडी वेंचपाक, तुमकां जाय ती प्रत्येक स्लायड वेंच मेरेन CTRL घट धरचें.


उपेगाच्यो अटी

ह्या दस्तावेजांतली म्हायती, URL आनी हेर माजाळें वॅब सायट संदर्भ हांचो समावेश आसा, चत्राये बगर बदलपी विशय. नातर नोंद केल्ल्यो, कंपन्यो, संघटणां, उत्पाद, डॉमेन नांवां, ई-मेल नामे, बोधचिन्नां, लोक, जागे, आनी प्रसंग दर्शयलेल्या देखींनी कल्पीत आसता. संस्था खंयच्याय खऱ्या कंपनी, संघटणा, उत्पाद, डॉमेन नांव, ई-मेल नाम, बोधचिन्न, लोक, जागे, वा प्रसंग मुद्दाम केल्ले वा तर्क काडलेले आसपाक जाय. सगळ्या योग्य मालकी हक्क वांगडा हयकारान उपेगकर्तो कायद्यांक जबाबदार जाता. मालकी हक्काच्या खाला हक्कांक मर्यादीत केल्याबगर, ह्या दस्तावेजाचो खंयचोय भाग परतून उपजावपाक जावंचो ना, परतून मेळयलेल्या प्रणालेंत सांठयलेलो वा परिचय केल्लो, वा खंयच्याय फोर्मांत प्रेक्षेपीत करपाक वा खंयच्याय रितींतल्यान (परमाणू शास्त्रीय, मशिनीय, फोटो नक्कल करप, रिकॉर्ड करप, वा हेर रितीन), वा खंयच्या कारणा खातीर, Microsoft Corporation हांचें व्यक्त केल्लें अनुमती बगर.

ह्या दस्तावेजांत विशयाक कवर करपी मुद्दो Microsoft हाचे कडेन घडिये पेटंट्स, पेटंट एप्लिकेशनां, ट्रेडमार्क्स, राखीव हक्क, वा हेर बौद्धीक गूणधर्म हक्क आसूं येता. Microsoft हातूंतल्यान खंयच्याय लिखीत परवानो करारांत व्यक्त केल्ल्या वरी पुरवण आपणावंची, हो दस्तावेज सुपूत केल्यार तुमकां ह्या पेटंट्साक, ट्रेडमार्क्स, राखीव हक्क, वा हेर बौद्धीक गूणधर्म हांचो खंयचोच परवानो दिना.

© 2011 Microsoft Corporation. सगळे हक्क राखीव.


Microsoft आदार फायल - अनुक्रमणिकेची तालिका

  • परिचय Office 2010
  • भास पॅकेचो उपेग करतना
    • भास पॅकेची स्थापणूक करची
    • डिफॉल्ट भास बदलची
    • किबोर्ड रचणाय आनी प्रुफींग भास सक्षम करची
    • किबोर्ड रचणाय आनी प्रुफींग भास बदलची
  • उपेगकर्तो इंटरफेस आनी सामान्य कार्यां
    • रिबन
    • फायल उगडची
    • फायलीचें मुद्रण करचें
    • फायल सांबाळची
    • मजकूर हालोवंचो वा बदल पुर्ववत करचे
    • आदार मेळयता
  • Word 2010 हाचे वांगडा सुरवात करची
    • दस्तावेज सॅट अप करचो
    • आकृतीकरण, शैल्यो आनी थिमांचें संयोजन करचें
    • तकटो रिगोवंचो वा निर्माण करचो
    • सुचयो निर्माण करच्यो
  • Excel 2010 हाचे वांगडा सुरवात करची
    • नवी कार्यपटी निर्माण करची
    • कार्यपत्रक कक्षांनी डेटाचो प्रवेश करचो
    • सांचो निर्माण करचो वा वगळावंचो
    • चार्ट निर्माण करचो
  • Outlook 2010 हाचे वांगडा सुरवात करची
    • ई-मेल
    • दिनदर्शिका आनी वळेऱ्यो
    • नोंदी आनी जर्नल
    • दृश्य निर्माण वा अनुकूलीत करचें
    • ई-मेल खात्याचें संयोजन करचें
  • PowerPoint 2010 हाचे वांगडा सुरवात करची
    • PowerPoint हातूंत दृश्य करता
    • स्लायडी वांगडा काम करचें
    • उतारो आनी ग्राफिक्सांचें संयोजन करचें
    • सादरीकरण निमाणें करचें

उपेगाच्यो अटी


रिबनाचो उपेग करचो

कार्य पुराय करपाक तुमचे गरजे खातीर तत्काळ रितीन आदेश सोदपाक तुमकां आदार करपाक रिबन डिजायन केला. आदेश तार्कीक गटान संघटीत केल्यांत, जे टॅबांच्या खाला वांगडा एकठांयल्यांत. प्रत्येक टॅब कृतिच्या प्रकाराक संबंदीत आसा, देखीक बरोवप वा पान रचणाय करप. क्लटर उणें करपाक, कांय टॅब्स फकत गरज आसा तेन्नाच दाखतात. देखी खातीर, फकत चित्र वेंचल्या उपरांत चित्र साधना टॅब दाखयता.

हायलायट केल्ल्या रिबना वांगडा Excel उपेगकर्तो इंटरफेस
ह्या लेखांत

बूकमार्क लिंक प्रोग्राम्स जे रिबनाचो उपेग करतात

बूकमार्क लिंक तत्काळ ऍक्सॅस साधनपट्टी अनुकूलीत करची

बूकमार्क लिंक रिबन ल्हानावंची

प्रोग्राम्स जे रिबनाचो उपेग करतात

मुखावेल्या 2010 Microsoft Office प्रणाली प्रोग्राम्सांत रिबानाची खाशेलपण केला:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

पानाचें तेमूक

तत्काळ ऍक्सॅस साधनपट्टी अनुकूलीत करची

तत्काळ ऍक्सॅस साधनपट्टी अनुकूलीत करपा सारकी साधनपट्टी जातूंत संचाच्या आदेशाचो आसपाव आसा जे टॅबाचे स्वातंत्र आसा जांचें सद्याक प्रदर्शन केला. जे तत्काळ ऍक्सॅस साधनपट्टेक प्रतिनिधीत्व करतात तशा आदेशांच्या बटनांचें संयोजन करपाक शकतात.

तत्काळ ऍक्सॅस साधनपट्टी

प्रोग्रामाचें नांव पर्याय संवाद बॉक्सांत आदेशांच्या सुचयेंतल्यान तुमी तत्काळ ऍक्सॅस साधनपट्टेक आदेशाचें संयोजन करपाक शकतात, जंय प्रोग्राम नांव हें तुमी जातूंत आसात त्या प्रोग्रामाचें नांव, देखी खातीर, Word पर्याय.

  1. मुखावेलें एक करचें:
    • फायल टॅबाचो उपेग करचो
      1. फायल टॅब क्लिक करचें, आनी मागीर पर्याय क्लिक करचें.
      2. अनुकूलीत करचें क्लिक करचें.
    • तत्काळ ऍक्सॅस साधनपट्टी हाचो उपेग करचो
      1. तत्काळ ऍक्सॅस साधनपट्टी अनुकूलीत करची बटन प्रतिमा क्लिक करचें.
      2. सुचयेंत, चड आदेश क्लिक करचें.
  2. प्रोग्राम नांव पर्याय संवाद बॉक्सांत, सुचयेंतल्यान आदेश निवडचे हातूंत, तुमकां जाय ती आदेश वर्गणी क्लिक करची.
  3. वेंचलेल्या वर्गणेंतल्या सुचयेंतल्या आदेशांत, तत्काळ ऍक्सॅस साधनपट्टेक संयोजन करपाक जाय त्या आदेशाचें संयोजन करचें, आनी मागीर संयोजन करचें क्लिक करचें.
  4. तुमकां जाय त्या आदेशाचें संयोजन केल्या उपरांत, ओके क्लिक करचें.

पानाचें तेमूक

रिबन ल्हानावंची

कार्य पुराय करपाक तुमचे गरजे खातीर तत्काळ रितीन आदेश सोदपाक तुमकां आदार करपाक रिबन डिजायन केला. आदेश तार्कीक गटान संघटीत केल्यांत, जांकां टॅबांच्या खाला एकठांयल्यांत. प्रत्येक टॅब कृतिच्या प्रकाराक संबंदीत आसा, देखीक बरोवप वा पान रचणाय करप. स्क्रीन क्लटर उणें करपाक, कांय टॅब्स फकत गरज आसा तेन्नाच दाखतात.

रिबन वगळावपाक वाट ना. तरी तुमी तुमच्या स्क्रिनीचेर सुवात उपलब्ध करपाक रिबन ल्हानावपाक शकतात.

रिबन सदांच ल्हानावन दवरची

  1. तत्काळ ऍक्सॅस साधनपट्टी अनुकूलीत करची बटन प्रतिमा क्लिक करचें.
  2. सुचयेंत, रिबन ल्हानावचें क्लिक करचें.
  3. रिबन ल्हानावलेलें आसता तेन्ना ताचो उपेग करपाक , तुमकां उपेग करपाक जाय तो टॅब क्लिक करचो, आनी मागीर तुमकां उपेग करपाक जाय तो पर्याय वा आदेश क्लिक करचो.
    देखी खातीर, ल्हानावलेल्या रिबना वांगडा, तुमच्या Microsoft Office Word दस्तावेजांत तुमी उतारो वेंचपाक शकतात, होम टॅब क्लिक करचें, आनी मागीर फॉंट गटांत, तुमकां जाय तो उताऱ्याचो आकार क्लिक करचो. तुमकां जाय तो उतारो आकार क्लिक केल्या उपरांत,रिबन ल्हानावपाक परत वता.

रिबन ल्हानावन मोटव्या वेळा खातीर दवरची

  • रिबन तत्काळ रितीन ल्हानावपाक, सक्रीय टॅबाचें नांव दोनदां-क्लिक करचें. रिबन पूर्वस्थितीर हाडपाक परत टॅब दोनदां-क्लिक करचें.

रिबन पूर्वस्थितीर हाडची

  1. तत्काळ ऍक्सॅस साधनपट्टी अनुकूलीत करची बटन प्रतिमा क्लिक करचें.
  2. सुचयेंत, रिबन ल्हानावचें क्लिक करचें.


आकृतीकरण, शैल्यो आनी थिमांचें संयोजन करचें
तुमकां कितें करपाक जाय?

बूकमार्क लिंक उतारो आकार बदलचो

बूकमार्क लिंक शैल्यो लागू करच्यो

बूकमार्क लिंक तत्काळ शैली संच बदलचो

बूकमार्क लिंक थीम लागू करची

उतारो आकार बदलचो

Office Word 2010 हातूंत, उतारो तत्काळ रितीन आकृती करपाक तुमी आकृतीकरण पर्याय मिनी साधनपट्टीचो उपेग करपाक शकतात. तुमी उतारो वेंचतात तेन्ना आपसूक रितीन मिनी साधनपट्टी प्रकट जाता. ती मेनू वांगडा लेगीत प्रकट जाता जेन्ना तुमी उतारो वेंचतात आनी उजव्यान-क्लिक करतात.

  1. तुमकां बदलपाक जाय तो उतारो वेंचचो, आनी मागीर तुमच्या उतारो वेंचणे वांगडा प्रकट जाता त्या मिनी साधनपट्टेक तुमचो पॉयंटर हालोवचो.
  2. मुखावेलें एक करचें:
    • उतारो व्हड करपाक, फॉंट वाडोवंचो क्लिक करचें.
    • उतारो ल्हान करपाक, फॉंट आंखुडचो क्लिक करचें.

    3. नोंद होम टॅबाचेर फॉंट गटांत लेगीत तुमी फॉंट आकार बदलपाक शकतात.

पानाचें तेमूक

शैल्यो लागू करच्यो

Office Word 2010 हातूंत उताऱ्याच्या वेंचणेक शैली लागू करप म्हळ्यार सोंपें जेन्ना तुमी उतरो वेंचतात मिनी साधनपट्टेचेर प्रकट जाता तो बटन क्लिक करतात तशें सोंपें.

  1. तुमकां शैली खंयच्या उताऱ्याक लागू करपाक जाय तो वेंचचो.

    देखी खातीर, तुमकां माथाळो करपाक जाय तो उतारो वेंचचो. जर तुमकां पुराय परिच्छेदा खातीर शैली बदलपाक जाय, परिच्छेदांत खंयूय क्लिक करचें.

  2. तुमचो उतारो वेंचणी प्रकट जाता ताचे वांगडा खंयूय मिनी साधनपट्टेचेर तुमचो पॉयंटर हालोवंचो, तत्काळ शैल्यो गॅलरी उगडपाक क्लिक करचें, आनी मागीर तुमकां जाय ती शैली क्लिक करची.

    तत्काळ शैल्यो गॅलरी

    देखी खातीर, जर तुमी उतारो वेंचतात जो तुमकां शीर्षका वरी शैली करपाक जाय, तत्काळ शैल्यो गॅलरेंत शीर्षक म्हूण आशिल्ली शैली क्लिक करची.

    नोंद जाचेर तुमकां पूर्वप्रदर्शन करपाक जाय ताचेर तुमचो पॉयंटर दवरून तुमी वेंचलेलो उतारो कसो दिसता तो देखपाक शकतात.

टिपण

  • जर तुमकां जायती शैली तत्काळ शैल्यो गॅलरेंत प्रकट जावंक ना, शैल्यो लागू करच्यो कार्य आदूफ उगडपाक तत्काळ शैल्यो गॅलरेच्या तळाक शैल्यो लागू करच्यो क्लिक करचें. शैलीचें नांव हाच्या खाला, तुमकां लागू करपाक जाय ते शैलीचें नांव टंक करचें. शैल्यांची सुची फकत त्यो शैल्यो दाखयतल्यो जांचो तुमी आदींच दस्तावेजांत उपेग केला, पूण दस्तावेजा खातीर व्याख्या केल्या तें खंयचेय नांव टंक करपाक शकतात.
  • होम टॅबाचेर शैल्यो गटांत तत्काळ शैल्यो गॅलरेंतल्यान लेगीत तुमी शैल्यो लागू करपाक शकतात.

पानाचें तेमूक

तत्काळ शैली संच बदलचो

तुमी उपेग करतात ती तत्काळ शैली बदलून तुमच्या दस्तावेजाचो देखाव तुमी बदलपाक शकतात. जर तुमकां तुमी वेंचलेल्या शैलीचो देखाव मानवूंक ना, तुमी शैलींच्या गॅलरेंतल्यान वेगळो संच वेंचपाक शकतात, वा तुमच्या ग्रहणीतायेंच्या प्रमाण शैल्यो संच बदलचो.

तत्काळ शैली संच बदलचो

  1. होम टॅबाचेर, शैल्यो गटांत, शैल्यो बदलच्यो क्लिक करचें.

    Word रिबन प्रतिमा

  2. शैली संच हाका बिंदू, आनी मागीर तुमकां जाय ती शैली संच क्लिक करचो, देखीक फोर्मल.

    नोंद तुमच्या दस्तावेजांत शैली संच हाका बिंदू करून आनी शैल्यो बदलांचें पूर्वप्रदर्शन करून तुमी खंयचोय शैली संच पूर्वप्रदर्शन करपाक शकतात.

नवी तत्काळ शैली निर्माण करची

तत्काळ शैल्यो संच जे वांगडा काम करपाक निर्माण केल्यांत. दस्तावेज तयार करपाक चड करून तुमकां गरज आसात त्यो सगळ्यो शैल्यो तत्काळ शैली संच आसपावता, तुमकां घडिये नवी शैलीचें संयोजन करपाक जाय. तुमी आदीक शैल्यांचें निर्माण करपाक शकतात, देखीक नवो तकटो वा सुची शैली.

  1. तुमकां नव्या शैली वरी निर्माण करपाक जाय तो उतारो वेंचचो.

    देखी खातीर, तुमकां तुमच्या दस्तावेजांत वेवसाय हें उतर सदांच उठावदार आनी तांबडें प्रकट जाल्लें जाय.

  2. तुमच्या वेंचणीच्या वयर मिनी साधनपट्टेचेर जें प्रकट जाता, उतारो आकृती करपाक उठावदार आनी तांबडें क्लिक करचें.
  3. वेंचणी उजव्यान क्लिक करची, शैल्यो क्लिक करच्यो, आनी मागीर नव्या तत्काळ शैली वरी वेंचणी सांबाळची क्लिक करचें.
  4. शैलीक नांव दिवचें — देखी खातीर, वेवसाय — आनी मागीर ओके क्लिक करचें.

    तत्काळ शैल्यो गॅलरेंत तुमी ताका दिल्ल्या नांवां वांगडा तुमी निर्माण केल्ली वेवसाय शैली प्रकट जाता, तुमकां उतारो उठावदार आनी तांबडो जाय तेन्ना उपेग करपाक तयार आसता.

पानाचें तेमूक

थीम लागू करची

तुमच्या दस्तावेजा खातीर तुमी जें निवडटात त्यो तत्काळ शैल्यो संच शुद्ध आनी व्यक्तिगतमय देखपाक थीम बदल एक वाट. शैल्यां वांगडा प्रयोग करून, फॉंट, आनी रंग, तुमी तुमच्या दस्तावेजां खातीर काम करतलें तें सोदपाक शकतात.

पूर्व व्याख्या केल्ली फॉंट थीम लागू करची

नवी फॉंट थीम वेंचून तुमी तुमच्या दस्तावेजांत फॉंट्स बदलपाक शकतात. जेन्ना तुमी नवें फॉंट नांव निवडटात, तुमकां काम करतात त्या दस्तावेजा खातीर मुखेल शीर्षक आनी कुडीचो उतारो फॉंट बदलतात.

  1. होम टॅबाचेर, शैल्यो गटांत, शैल्यो बदलच्यो क्लिक करचें.
  2. फॉंटसा हांचे खातीर बिंदू, आनी तुमकां उपेग करपाक जाय ती बिल्ड-इन फॉंट थीम क्लिक करची.

कस्टम फॉंट थीम निर्माण करची

  1. पान रचणाय टॅबाचेर, थिमो गटांत, थीम फॉंट्स क्लिक करचें.
  2. नवी थीम फॉंट्स निर्माण करचें क्लिक करचें.
  3. मुखेल शिर्षक फॉंट आनी कूड फॉंट सुचयांनी उपेग करपा खातीर फॉंट्स आनी आकार वेंचचे.

    तुमी वेंचलेल्या फॉंट्सां वांगडा नमुनो अपडेट केला.

  4. नांव बॉक्सांत, नव्या फॉंट थीमे खातीर नांव टंक करचें.
  5. सांबाळचें क्लिक करचें.

पूर्व व्याख्या केल्ली रंग थीम लागू करची

नवी रंग थीम वेंचून तुमी तुमच्या दस्तावेजांत रंग बदलपाक शकतात. जेन्ना तुमी नवें रंग नांव निवडटात ,Word आपसूक रितीन तुमच्या दस्तावेजाच्या साबार भागांक रंग जांकां वांगडा काम करपाक डिजायन केला तांचे वांगडा आकृती करता.

  1. होम टॅबाचेर, शैल्यो गटांत, शैल्यो बदलच्यो क्लिक करचें.
  2. रंग हांचे खातीर बिंदू, आनी मागीर तुमकां उपेग करपाक जाय ती रंग थीम क्लिक करची.

    3. नोंद रंगाची व्याख्या केल्ल्या वांगडा जर तुमी कस्टम शैलीचें संयोजन केला, रंग थीम बदल्ल्यार घडिये तुमच्या कस्टम शैलीचो रंग बदलतलो.

कस्टम रंग थीम निर्माण करची

जेन्ना तुमी तुमच्या दस्तावेजांत रंगाची थीम लागू करतात आनी मागीर एक वा चड बदलतात, ते बदल रोखडेच सक्रीय दस्तावेजाक भंगयता. जर तुमकां नव्या दस्तावेजांक बदल लागू करपाक जाय, तुमी तांकां कस्टम रंग थीमे वरी सांबाळपाक शकतात.

  1. पान रचणाय टॅबाचेर, थिमो गटांत, रंग फॉंट्स क्लिक करचें.
  2. नवी थीम रंग निर्माण करचें क्लिक करचें.
  3. थीम रंग हांच्या खाला, तुमकां उपेग करपाक जाय ते रंग वेंचचे.

    तुमच्या दस्तावेजांत तुमी वेंचलेले रंग कशे देखतात ते पळोवपाक, पूर्वप्रदर्शन क्लिक करचें. तुमच्या रंग वेंचणी पूर्वप्रदर्शना वरी दाखोवपाक पूर्वप्रदर्शन आदूफांत नमुनो बदलतलो.

  4. नांव बॉक्सांत, नव्या रंग थीमे खातीर नांव टंक करचें.
  5. सांबाळचें क्लिक करचें.


दस्तावेज सॅट अप करचो
तुमकां कितें करपाक जाय?

बूकमार्क लिंक नवो दस्तावेज उगडचो आनी टंक करपाक सुरवात करची

बूकमार्क लिंक पान समास बदलचे

बूकमार्क लिंक रेग सुवात बदलची

बूकमार्क लिंक पानांचें संयोजन करचें आनी वगळावचें

नवो दस्तावेज उगडचो आनी टंक करपाक सुरवात करची

कोरो दस्तावेज उगडचो

  1. फायल टॅब क्लिक करचें आनी मागीर नवें क्लिक करचें.
  2. कोरो दस्तावेज दोनदां-क्लिक करचो.

टँप्लेटेंतल्यान दस्तावेजाक सुरवात करची

सुरवातेच्या बिंदू वरी टँप्लेटीचो उपेग करपाक, मुखावेलें एक करचें:

  1. फायल टॅब क्लिक करचें आनी मागीर नवें क्लिक करचें.
  2. टँप्लेटींच्या खाला, मुखावेलें एक करचें:
    • तुमच्या संगणकाचेर उपलब्ध आसलेली टँप्लेट वेंचपाक नमुनो टँप्लेटी क्लिक करचें.

    • Office.com हाच्या खाला एक लिंक क्लिक करचें

    • नोंद Office.com हाच्या खाला सुची केल्या तातूंतली टँप्लेट डावनलोड करपाक, तुमी माजाळ्याक कनॅक्ट केल्ले आसपाक जाय.

  3. तुमकां जाय ती टँप्लेट दोनदां-क्लिक करची.

पानाचें तेमूक

पान समास बदलचे

जर तुमी अख्ख्या दस्तावेजा खातीर समास बदल्ले जांची विभागणी विभागान जातली, तुमी प्रारंभ करचे पयलीं पुराय दस्तावेज वेंचचो.

  1. पान रचणाय टॅबाचेर, पान सॅटअप गटांत, समास क्लिक करचें.
  2. मुखावेलें एक करचें:
    • तुमकां जाय तो समास प्रकार क्लिक करचो. चडशा समान्य समास रुंदाये खातीर, सर्वसामान्य क्लिक करचें.
    • कस्टम समास क्लिक करचें, आनी मागीर तेमूक, तळ, दावें, आनी उजवें बॉक्सांनी, समासां खातीर नव्या मोलांचो प्रवेश करचो.

डिफॉल्ट समास बदलचे

Microsoft Office Word उपेग करता त्या सगळ्या नव्या कोऱ्या दस्तावेजां खातीर तुमी डिफॉल्ट समास बदलपाक शकतात.

  • दस्तावेदा खातीर नवो समास तुमी वेंचल्या उपरांत, पान सॅटअप गटांत परत समास क्लिक करचें, आनी मागीर कस्टम समास क्लिक करचें.
  • पान सॅटअप संवाद बॉक्सांत, डिफॉल्ट क्लिक करचें.

दस्तावेज आदारलेलो आसा ताचेर त्या टँप्लेटींत नव्यो डिफॉल्ट मांडावळी सांबाळ्यांत. त्या टँप्लेटीचेर आदारलेलो प्रत्येक नवो दस्तावेज आपसूक रितीन नव्यो समास मांडावळींचो उपेग करता.

नोंद नवी डिफॉल्ट समास मांडावळी समास मांडावळींच्या गॅलरेंत प्रकट जावपाक ना.

पानाचें तेमूक

रेग सुवात बदलची

जर रेगेंत व्हड उतारो वर्ण, ग्राफिक्स, वा सांच्याचो आसपाव आसा, Microsoft Office Word त्या रेगे खातीर सुवात वाडयता.

  1. जे रेगे खातीर सुवात बदलपाक जाय तो परिच्छेद वेंचचो.

  2. होम टॅबाचेर, परिच्छेद गटांत, रेग सुवात बटन प्रतिमा क्लिक करचें.
  3. मुखावेलें एक करचें:
    • नव्यो मांडावळी लागू करपाक, तुमकां जाय त्या क्रमांकाच्यो रेग सुवाती क्लिक करच्यो.

      देखी खातीर, जर तुमी 1.0 क्लिक केलें, वेंचलेलो उतारो एकमेव-सुवात आसतलो.

    • चड सुवात मेजण्यो मांडपाक, रेग सुवात पर्याय क्लिक करचें, आनी मागीर रेग सुवाते खाला तुमकां जाय ते पर्याय वेंचचे.

रेग सुवात पर्याय

एकमेव हो पर्याय त्या रेगेंत व्हड फॉंटांक, आदीक चड सुवातेच्या ल्हान प्रमाणाक समावन घेता. चड सुवातेचें प्रमाण फॉंटाचो उपेग केला ताचेर आदारून आसता.
1.5 रेगो हो पर्याय एकमेव-रेग सुवातेच्या परस एक-आनी-एक अर्द.
दोनदां हो पर्याय एकमेव रेग सुवाते परस दोनदा आसा.
उण्यांत उणो हो पर्याय व्हड फॉंट वा ग्राफीक रेग फीट करपाक गरज आसा ती कमीत कमी रेग सुवात मांडटा.
तश्याक तसो हो पर्याय Word जुळोवपाक शकना ती रेग सुवात मांडटा.
तरेकवार हो पर्याय तुमी नामोल्लेख करतात ते टक्केवारीन एकमेव सुवातेंतल्यान रेग सुवात वाडोवपाक वा कमी करपाक मांडटा. देखी खातीर, रेग सुवात 1.2 मांडल्यार सुवात 20 टक्क्यांनी वाडटली.

पानाचें तेमूक

पानांचें संयोजन करचें आनी वगळावचें

पानाचें संयोजन करचें

  1. तुमच्या दस्तावेजांत तुमकां खंय नवें पान रिगोवपाक जाय थंय क्लिक करचें.

    तुमच्या कर्सरा पयलीं रिगयलेलें पान प्रकट जातलें.

  2. रिगोवचें टॅबाचेर, पानांच्या गटांत, कोरें पान क्लिक करचें.

दोन पानां जोडचीं

दोन पानां मदीं कर्सर दवरून आनी BACKSPACE दामून तुमी दोन पानां जोडपाक शकतात.

कोरें पान वगळावचें

मुखावेलें एक करचें:

  • तुमच्या दस्तावेजांत कोरें पान वगळावपाक, तुमकां वगळावपाक जाय ताच्या पानाच्या सुरवातेक तुमचो कर्सर घालचो, आनी मागीर BACKSPACE दामचें.
  • दस्तावेजाच्या सोंपत्यार कोरें पान वगळावपाक जाय, दस्तावेजाच्या सोंपत्यार वचचें आनी परिच्छेदाचे आदीक खुणो वगळावंच्यो. जर तुमी तरी पान ब्रेक पळयतात, पान ब्रेक वेंचचें, आनी मागीर DELETE दामचें.

    नोंद तुमी ड्राफ्ट दृश्यांत आसात हाची खात्री करची (दृश्य टॅबाचेर, दस्तावेज दृश्यां गटांत, ड्राफ्ट क्लिक करचें). जर परिच्छेद खूणकर्ते (¶), दृश्यमय आसात, होम टॅबाचेर परिच्छेद गटांत दाखोवचें/लिपोवचें बटन प्रतिमा क्लिक करचें.


सुचयो निर्माण करच्यो

Word आपसूक रितीन तुमी टंक करतात तशो बुलेट दिल्ल्यो आनी क्रमांक दिल्ल्यो सुचयो निर्माण करपाक शकतात, वा तुमी अस्तित्वांत आसलेल्या उताऱ्याच्या रेगांक तत्काळ रितीन बुलेट्स वा क्रमांकांचें संयोजन करपाक शकतात.

तुमकां कितें करपाक जाय?

बूकमार्क लिंक बुलेट दिल्ली वा क्रमांक दिल्ली सुची टंक करची

बूकमार्क लिंक सुचयेक बुलेट्स वा क्रमांक दिवंचे

बूकमार्क लिंक सुचयेंत आयटम्स पातळावंचे

बुलेट दिल्ली वा क्रमांक दिल्ली सुची टंक करची

  1. बुलेट दिल्ल्या सुचयेक वा प्रकार1 हाका सुरवात करपाक * (फुली) टंक करची, क्रमांक दिल्ल्या सुचयेक सुरवात करपाक, आनी मागीर SPACEBAR वा टॅब की दामची.
  2. तुमकां जाय तो खंयचो उतारो टंक करचो.
  3. फुडली सुची आयटमाचें संयोजन करपाक ENTER दामचो.

    Word आपसूक रितीन फुडलें बुलेट वा क्रमांक रिगयता.

  4. सुची काबार करपाक, ENTER दोट्टी दामचो, वा सुचयेंतलें निमाणें बुलेट वा क्रमांक वगळावपाक BACKSPACE दामचें.

जर बुलेट्स आनी क्रमांक दिवप आपसूक रितीन प्रारंभ जायनात

  1. फायल टॅब क्लिक करचें, आनी मागीर पर्याय क्लिक करचें.
  2. प्रुफींग क्लिक करचें.
  3. स्वयंसुदार पर्याय क्लिक करचें, आनी मागीर तुमी टंक करतात तशें आपस्वरूप टॅब क्लिक करचें.
  4. तुमी टंक करतात तशें लागू करचें हाचे खाला, आपसूक बुलेट केल्ल्यो सुचयो हाचें तपास बॉक्स आनी आपसूक बुलेट केल्ल्यो सुचयो हाचें तपास बॉक्स वेंचचें.

पानाचें तेमूक

सुचयेक बुलेट्स वा क्रमांक दिवपाचें संयोजन कर

  1. तुमकां ज्या आयटम्सांक बुलेट्स आनी क्रमांक दिवप हांचें संयोजन करपाक जाय ते वेंचचे
  2. होम टॅबाचेर, परिच्छेद गटांत, बुलेट्स वा क्रमांक दिवप क्लिक करचें.

    Word रिबन प्रतिमा

    चड बुलेट्स शैल्यो आनी क्रमांक दिवप आकृतें खातीर, बुलेट्स वा क्रमांक दिवप हांचे फुडलो बाण क्लिक करचो.

नोंद तुमी पुराय सुची दाव्यान वा उजव्यान हालोवपाक शकतात. सुचयेंत पयलें बुलेट वा क्रमांक क्लिक करचें, आनी ताका नव्या थळांत ओडचें. तुमी ओडटात तशी पुराय सुची हालता.

पानाचें तेमूक

सुचयेंत आयटम्स पातळावंचे

तपास बॉक्स पुसून तुमच्या सगळ्या सुचयेंतल्या रेगां मदली सुवात तुमी वाडोवपाक शकतात

  1. होम टॅबाचेर, शैल्यो गटांत, शैल्यांच्या फुडलो बाण क्लिक करचो, आनी मागीर सुची परिच्छेद शैली उजव्यान क्लिक करचें.
  2. रुपांतरीत क्लिक करचें.
  3. रुपांतरीत शैली संवाद बॉक्सांत, आकृती क्लिक करचें, आनी मागीर परिच्छेद क्लिक करचो.
  4. समान शैलीच्या परिच्छेदा मदीं सुवातेचें संयोजन करनाकात तपास बॉक्स पुसचें.


तकटो रिगोवंचो वा निर्माण करचो
तुमकां कितें करपाक जाय?

बूकमार्क लिंक तकटो रिगोवंचो

बूकमार्क लिंक तकटो निर्माण करचो

बूकमार्क लिंक आनीक तकट्या भितर तकट्याक जागो करचो

तकटो रिगोवंचो

Microsoft Office Word 2010 हातूंत, पूर्व आकृती केल्ल्या तकट्यांनी वेंचणेंतल्यान निवडून— साद्या डेटा वांगडा पुराय करचें — वा तुमका जाय त्या रांकांचे वा स्तंभांचे क्रमांक वेंचून तुमी तकटो रिगोवपाक शकतात. तुमी दस्तावेजांत तकटो रिगोवपाक शकतात, वा चड जटील तकटो निर्माण करपाक तुमी एक तकटो आनीक तकट्यांत रिगोवपाक शकतात.

तकट्याच्यो टँप्लेटीचो उपेग करचो

तकटो रिगोवपाक तुमी तकटो टँप्लेटीचो उपेग करपाक शकतात जो पूर्व आकृती केल्ल् तकट्यांच्या गॅलरीचेर आदारलेलो आसा. तकटो टँप्लेटींत सादो डेटा जो तुमी तुमच्या डेटाचें संयोजन करतकीर कसो दिसतलो हें तुमकां व्हिजुअलायज करपाक आदार करतलो.

  1. तुमकां तकटो खंय रिगोवपाक जाय थंय क्लिक करचें.
  2. रिगोवचें टॅबाचेर, तकटे गटांत, तकटो क्लिक करचो, तत्काळ तकटे हांचेर बिंदू करचो, आनी मागीर तुमकां जाय ते टँप्लेटीचेर क्लिक करचें.
  3. तुमकां जाय त्या डेटा वांगडा टँप्लेटींतलो डेटा पुनर्स्थापन करचो.

तकटो मेनूचो उपेग करचो

  1. तुमकां तकटो खंय रिगोवपाक जाय थंय क्लिक करचें.
  2. रिगोवचें टॅबाचेर, तकटे गटांत, तकटो क्लिक करचो, आनी मागीर, तकटो रिगोवंचो, हाचे खाला, तुमकां जाय तितल्या रांक आनी स्तंभांचो क्रमांक वेंचपाक ओडचें.

तकटो रिगोवंचो आदेशाचो उपेग करचो

दस्तावेजांत तुमी पयलीं तकटो रिगोवपाक तकटो समास आनी आकृती निवडपाक तुमी तकटो रिगोवंचो आदेशाचो उपेग करपाक शकतात.

  1. तुमकां तकटो खंय रिगोवपाक जाय थंय क्लिक करचें.
  2. रिगोवचें टॅबाचेर, तकटे गटांत, तकटो क्लिक करचो, आनी मागीर तकटो रिगोवंचो क्लिक करचें.
  3. तकटो आकारा खाला, स्तंभांच्या आनी रांकेंच्या क्रमांकांचो प्रवेश करचो.
  4. AutoFit वागणूक खाला, तकटो आकारा जुळोवपाक पर्याय निवडचे.

पानाचें तेमूक

तकटो निर्माण करचो

तुमी रांको आनी स्तंभांचें रेखाटन करून वा उतारो तकट्यांत रुपांतरीत करून तुमी तुमकां जाय तसो तकटो निर्माण करपाक शकतात.

तकट्याचें रेखाटन करचें

तुमी जटील तकटो रेखाटपाक शकतात — देखी खातीर, वेगळ्या लांबायेच्या वा दर रांके पासत स्तंभांच्या क्रमांकाचो बदलावांचो आसपाव आसा.

  1. तुमकां तकटो खंय निर्माण करपाक जाय थंय क्लिक करचें.
  2. रिगोवचें टॅबाचेर, तकटे गटांत, तकटो क्लिक करचो, आनी मागीर तकटो रेखाटन करचें क्लिक करचें.

    पॉयंटर पेंन्सीलेंत बदलता.

  3. बाह्य तकटो शिमांची व्याख्या दिवपाक, समकोनाचें रेखाटन करपाक. मागीर समकोनाच्या भितर स्तंभ रेगो आनी रांक रेगांचें रेखाटन करचें.

    तकट्याचें रेखाटन करचें

  4. रेग खोडपाक वा रेगो ब्लॉक करपाक तकटो साधनां खाला, डिजायन टॅबाचेर, शिमांचें रेखाटन करचें गटांत, खोडरब्बर क्लिक करचें.
  5. तुमकां खोडपाक जाय ती रेग क्लिक करची. तकटो साधनां खाला पुराय तकटो खोडपाक, रचणाय टॅब हाचेर, वगळावचें क्लिक करचें.
  6. तुमी तकट्याचें रेखाटन करून काबार जातकीर, कक्षांत क्लिक करचें आनी टंक करपाक सुरवात करची वा ग्राफीक रिगोवचें.

तकट्यांत उतारो रुपांतरीत करचो

  1. सॅपरात वर्ण रिगोवंचे — देखीक अल्पविराम वा टॅबां — स्तंभांत तुमकां खंय उतारो विभागपाक जाय तो निर्देशीत करपाक. तुमकां खंय नवी रांकेक प्रारंभ करपाक जाय थंय परिच्छेद खुणांचो उपेग करचो.

    देखा खातीर, रेगेचेर दोन उतरांच्या सुचये वांगडा, दोन-स्तंभ तकटो निर्माण करपाक पयल्या उतरा उपरांत अल्पविराम वा टॅब रिगोवचें.

  2. तुमकां रुपांतरीत करपाक जाय तो उतारो वेंचचो.
  3. रिगोवचें टॅबाचेर, तकटे गटांत, तकटो क्लिक करचो, आनी मागीर तकट्यांत उतारो रुपांतरीत करचो क्लिक करचें.
  4. तकट्यांत उतारो रुपांतरीत करचो संवाद बॉक्सांत, सॅपरात उताऱ्याच्या खाला, सॅपरात वर्णा खातीर उताऱ्यांत उपेग करपाक जाय तो पर्याय क्लिक करचो.

    तुमकां जाय ते खंयचेय पर्याय वेंचचे.

पानाचें तेमूक

आनीक तकट्या भितर तकट्याक जागो करचो

तकटे जे हेर तकट्या भितर आसात तांकां नॅस्टेड तकटे म्हणटात आनी चडशे खेपे तांचो उपेग वॅब पानां डिजायन करपाक जाता. जर तुमी बॅब पान एक व्हडल्या तकट्या वरी मानतात जो हेर तकट्यांक धरता — वेगळ्या तकटो कक्षांनी उतारो आनी ग्राफीक्सा वांगडा भितर — तुमी तुमच्या पानाचे वेगळे भागांची रचणाय करपाक शकतात.

कक्षांत तुमी क्लिक करून नॅस्टेड तकटो रिगोवपाक शकतात आनी मागीर तकटो रिगोवपाक खंयचेय पद्दतींचो उपेग करून, वा तुमकां नॅस्टेड तकटो खंय जाय थंय तुमी तकट्याचें रेखाटन करपाक शकतात.

नोंद तुमी लेगीत आनीक तकट्यांत अस्तित्वांत आसलेलो तकटो नक्कल करपाक आनी दसोवपाक शकतात.