सामुग्री हलवा किंवा बदल पूर्ववत करा

मजकूर आणि ग्राफिक्स हलवा किंवा प्रतिलिपी करा

  1. आपण हलवू किंवा प्रतिलिपी करू इच्छित असलेला आयटम निवडा.
  2. पुढीलपैकी एक करा:
    • आयटम हलविण्यासाठी, उजवे-क्लिक करा आणि बटण प्रतिमा प्रतिलिपी करा निवडा.
    • आयटम हलविण्यासाठी, उजवे-क्लिक करा आणि बटण प्रतिमा चिकटवा निवडा.
  3. आपण दुसर्‍या दस्तऐवजात आयटम हलवू किंवा प्रतिलिपी करू इच्छित असल्यास त्या दस्तऐवजावर स्वीच करा.
  4. आपण आयटम जिथे दिसू इच्छिता तिथे क्लिक करा.
  5. उजवे-क्लिक करा आणि चिकटवा सिलेक्ट करा.
  6. चिकटविलेल्या आयटम्सचे स्वरूप समायोजित करण्यासाठी, चिकटवा पर्याय बटण बटण प्रतिमा क्लिक करा ते आपल्या चिकटविलेल्या निवडीच्या खाली दिसेल आणि नंतर आपण इच्छित असलेला पर्याय क्लिक करा.

चुका पूर्ववत करा

  1. द्रुत ऍक्सेस साधनपट्टीवर, पूर्ववत करा बटण प्रतिमा इंगित करा.

    Word आपण पूर्ववत करू शकता अशी सर्वात अलिकडील क्रिया प्रदर्शित करतो.

  2. पूर्ववत करा बटण प्रतिमा क्लिक करा. आपण भिन्न क्रिया पूर्ववत करू इच्छित असल्यास, पूर्ववत करा बटण प्रतिमा पुढील बाण क्लिक करा, आणि नंतर सर्वात अलिकडील क्रियेच्या यादीतील क्रिया क्लिक करा.

    आपण क्रिया पूर्ववत करता, तेव्हा आपण यादीत त्यावरील सर्व क्रिया देखील पूर्ववत करता.

नोट्स

  • आपण नंतर क्रिया पूर्ववत करू इच्छित नसल्यास, द्रुत ऍक्सेस साधनपट्टीवरील पुन्हा करा बटण प्रतिमा क्लिक कर.


एक फाइल उघडा

आपण Microsoft Office मध्ये फाइल उघडता तेव्हा, फाइल उघण्यासाठी आपल्याकडे कित्येक पर्याय असतात. आपण मूळ फाइल संपादनासाठी, एक प्रतिलिपी उघडण्यासाठी किंवा केवळ-वाचनीय म्हणून फाइल उघडू शकता, जी आपण जोपर्यंत दुसरे नाव वापरत नाही तोपर्यंत फाइल सुरक्षित करण्यास प्रतिबंध करते.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ​ एक फाइल उघडा

लिंक बुकमार्क करा प्रतिलिपीच्या रुपात एक फाइल उघडा

लिंक बुकमार्क करा केवळ-वाचनीय या रुपात एक फाइल उघडा

एक फाइल उघडा

  1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
    Word, Excel, PowerPoint, किंवा Access
    • फाइल टॅब क्लिक करा, आणि नंतर उघडा क्लिक करा.
  2. धावती भेट यादीत, फोल्डर, ड्राइव्ह किंवा आपण उघडू इच्छित फाइल असलेले इंटरनेटचे स्थान क्लिक करा.
  3. फोल्डर यादीमध्ये, फाइल असलेले फोल्डर शोधा आणि उघडा.

    4. नोट डिफॉल्टनुसार, आपण संवाद बॉक्स उघडा मध्ये पहात असलेल्या फाइल्स अशा फाइल्स आहेत ज्या आपण वापरत असलेल्या प्रोग्राममधून तयार करण्यात आल्या आहेत. उदाहरणार्थ, आपण Microsoft Office Excel वापरत असल्यास, जोपर्यंत आपण सर्व फाइल्स टाइप करण्याच्या फाइल्स बॉक्स मध्ये क्लिक करीत नाही तोपर्यंत आपल्याला Microsoft Office Word द्वारे तयार केलेल्या फाइल्स दिसणार नाहीत.

  4. फाइल क्लिक करा, आणि नंतर उघडा क्लिक करा.

पृष्ठाच्या शीर्षावर

प्रतिलिपीच्या रुपात एक फाइल उघडा

आपण एखादी फाइल प्रतिलिपीच्या रुपात उघडता, तेव्हा प्रोग्राम फाइलची डुप्लिकेट तयार करतो आणि आपण डुप्लिकेटवर पाहता. आपण केलेले कोणतेही बदल प्रतिलिपीत सुरक्षित केले जातात. प्रोग्राम प्रतिलिपीस एक नवीन नाव देतो. फाइल नावाच्या सुरवातीस डिफॉल्ट च्या (1) प्रतिलिपी वर जोडणे आहे.

  1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
    Word, Excel, PowerPoint, किंवा Access
    • फाइल टॅब क्लिक करा, आणि नंतर उघडा क्लिक करा.
  2. धावती भेट यादीत, फोल्डर, ड्राइव्ह किंवा आपण उघडू इच्छित फाइल असलेले इंटरनेटचे स्थान क्लिक करा.
  3. फोल्डर यादीमध्ये, फाइल असलेले फोल्डर शोधा आणि उघडा.
  4. उघडा बटणापुढील बाण क्लिक करून क्लिक करून आपण उघडू इच्छित असलेली प्रतिलिपी, आणि नंतर प्रतिलिपीच्या रुपात उघडा क्लिक करून फाइल निवडा.

नोट जेव्हा आपण एखादी फाइल प्रतिलिपीच्या रुपात उघडता तेव्हा, मूळ फाइल असलेल्या फोल्डरमध्ये फाइलची एक नवीन प्रतिलिपी तयार होते.

पृष्ठाच्या शीर्षावर

केवळ-वाचनीय या रुपात एक फाइल उघडा

आपण केवळ-वाचनीय या रुपात फाइल उघडता तेव्हा, आपण मूळ फाइल पहात असता, परंतु आपण त्यातील बदल सुरक्षित करू शकत नाही.

  1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
    Word, Excel, PowerPoint, किंवा Access
    • फाइल टॅब क्लिक करा, आणि नंतर उघडा क्लिक करा.
  2. फोल्डर यादीमध्ये, फाइल असलेले फोल्डर शोधा आणि उघडा.
  3. उघडा बटणापुढील बाण क्लिक करून आपण उघडू इच्छित असलेली केवळ-वाचनीय फाइल, आणि नंतर पकेवळ-वाचनीय उघडा क्लिक करून फाइल निवडा.

नोट्स

  • नेटवर्क फाइल सर्व्हर किंवा वेब सर्व्हरवर एक फोल्डरचा शॉर्टकट तयार करण्यासाठी, संवाद बॉक्स उघडा मधील माझी स्थाने वर माझी नेटवर्क स्थाने पट्टी वापरा.
  • अलिकडील वापरलेल्या फाइल्स यादी उपलब्ध होते जेव्हा आपण फाइल टॅब क्लिक करता आणि अलिकडील पर्याय निवडता तेव्हा ते आपण उघडलेल्या शेवटच्या काही फाइल्सची यादी प्रदर्शित करते. फाइल उघडण्यासाठी फाइलचे नाव क्लिक करा.

पृष्ठाच्या शीर्षावर


फाइल मुद्रित करा
  1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
    Word, Excel, PowerPoint, Outlook किंवा Access
    1. फाइल टॅब क्लिक करा, आणि नंतर मुद्रित करा क्लिक करा.

  2. आपल्याला पाहिजे ते पर्याय क्लिक करा, जसे की पृष्ठांची संख्या किंवा आपल्याला मुद्रित करण्याची पृष्ठे.


फाइल सुरक्षित करा

आपण फाइल सुरक्षित करता, तेव्हा आपण ती आपल्या हार्ड डिस्क ड्राइव्ह, एखादे नेटवर्क स्थान, डिस्क, CD, डेस्कटॉप किंवा अन्य संग्रह स्थानावर वरील फोल्डरवर सुरक्षित करू शकता. आपल्याला यात सुरक्षित करा यादीतील लक्ष्य स्थान ओळखण्याची आवश्यकता आहे. अन्यथा, सुरक्षित प्रक्रिया तशीच राहते, आपण कोणते स्थान निवडले याचा फरक पडत नाही.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ​ फाइल सुरक्षित करा

लिंक बुकमार्क करा फाइलची प्रतिलिपी सुरक्षित करा

लिंक बुकमार्क करा दुसर्‍या स्वरुपात फाइल सुरक्षित करा

लिंक बुकमार्क करा स्वयंपुनर्प्राप्त माहिती स्वयं सुरक्षित करा

फाइल सुरक्षित करा

  1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, किंवा Visio
    • फाइल मेनूमध्ये, सुरक्षित करा क्लिक करा.

    नोट आपण प्रथमच फाइल सुरक्षित करीत असल्यास, आपल्याला तिला एक नाव देण्याबद्दल विचारले जाईल.

    पृष्ठाच्या शीर्षावर

    फाइलची प्रतिलिपी सुरक्षित करा

    1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, किंवा Visio
      • फाइल टॅबमध्ये, या रुपात सुरक्षित करा क्लिक करा.
    2. यात सुरक्षित करा यादीमध्ये, आपण जिथे सुरक्षित करू इच्छिता त्या फोल्डर किंवा ड्राइव्हवर क्लिक करा.

      सूचना एका भिन्न फोल्डरमध्ये प्रतिलिपी सुरक्षित करण्यासाठी यात सुरक्षित करा यादीमध्ये किंवा फोल्डरच्या यादीत एक भिन्न ड्राइव्ह क्लिक करा. नवीन फोल्डरमध्ये प्रतिलिपी सुरक्षित करण्यासाठी, नवीन फोल्डर तयार करा बटण प्रतिमा क्लिक करा.

    3. फाइल नाव बॉक्समध्ये, फाइलसाठी एखादे नवीन नाव प्रविष्ट करा.
    4. सुरक्षित करा क्लिक करा.

    पृष्ठाच्या शीर्षावर

    दुसर्‍या स्वरुपात फाइल सुरक्षित करा

    1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, किंवा Visio
      • फाइल मेनूमध्ये, या रुपात सुरक्षित करा क्लिक करा.
    2. फाइल नाव बॉक्समध्ये, फाइलसाठी एखादे नवीन नाव प्रविष्ट करा.
    3. प्रकारानुसार सुरक्षित करा यादीत, आपण ज्यात फाइल सुरक्षित करू इच्छइता त्या फाइल स्वरुपावर क्लिक करा.
    4. सुरक्षित करा क्लिक करा.

    पृष्ठाच्या शीर्षावर

    स्वयंपुनर्प्राप्ती माहिती स्वयं सुरक्षित करा

    स्वयंपुनर्प्राप्त करणे म्हणजे आपल्या फाइल्स सुरक्षित करण्यासाठी पुनर्स्थित करणे नाही. आपण ती उघडल्यानंतर आपण फाइलची पुनर्प्राप्ती सुरक्षित न करण्याचे निवडल्यास, फाइल हटविली जाईल आणि आपले सुरक्षित न केलेले बदल गमावतील. आपण पुनर्प्राप्ती फाइल सुरक्षित केल्यास, ती मूळ फाइल बदलते (आपण नवीन फाइलचे नाव निर्दिष्ट करीत नाही तोपर्यंत). अधिक वारंवार आपल्या फाइल्स सुरक्षित होतात, फाइल उघडी असताना पॉवर फेल्युअर झाल्यास किंवा अन्य समस्या आल्यास अधिक माहिती पुनर्प्राप्त होते.

    या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:

    Excel, PowerPoint, किंवा Word
    1. फाइल टॅब क्लिक करा, आणि नंतर त्या प्रोग्रामसाठी पर्याय क्लिक करा.
    2. सुरक्षित करा क्लिक करा.
    3. स्वयंपुनर्प्राप्त माहिती सुरक्षित करा प्रत्येक चेकबॉक्स निवडा.
    4. मिनिट्स बॉक्समध्ये, आपण फाइल कशा सुरक्षित करू इच्छिता ते ठरविण्यासाठी संख्या टाइप करा किंवा निवडा.


मदत मिळविणे

महत्वाचे Microsoft Office साठी मदत फक्त मूळ भाषेतच उपलब्ध आहे.

आपण एकापेक्षा जास्त ठिकाणी Microsoft Office प्रोग्राम्ससाठी मदत शोधू शकता. आपल्या कॉम्प्यूटरवर जेव्हा आपण Office प्रोग्राम स्थापित करता आणि आपण Microsoft Office Online मधून अतिरिक्त मदत सामुग्री मिळवता तेव्हाच मदत स्थापित केली जाते. आपण मदत साठी शोध घेऊ इच्छिता तिथे निर्दिष्ट करू शकता, आणि आपण आपल्या ऑनलाइन किंवा ऑफलाइन शोधाच्या किंवा प्रोग्राममधील एखाद्या विशिष्ट श्रेणीत आपल्या स्कोपवर प्रतिबंध घालू शकता.

मदत विंडो च्या निम्न-उजव्या कोपर्‍यात Office Online कनेक्ट केलेले दिसत असल्यास,आपण शोध घेत आहात आणि Office ऑनलाइन मधून मदत घेत आहात. निम्न-उजव्या कोपर्‍यात ऑफलाइन दिसत असल्यास, आपण शोध घेत आहात आणि आपण आपल्या कॉम्प्यूटरवर संग्रहित केलेल्या फाइल्समधून मदत घेत आहात.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा फाइल उघडा

लिंक बुकमार्क करा मदत विंडोचा आकार बदला किंवा पूर्वस्थानावर आणा

लिंक बुकमार्क करा शीर्षावर मदत विंडो ठेवा

मदत उघडा

  1. या 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये पुढीलप्रमाणे करा:
    Access, Outlook, Excel, PowerPoint, किंवा Word
    • Microsoft Office प्रोग्राम नाव मदत बटण, बटण प्रतिमा , जिथे प्रोग्राम नाव आपण ज्या प्रोग्राममध्ये आहात त्या प्रोग्रामचे नाव असेल, तिथे क्लिक करा, उदाहरणार्थ, Microsoft Office Word Help.

      कीबोर्ड शॉर्टकट मदत उघडण्यासाठी, F1 दाबा.

  2. शोध निकष यादीत कीवर्ड्स टाइप करा, आणि नंतर शोध घ्या क्लिक करा.

सूचना आपण मूळ भाषेतील कीर्वड टाइप करणे आवश्यक आहे.

पृष्ठाच्या शीर्षावर

मदत विंडो चा आकार बदला किंवा पूर्वस्थानावर आणा

  1. मदत विंडो चा आकार बदलण्यासाठी, आपल्याला द्वि-शीर्ष बाण दिसत नाही तोपर्यंत मदत विंडोच्या एका कोपर्‍यातील पॉईंटर हलवा, आणि नंतर आपल्याला विंडोचा पाहिजे असलेला आकार होत नाही तोपर्यंत कोपर्‍यात ड्रॅग करा.
  2. मदत विंडो हलविण्यासाठी, शीर्षक पट्टीवर पॉईंटर हलवा आणि आपल्याला पाहिजे असलेल्या ठिकाणी विंडो ड्रॅग करा.

पृष्ठाच्या शीर्षावर

शीर्षावर मदत विंडो ठेवा

विंडो साधनपट्टीवरील शीर्षावर ठेवा बटण ही एक टॉगल कळ असून ती आपण शीर्षावरील मदत घेण्यासाठी क्लिक करता आणि मदत विंडोच्या शीर्षावर प्रोग्राम हलविण्यासाठी पुन्हा क्लिक करता. सध्या विंडो आपल्या Microsoft Office प्रोग्रामच्या अन्य विंडोच्या शीर्षावर राहण्यासाठी सेट केली असल्यास, शीर्षावर ठेवा बटण शीर्षावरून दिसणार्‍या पुश पिनसारखे दिसते: बटण प्रतिमा . विंडो इतर विंडोंच्या शीर्षावर ठेवण्यासाठी सेट केली असल्यास, बाजूने दिसणार्‍या पुश पिन प्रमाणे बटण दिसते: बटण प्रतिमा .

  1. मदत विंडो साधनपट्टीवर,शीर्षावर ठेवा बटण क्लिक करा.

सूचना शीर्षावर ठेवा सेटिंग फक्त Microsoft Office प्रोग्राम्सच्या शीर्षावरील मदत विंडो ठेवते. Microsoft Office चा भाग नसलेल्या इतर अनुप्रयोगांवर याचा प्रभाव होत नाही. उदाहरणार्थ,आपण Microsoft Notepad उघडून मदत विंडोवरील विंडो हलविल्यास, मदत विंडो शीर्षावर राहणार नाही.


नवीन कार्यपुस्तिका तयार करा

Microsoft Office Excel कार्यपुस्तिका ही अशी फाइल आहे ज्यात आपण संबंधित माहितीचे विविध प्रकार व्यवस्थापित करण्यासाठी वापरू शकता असे एक किंवा अधिक कार्यपुस्तिका असतात. नवीन कार्यपुस्तिका तयार करण्यासाठी, आपण एक कोरी कार्यपुस्तिका उघडू शकता. आपण अस्तित्वात असलेल्या नवीन कार्यपुस्तिकेवरील कार्यपुस्तिका, कार्यपुस्तिका डिफॉल्ट करू शकता, किंवा अन्य टेम्प्लेट आधार बनवू शकता.

पदानुक्रम

कार्यपुस्तिका: आपण Excel मध्ये संग्रह करण्यासाठी आणि डेटासह कार्य करण्यासाठी वापरत असलेले प्राथमिक दस्तऐवज. यालाच स्प्रेडशीट देखील म्हटले जाते. स्तंभ आणि पंक्तींमध्ये व्यवस्थापित केले जाणारे कार्यपत्रक कक्षाशी संबंधित असते; कार्यपत्रक नेहमी कार्यपुस्तिकेत संग्रहित केले जाते.

टेम्प्लेट: आपण तयार करता आणि इतर तशाच कार्यपुस्तिकांच्या रुपात वापरता ती कार्यपुस्तिका. आपण कार्यपुस्तिका आणि कार्यपत्रकांसाठी टेम्प्लेट्स तयार करू शकता. कार्यपुस्तिकांच्या डिफॉल्ट टेम्प्लेटला Book.xlt म्हटले जाते. कार्यपत्रकांच्या डिफॉल्ट टेम्प्लेटला Sheet.xlt म्हटले जाते.

डिफॉल्ट कार्यपुस्तिका टेम्प्लेट: आपण नवीन कार्यपुस्तिकांचे डिफॉल्ट स्वरूप बदलविण्यासाठी तयार करता ते Book.xlt टेम्प्लेट. आपण Excel चा प्रारंभ करता किंवा एखादे टेम्प्लेट निर्दिष्ट न करता एक नवीन कार्यपुस्तिका तयार करता तेव्हा एक कोरी कार्यपुस्तिका तयार करण्यासाठी Excel टेम्प्लेटचा वापर करते.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा एक नवीन, कोरी कार्यपुस्तिका उघडा

लिंक बुकमार्क करा अस्तित्वात असलेल्या कार्यपुस्तिकेवर एक नवीन कार्यपुस्तिका तयार करा

लिंक बुकमार्क करा टेम्प्लेटवर एक नवीन कार्यपुस्तिका तयार करा

नवीन, कोरी कार्यपुस्तिका उघडा

  1. फाइल टॅब क्लिक करा, आणि नंतर नवीन क्लिक करा.
  2. टेम्प्लेट्स अंतर्गत, कोरे आणि अलिकडील निवडले असल्याची खात्री करा, आणि नंतर उजव्या उपखंडात कोरे आणि अलिकडील अंतर्गत, कोरी कार्यपुस्तिका क्लिक करा.

पृष्ठाच्या शीर्षावर

अस्तित्वात असलेल्या कार्यपुस्तिकेवर नवीन कार्यपुस्तिका तयार करा

  1. फाइल टॅब क्लिक करा, आणि नंतर नवीन क्लिक करा.
  2. टेम्पल्टेस अंतर्गत, अस्तित्वात असलेल्यातील नवीन क्लिक करा.
  3. अस्तित्वात असलेल्या कार्यपुस्तिकेतून नवीन संवाद बॉक्समध्ये, आपण उघडू इच्छित असलेल्या कार्यपुस्तिकेत असलेले ड्राइव्ह, फोल्डर किंवा इंटरनेट स्थान ब्राउझ करा.
  4. कार्यपुस्तिका क्लिक करा, आणि नंतर तयार करा क्लिक करा.

पृष्ठाच्या शीर्षावर

टेम्पेलेटवर नवीन कार्यपुस्तिका तयार करा

  1. फाइल टॅब क्लिक करा, आणि नंतर नवीन क्लिक करा.
  2. टेम्प्लेट्स अंतर्गत, स्थापित केलेले टेम्प्लेट्स किंवा माझे टेम्प्लेट्स क्लिक करा.
  3. पुढीलपैकी एक करा:
    • स्थापित केलेले टेम्प्लेट वापरण्यासाठी, स्थापित केलेले टेम्प्लेट्स अंतर्गत, आपल्याला पाहिजे असलेले टेम्प्लेट क्लिक करा आणि नंतर तयार करा क्लिक करा.
    • आपले स्वतःचे टेम्प्लेट वापरण्यासाठी, माझे टेम्प्लेट्स टॅबवर, आपल्याला पाहिजे असलेल्या टेम्प्लेटवर डबल-क्लिक करा.

      सूचना माझे टेम्प्लेट्स टॅब आपण तयार केलेल्या टेम्प्लेट्स यादीबद्ध करतात. आपण वापरू इच्छित असलेले टेम्प्लेट आपल्याला दिसत नाही, ते योग्य फोल्डरमध्ये असल्याची खात्री करा. सानुकूल टेम्प्लेट्स टेम्प्लेट्स फोल्डरमध्ये विशेषतः संग्रहित केले जातात, जे सामान्यतः C:\Documents and Settings\user_name\Application Data\Microsoft\Microsoft Windows XP मधील Templates, आणि C:\Users\user_name\Application Data\Microsoft\Microsoft Windows 7 मधील Templates आणि Microsoft Windows Vista.

सूचना अधिका कार्यपुस्तिका टेम्प्लेट्स प्राप्त करण्यासाठी, आपण ती Office.com वरून डाउनलोड करू शकता. नवीन कार्यपुस्तिका संवाद बॉक्समध्ये, Office.com अंतर्गत, एक विशिष्ट टेम्प्लेट श्रेणी क्लिक करा, आपण डाउनलोड करू इच्छित असलेली टेम्प्लेट क्लिक करा आणि नंतर डाउनलोड करा क्लिक करा.


कार्यपत्रक कक्षांमध्ये डेटा प्रविष्ट करा

आपण संख्या (दशांश बिंदूंसह किंवा शिवाय), मजकूर, तारखा किंवा एका कक्षातील वेळा कित्येक कक्षांमध्ये एकदाच किंवा एकापेक्षा जास्त कार्यपत्रकांवर प्रविष्ट करू शकता.

महत्वाचे एखादे कार्यपत्रक आपण किंवा एखाद्याद्वारे डेटा अनावधानाने बदलण्यापासून प्रतिबंधित करण्यासाठी संरक्षित केले जाऊ शकते. एक संरक्षित कार्यपत्रकावर, डेटा पाहण्यासाठी कक्ष निवडण्यासाठी आपल्याकडून सक्षम केले जाऊ शकते, परंतु आपण कक्षामधील अवरोधित केलेली माहिती टाइप करण्यासाठी सक्षम होत नाही. बर्‍याच बाबतीत, संरक्षित कार्यपत्रक ज्या व्यक्तीने ते तयार केले आहे तिला आपण तसे करण्यासाठी परवानगी दिल्याशिवाय असंरक्षित ठेवले जाऊ नये. कार्यपत्रक असंरक्षित करण्यासाठी (योग्य असल्यास), पुनरावलोकन टॅबवर बदल समूहात असंरक्षित पत्रक क्लिक करा. कार्यपत्रक संरक्षण लागू असताना संकेतशब्द सेट केल्यास, आपण कार्यपत्रक असंरक्षित करण्यासाठी तो संकेतशब्द टाइप करणे आवश्यक आहे.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा संख्या किंवा मजकूर प्रविष्ट करा

लिंक बुकमार्क करा तारखा किंवा वेळ प्रविष्ट करा

लिंक बुकमार्क करा विभक्त कक्षांमध्ये एकदाच समान डेटा प्रविष्ट करा

लिंक बुकमार्क करा इतर कार्यपत्रकांवर समान डेटा प्रविष्ट करा

संख्या किंवा मजकूर प्रविष्ट करा

  1. कार्यपत्रकावर, कक्ष क्लिक करा.
  2. आपल्याला पाहिजे असलेली संख्या किंवा मजकूर टाइप करा, आणि नंतर ENTER किंवा TAB दाबा.

    सूचना कक्षातील नवीन ओळीवर डेटा प्रारंभ करताना, ALT+ENTER दाबून ओळ खंड प्रविष्ट करा.

नोट्स

  • डिफॉल्टनुसार, ENTER दाबण्यामुळे निवड एक कक्ष खाली सरकते, आणि TAB दाबण्यामुळे निवड एक कक्ष उजवीकडे सरकते.
  • आपण पंक्तीमध्ये कित्येक कक्षांमधील डेटा प्रविष्ट करण्यासाठी TAB दाबता तेव्हा त्या पंक्तीच्या शेवटी ENTER दाबा, निवड पुढच्या पंक्तीच्या सुरवातीवर सरकते.
  • जेव्हा एखाद्या कक्षात स्तंभ रुंदीपेक्षा रुंद असलेले संख्या स्वरूपाचा डेटा असतो तेव्हा एखादा कक्ष ##### प्रदर्शित करू शकतो. सर्व मजकूर पाहण्यासाठी, आपण स्तंभाची रूंदी वाढविणे आवश्यक आहे.
  • आपण मजकूर ओघ करून कक्षाच्या मधे मजकूराच्या एकाधिक ओळी प्रदर्शित करू शकता. होम टॅबवर, संरेखन समूहात, मजकूर ओघ क्लिक करा.

    नोट मजकूर एक शब्द लांब असल्यास, वर्णांचा ओघ होत नाही; आपण स्तंभ रूंद केला पाहिजे किंवा सर्वच मजकूर पाहण्यासाठी फॉन्ट आकार कमी केला पाहिजे. आपण मजकूर ओघ केल्यानंतर सर्वच मजकूर दृश्यमान नसल्यास, आपल्याला पंक्तीची उंची समायोजित करण्याची आवश्यकता असू शकते. होम टॅबवर, कक्ष समूहात, स्वरूप क्लिक करा, आणि नंतर कक्ष आकार अंतर्गत पंक्ती स्वयंफिट करा क्लिक करा.

  • Microsoft Office Excel मध्ये, कक्षातील एखादी संख्या दिसणे कक्षामध्ये संग्रहित केलेल्या संख्येपेक्षा विभक्त असते. आपण प्रविष्ट केलेली संख्या वर्तुळात असल्यास, बर्‍याच वेळा, केवळ प्रदर्शित झालेली संख्याच वर्तुळात असते. कक्षात संग्रहित केलेली मूळ संख्या गणना वापरते, प्रदर्शित झालेली संख्या नाही.
  • आपण कक्षातील संख्या टाइप केल्यानंतर, आपण जिथे प्रदर्शित झाल्या होत्या ते स्वरूप बदलू शकता. होम टॅबवर, संख्या समूहात, सामान्य वर इंगित करा आणि नंतर आपल्याला पाहिजे ते स्वरूप क्लिक करा.

    सूचना उपलब्ध स्वरूपांच्या यादीमधील संख्या स्वरूप निवडण्यासाठी, अधिक क्लिक करा, आणि नंतर आपण श्रेणी यादीमध्ये वापरू इच्छित असलेले स्वरूप क्लिक करा.

  • Excel मध्ये गणना करण्याची आवश्यकता नसलेल्या संख्यांसाठी, जसे की फोन नंबर, आपण त्यांना संख्या टाइप करण्यापूर्वी कक्ष रिक्त करण्यासाठी मजकूर स्वरूपात लागू करणार्‍या मजकूराच्या रुपात स्वरूपन करू शकता. होम टॅबवर, संख्या समूहात, सामान्य वर इंगित करा आणि नंतर मजकूर क्लिक करा.

    नोट आपण कक्षांमध्ये मजकूर स्वरूप लागू करण्यापूर्वी आपण टाइप केलेल्या संख्या स्वरूपित कक्षांमध्ये पुन्हा प्रविष्ट करण्याची आवश्यकता आहे. संख्या मजकूराच्या रुपात त्वरीत पुन्हा प्रविष्ट करण्यासाठी, प्रत्येक कक्ष निवडा, F2 दाबा, आणि नंतर ENTER दाबा.

पृष्ठाच्या शीर्षावर

तारखा किंवा वेळ प्रविष्ट करा

  1. कार्यपत्रकावर, कक्ष क्लिक करा.
  2. पुढीलप्रमाणे तारीख किंवा वेळ टाइप करा:
    • तारखेसाठी, तारखेचे भाग विभक्त करण्यासाठी स्लॅश चिन्ह किंवा हायफन वापरा; उदाहरणार्थ, 5/9/2010 किंवा 5-Sep-2010 टाइप करा.
    • 12-तासांच्या घड्याळावर आधारित वेळेसाठी, एक स्पेस टाइप करा, आणि नंतर वेळेनंतर a किंवा p टाइप करा; उदाहरणार्थ, 9:00 p. अन्यथा, AM च्या रुपात Excel वेळ प्रविष्ट करेल.

नोट्स

  • तारीख किंवा वेळ कक्षात टाइप केले जाते तेव्हा, ते डिफॉल्ट तारीख किंवा वेळ स्वरूपात किंवा तारीख किंवा वेळ प्रविष्ट केली जाण्यापूर्वी कक्षांमध्ये लागू केलेल्या स्वरूपात दिसते. डिफॉल्ट तारीख किंवा वेळ स्वरूप प्रादेशिक आणि भाषा पर्याय संवाद बॉक्स (नियंत्रण पॅनल)मधील तारीख आणि वेळ सेटिंग्जवर आधारित असते. ह्या तारीख आणि वेळ सेटिंग्ज बदलल्यास, स्वरूप कक्ष वापरून स्वरूपित न केलेल्या आपल्या कार्यपुस्तिकेतील कोणत्याही अस्तित्वातील तारखा किंवा वेळ आज्ञा देखील बदलू शकते.

पृष्ठाच्या शीर्षावर

विभक्त कक्षांमध्ये एकदाच समान डेटा प्रविष्ट करा

  1. आपण समान डेटा प्रविष्ट करू इच्छित असलेल्या ठिकाणी कक्ष निवडा. कक्ष लागून नसावे.

    सूचना कक्षांची निवड रद्द करण्यासाठी, कार्यपत्रकावरील कोणताही कक्ष क्लिक करा.

  2. सक्रिय कक्षामध्ये, डेटा टाइप करा, आणि नंतर CTRL+ENTER दाबा.

    3. सूचना आपण कित्येक कक्षांमध्ये समान डेटा हँडल भरण वापरून कार्यपत्रक कक्षांमध्ये डेटा भरण स्वयं करण्यासाठी भरण हँडलसह निवडलेला कक्ष प्रविष्ट करू शकता. आपण हँडल भरण ड्रॅग केल्यानंतर, स्वयं भरण पर्याय बटण बटण प्रतिमा दिसते जेणे करून आपण निवड कशी भरावी ते निवडू शकता.

पृष्ठाच्या शीर्षावर

इतर कार्यपत्रकांवर समान डेटा प्रविष्ट करा

आपण याआधीच एका कार्यपत्रकावर डेटा प्रविष्ट केला असल्यास, आपण दुसर्‍या कार्यपत्रकांवरील हा डेटा संबंधित कक्षांमध्ये त्वरीत भरू शकता.

  1. डेटा असलेल्या कार्यपत्रकाचा टॅब क्लिक करा. नंतर आपण डेटा भरण्यास इच्छित असलेल्या ठिकाणी कार्यपत्रकाचे टॅब्ज क्लिक करेपर्यंत CTRL धरून ठेवा.

    नोट आपल्याला पाहिजे असलेले टॅब आपल्याला न दिसल्यास, टॅब प्रदर्शित करण्यासाठी टॅब स्क्रोलिंग बटण क्लिक करा, आणि नंतर टॅब क्लिक करा.

    टॅब स्क्रोलिंग बटण

  2. कार्यपत्रकात, असा कक्ष निवडा ज्यात आपण प्रविष्ट केलेला डेटा आहे.
  3. होम टॅबवर, संपादन समूहात, भरण क्लिक करा, आणि नंतर कार्यपत्रका पलिकडे क्लिक करा.
  4. भरण अंतर्गत, आपल्याला पाहिजे असलेला पर्याय निवडा.

नोट्स

  • सर्व निवडलेल्या कार्यपत्रकांमध्ये दिसेल असा आपण टाइप केलेला डेटा आणि अस्तित्वातील डेटा अचूक बदलू शकतो. अस्तित्वात असलेला डेटा बदलणे टाळण्यासाठी, समान वेळी कार्यपत्रके पाहा. दृश्य टॅबवर, विंडो समूहात, नवीन विंडो क्लिक करा. नवीन विंडोवर स्वीच करा आणि नंतर आपण पाहू इच्छित असलेल्या कार्यपत्रकाचे पत्रक टॅब क्लिक करा. आपण पाहण्यास इच्छित असलेल्या प्रत्येक कार्यपत्रकासाठी पुन्हा असेच करा. दृश्य टॅबवर, विंडो समूहात, सर्व व्यवस्थापित करा क्लिक करा.
  • एकाधिक कार्यपत्रकांची निवड रद्द करण्यासाठी, कोणतेही न निवडलेले कार्यपत्रक क्लिक करा. न निवडलेले कार्यपत्रक दृश्यमान नसल्यास, निवडलेल्या कार्यपत्रकाच्या उजवे-क्लिक करा आणि नंतर पत्रके वेगळी करा क्लिक करा.


आलेख तयार करा

Microsoft Office Excel मध्ये आलेख तयार करणे द्रुत आणि सोपे आहे. Excel वेगवेगळे आलेख प्रकार प्रदान करते यामुळे आपण आलेख तयार करता तेव्हा त्यातून निवड करू शकता.

अधिक आलेखांसाठी, जसे की स्तंभ आणि पट्टी आलेख, आपण आलेखातील कार्यपत्रकावरील पंक्ति किंवा स्तंभांमध्ये व्यवस्थापित करायचा डेटा आपण जमवू शकता. काही आलेख प्रकार, तथापि, जसे की पाय आणि बबल आलेख, विशिष्ट डेटा व्यवस्था आवश्यक आहे.

  1. आपण आलेखासाठी वापरू इच्छित असलेल्या डेटामध्ये समाविष्ट असलेले कक्ष निवडा.

    सूचना आपण फक्त एकच कक्ष निवडल्यास, Excel थेट कक्षास थेट आलेखात वेढलेल्या डेटा असलेले सर्व कक्ष स्वयं मोजते. आपण आलेखातील जमवू इच्छित असलेले कक्ष सातत्याच्या श्रेणीत नसल्यास, आपण जवळ नसलेले कक्ष किंवा श्रेणी आयात तयार करणार्‍या निवडीपर्यंत निवडू शकता. आपण आलेखात जमवू इच्छित नसलेले प्लॉट आपण पंक्ती किंवा स्तंभ लपवू देखील शकता.

  2. समाविष्ट करा टॅबवर, आलेख समूहात, पुढीलपैकी एक क्लिक करा:
    • आलेखाचा प्रकार क्लिक करा आणि नंतर आपण वापरू इच्छित असलेल्या आलेखाचा उपप्रकार क्लिक करा.

      Excel रिबन प्रतिमा

    • उपलब्ध आलेख प्रकार पाहण्यासाठी, आलेखाचा प्रकार क्लिक करा, आणि नंतर सर्व आलेख प्रकार आलेख समाविष्ट करा संवाद बॉक्स प्रदर्शित करण्यासाठी क्लिक करा, सर्व उपलब्ध आलेख प्रकार आणि आलेख उपप्रकारांद्वारे स्क्रोल करण्यासाठी बाण क्लिक करा आणि नंतर आपण वापरू इच्छित असलेले एखादा क्लिक करा.

    सूचना जेव्हा आपण एखाद्या आलेख प्रकार किंवा आलेख उपप्रकारावर माउस पॉईंटर ठेवता तेव्हा स्क्रीनटिप आलेख प्रकार नाव प्रदर्शित करते.

नोट्स

  • आलेख कार्यपत्रकावर एम्बेड केलेल्या आलेखाच्या रुपात ठेवला जातो (विभक्त आलेख पत्रकावर ठेवण्यापेक्षा कार्यपत्रकावर ठेवलेला). आपण आलेख एका विभक्त आलेख पत्रकात ठेवू इच्छित असल्यास, आपण त्याचे स्थान बदलू शकता.
    1. एम्बेड केलेला आलेख किंवा ते निवडण्यासाठी आलेख पत्रक आणि आलेख साधने प्रदर्शित करण्यासाठी क्लिक करा.
    2. डिझाइन टॅबवर, स्थान समूहात, आलेख हलवा क्लिक करा.
    3. आपण आलेख कुठे ठेवू इच्छिता ते निवडा अंतर्गत, पुढीलपैकी एक करा:
      • आलेख पत्रकातील आलेख प्रदर्शित करण्यासाठी, नवीन पत्रक क्लिक करा.

        सूचना आपण आलेखासाठी सुचविलेले नाव बदलवू इच्छित असल्यास, आपण नवीन पत्रक बॉक्समध्ये एक नवीन नाव टाइप करू शकता.

      • कार्यपत्रकात एम्बेड केलेल्या आलेखाच्या रुपात आलेख प्रदर्शित करण्यासाठी, ऑब्जेक्ट इन क्लिक करा, आणि नंतर ऑब्जेक्ट इन बॉक्समध्ये कार्यपत्रक क्लिक करा.
  • डिफॉल्ट आलेख प्रकारावर आधारित असलेला एखादा आलेख त्वरीत तयार करण्यासाठी, आपण आलेखासाठी वापरू इच्छित असलेला डेटा निवडा, आणि नंतर ALT+F1 किंवा F11 दाबा. आपण ALT+F1 दाबता तेव्हा, आलेख एम्बेड केलेल्या आलेखाच्या रुपात प्रदर्शित केला जातो; आपण F11 दाबता तेव्हा, एका विभक्त आलेख पत्रकावर आलेख प्रदर्शित केला जातो.
  • आपण आलेख तयार करताना आपण एखादा विशिष्ट आलेख प्रकार वारंवार वापरत असल्यास, आपण आलेख प्रकार डिफॉल्ट आलेख प्रकाराच्या रुपात तो आलेख प्रकार सेट करू शकता. आपण आलेख समाविष्ट करा संवाद बॉक्समध्ये आलेख प्रकार आणि आलेख उपप्रकार निवडल्यानंतर, डिफॉल्ट आलेख रुपात सेट करा क्लिक करा.
  • आपण आलेख तयार करता तेव्हा, आलेख साधने उपलब्ध होतात आणि डिझाइन, मांडणी, आणि स्वरूप टॅब्ज प्रदर्शित केले जातात. आपण या टॅब्जवर आलेख सुधारित करण्यासाठी आज्ञा वापरू शकता जेणे करून ते आपल्याला पाहिजे असलेल्या प्रकाराचा डेटा सादर करते. उदाहरणार्थ, पंक्ती किंवा स्तंभानुसार डेटा श्रृंखला प्रदर्शित करण्यासाठी, आलेखाच्या डेटा स्त्रोतामध्ये बदल करण्यासाठी डिझाइन वापरा, आलेखाचे स्थान बदला, आलेख प्रकार बदला, टेम्प्लेटच्या रुपात आलेख सुरक्षित करा किंवा पूर्वपरिभाषित मांडणी आणि स्वरुपण पर्याय निवडा. आलेख घटकांचे प्रदर्शन बदलण्यासाठी मांडणी टॅब वापरा जसे की आलेख शीर्षक आणि डेटा लेबल्स, रेखांकन साधने वापरा किंवा आलेखासाठी मजकूर बॉक्स किंवा चित्रं जोडा. रंग भरणे, ओळ शैली बदलणे किंवा विशेष प्रभाव लागू करण्यासाठी स्वरूप टॅब वापरा.


सूत्र तयार करा किंवा हटवा

सूत्रे आपल्या कार्यपत्रकातील मूल्यांची गणना करतात अशी समीकरणे आहेत. सूत्रास समान चिन्ह (=) ने प्रारंभ होतो. उदाहरणार्थ, पुढील सूत्राला 2 गुणिला 3 ने गुणतात आणि नंतर निकालासाठी 5 ने जोडतात.

=5+2*3

सूत्रात पुढीलपैकी एखादे किंवा सर्व असू शकतात: कार्ये, संदर्भ, ऑपरेटर आणि अचल संख्या.

सूत्राचे भाग
सूत्राचे भाग

कॉलआउट 1 फंक्शन्स: PI() फंक्शन pi चे मूल्य दर्शवते: 3.142...

कॉलआउट 2 संदर्भ: A2 कक्ष A2 मध्ये मूल्य दर्शवते.

कॉलआउट 3 अचल संख्या: संख्या किंवा मजकूर मूल्ये सूत्रात थेट प्रविष्ट होतात, जसे की 2.

कॉलआउट 4 ऑपरेटर: ^ (कॅरेट) ऑपरेटर पॉवरची संख्या, आणि * (ऍस्टेरिस्क) ऑपरेटर गुणाकार वाढवतो.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा अचल संख्या आणि गणना ऑपरेटरसह एक साधे सूत्र तयार करा

लिंक बुकमार्क करा एक फक्शन असलेले सूत्र तयार करा

लिंक बुकमार्क करा एक अंतर्भूत फंक्शनसह सूत्र तयार करा

लिंक बुकमार्क करा संदर्भ आणि नावांसह सूत्र तयार करा

लिंक बुकमार्क करा सूत्र हटवा

लिंक बुकमार्क करा सूत्रे तयार करण्याबद्दल सूचना आणि युक लिंक करा

लिंक बुकमार्क करा सूत्रे तयार करताना सामान्य त्रुटी टाळा

अचल संख्या आणि गणना ऑपरेटरसह एक साधे सूत्र तयार करा

पुढील संख्यांमध्ये अचल संख्या आणि ऑपरेटर असतात.

उदाहरण सूत्र | ते काय करते
=128+345 | 128 आणि 345 जोडते
=5^2 | वर्ग 5
  1. आपण सूत्र प्रविष्ट करू इच्छित असलेल्या कक्षात क्लिक करा.
  2. = (समान चिन्ह)टाइप करा.
  3. सूत्र एंटर करा.
  4. ENTER दाबा.

पृष्ठाच्या शीर्षावर

फंक्शन्ससह सूत्र तयार करा

पुढील सूत्रांमध्ये फंकशन्स असतात.

उदाहरण सूत्र | ते काय करते
=SUM(A:A) | स्तंभ A मध्ये सर्व संख्या जोडा
=AVERAGE(A1:B4) | सरासरी श्रेणीतील सर्व संख्या
  1. आपण सूत्र प्रविष्ट करू इच्छित असलेल्या कक्षात क्लिक करा.
  2. फंक्शनसह सूत्रास प्रारंभ करण्यासाठी, सूत्र पट्टीवर फंक्शन समाविष्ट करा बटण प्रतिमा (Excel विंडोवर आपण मूल्ये किंवा सूत्रे प्रविष्ट किंवा संपादित करू शकता तिथे) सूत्र पट्टी क्लिक करा.
  3. आपण वापरू इच्छित असलेले फंक्शन निवडा. आपण फंक्शनसाठी शोध बॉक्समध्ये काय करू इच्छिता याचे वर्णन करणारा प्रश्न (उदाहरणार्थ, "संख्या जोडा" SUM फंक्शन दर्शवतो), किंवा किंवा एक श्रेणी निवडा बॉक्समध्ये श्रेणीतून ब्राउझ करू शकता.
  4. आरग्यूमेंट एंटर करा. आरग्यूमेंटच्या रुपात कक्ष प्रविष्ट करण्यासाठी, संवाद संक्षिप्त करा बटण प्रतिमा (जे संवाद बॉक्स तात्पुरते लपविते) क्लिक करा, कार्यपत्रकावरील कक्ष निवडा, आणि नंतर संवाद विस्तृत करा बटण प्रतिमा दाबा.
  5. आपण सूत्र पूर्ण करता तेव्हा, ENTER दाबा.

पृष्ठाच्या शीर्षावर

अंतर्भूत फंक्शन्ससह सूत्र तयार करा

अंतर्भूत फंक्शन्स दुसर्‍या फंक्शनच्या आरग्यूमेंटपैकी एक फंक्शन वापरते. आपण फंक्शनच्या 64 पर्यंत श्रेणी अंतर्भूत करू शकता. पुढील सूत्राची बेरीज म्हणजे (G2:G5) संख्यांचा सेट असेल फक्त दुसर्‍या संख्यांचा सेट (F2:F5) 50 पेक्षा मोठा असेल तेव्हा. अन्यथा तो 0 दर्शवतो.

कॉलआउट 1 AVERAGE आणि SUM फंक्शन्स IF फंक्शनमध्ये अंतर्भूत होतात.

  1. आपण सूत्र प्रविष्ट करू इच्छित असलेल्या कक्षात क्लिक करा.
  2. फंक्शनसह सूत्रास प्रारंभ करण्यासाठी, सूत्र पट्टीवर फंक्शन समाविष्ट करा बटण प्रतिमा (Excel विंडोवर आपण मूल्ये किंवा सूत्रे प्रविष्ट किंवा संपादित करू शकता तिथे) सूत्र पट्टी क्लिक करा.
  3. आपण वापरू इच्छित असलेले फंक्शन निवडा. आपण फंक्शनसाठी शोध बॉक्समध्ये काय करू इच्छिता याचे वर्णन करणारा प्रश्न (उदाहरणार्थ, "संख्या जोडा" SUM फंक्शन दर्शवतो), किंवा किंवा एक श्रेणी निवडा बॉक्समध्ये श्रेणीतून ब्राउझ करू शकता.
  4. आरग्यूमेंट एंटर करा.
    • प्रविष्ट कक्ष आरग्यूमेंटच्या रुपात संदर्भित करतो, संवाद संक्षिप्त करा बटण प्रतिमा आपण इच्छित असलेल्या आरग्यूमेंटच्या पुढे (जे संवाद बॉक्स तात्पुरता लपविते)क्लिक करा, कार्यपत्रकावरील कक्ष निवडा आणि नंतर संवाद विस्तृत करा बटण प्रतिमा क्लिक करा.
    • आरग्यूमेंटच्या रुपात दुसरे फंक्शन प्रविष्ट करण्यासाठी, आपल्याला पाहिजे असलेले फंक्शन आरग्यूमेंट बॉक्समध्ये प्रविष्ट करा. उदाहरणार्थ, आपण IF फंक्शनच्या Value_if_true संवाद बॉक्समध्ये SUM(G2:G5) जोडू शकता.
    • फंक्शन आरग्यूमेंट्स संवाद बॉक्समधील प्रदर्शित झालेले सूत्राचे भाग आपण मागील चरणात निवडलेले फंक्शन परावर्तित करतात. उदाहरणार्थ, आपण IF क्लिक केल्यास, फंक्शन आरग्यूमेंट्स IF फंक्शनची आरग्यूमेंट्स प्रदर्शित करतात.

पृष्ठाच्या शीर्षावर

संदर्भ आणि नावांसह सूत्र तयार करा

पुढील सूत्रांमध्ये अन्य कक्षांचे त्याच्याशी संबंधित संदर्भ आणि नावे असतात. सूत्र असलेला कक्ष जेव्हा त्याचे मूल्य अन्य कक्षांच्या मूल्यांवरील त्याच्या मूल्यावर अवलंबून असतो तेव्हा अवलंबून कक्षाच्या रुपात ओळखला जातो. उदाहरणार्थ, कक्ष B2 हा त्यात सूत्र =C2 असल्यास अवलंबी कक्ष असत.

उदाहरण सूत्र | ते काय करते
=C2 | कक्ष C2 मधील मूल्याचा वापर
=Sheet2!B2 | पत्रक2 वरील कक्ष B2 मधील मूल्याचा वापर
=Asset-Liability | Asset नाव असलेल्या कक्षातून Liability असलेल्या कक्षाची वजाबाकी करा
  1. आपण सूत्र प्रविष्ट करू इच्छित असलेल्या कक्षात क्लिक करा.
  2. सूत्र पट्टीमध्ये सूत्र पट्टी, = (समान चिन्ह) टाइप करा.
  3. पुढीलपैकी एक करा:
    • एक संदर्भ तयार करण्यासाठी, एक कक्ष, एक कक्षांचे क्षेत्र, दुसर्‍या कार्यपत्रकातील एक स्थान किंवा दुसर्‍या कार्यपुस्तिकेतील दुसरे स्थान निवडा. या सूचनेस सेमी-सिलेक्शन म्हटले जाते. आपण निवड हलविण्यासाठी कक्ष निवडीची सीमा ड्रॅग करू शकता किंवा निवड विस्तृत करण्यासाठी सीमेच्या कोपर्‍यात ड्रॅग करा.

      रेंज फाइंडर रंग-कोड्स प्रीसीडेंट कक्ष

      कॉलआउट 1 पहिल्या कक्षाचा संदर्भ B3 आहे, रंग निळा असून कक्षाच्या श्रेणीची सीमा चौकोनी कोपर्‍यांसह एका निळ्या सीमेची आहे.

      कॉलआउट 2 दुसर्‍या कक्षाचा संदर्भ C3 आहे, रंग हिरवा असून कक्षाच्या श्रेणीची सीमा चौकोनी कोपर्‍यांसह एका हिरव्या सीमेची आहे.

      नोट एखाद्या कलर-कोडेड सीमेवर चौकोनी कोपरा नसल्यास, नाव दिलेल्या श्रेणीचा संदर्भ असतो.

    • एखाद्या नाव दिलेल्या श्रेणीत संदर्भ प्रविष्ट करण्यासाठी, F3 दाबा, नाव चिकटवा बॉक्समध्ये नाव निवडा, आणि ओके क्लिक करा.
  4. ENTER दाबा.
पृष्ठाच्या शीर्षावर

सूत्र हटवा

  1. सूत्र असलेला कक्ष क्लिक करा.
  2. DELETE दाबा.

पृष्ठाच्या शीर्षावर

सूत्रे तयार करण्याबद्दल सूचना आणि युक्त्यांबद्दल जाणून घ्या

सूत्रांची त्वरीत प्रतिलिपी करणे आपण कक्षांच्या श्रेणीमध्ये त्वरीत तसेच सूत्र प्रविष्ट करू शकता. आपण गणना करू इच्छित श्रेणी निवडा, सूत्र टाइप करा आणि नंतर CTRL+ENTER दाबा. उदाहरणार्थ, आपण =SUM(A1:B1) C1:C5 श्रेणीत टाइप केल्यास आणि नंतर CTRL+ENTER दाबल्यास, Excel श्रेणीच्या प्रत्येक कक्षात सूत्र प्रविष्ट होते, संबंधित संदर्भाच्या रूपात A1 वापरून.

सूत्र स्वयंपूर्ण वापरा ते तयार करणे सोपे करण्यासाठी आणि सूत्रे संपादित करण्यासाठी आणि टायपिंग आणि सिंटॅक्स त्रुटी कमी करण्यासाठी, सूत्र स्वयंपूर्ण वापरा. आपण = (समान चिन्ह) आणि सुरवातीची अक्षरे टाइप केल्यास किंवा ट्रिगर प्रदर्शित केल्यास, Excel अक्षरे किंवा ट्रिगरशी जुळणार्‍या वैध फंक्शन्स, आरग्यूमेंट्स आणि नावांची विशिष्ट ड्रॉप डाउन यादींचा कक्ष खाली प्रदर्शित करते. आपण सूत्रामध्ये ड्रॉप-डाउन यादीमध्ये आयटम समाविष्ट करू शकता.

फंक्शन तळटीपा वापरा आपल्याला फंक्शनच्या आरग्यूमेंट्स माहिती असल्यास, आपण फंक्शनचे नाव आणि प्रारंभ कंसात आपण फंक्शन टाइप केल्यानंतर दिसणार्‍या फंक्शनची टूलटीप वापरू शकता. फंक्शनवरील मदत विषय पाहण्यासाठी फंक्शनचे नाव क्लिक करा, किंवा आपल्या सूत्रातील संबंधित आरग्यूमेंट निवडण्यासाठी आरग्यूमेंटचे नाव क्लिक करा.

पृष्ठाच्या शीर्षावर

सूत्रे तयार करताना सामान्य त्रुटी टाळा

पुढील सारणी आपण प्रविष्ट होताना करता त्या सर्वाधिक सामान्य त्रुटींपैकी काही सारांशित करते आणि आपण ह्या त्रुटी ठीक कशा करता हे सारांशित करते:

आपण हे केले असल्याची खात्री करा… | अधिक माहिती
सर्व प्रारंभ आणि अंत्य कंस जुळवा | सर्व कंस जुळणार्‍या जोड्यांचाच एक भाग असल्याची खात्री करा. आपण सूत्र तयार करता तेव्हा, Microsoft Office Excel त्यांनी प्रविष्ट केल्याच्या रुपात रंगातील कंस प्रदर्शित करते.
श्रेणी सूचित करण्यासाठी एक अपूर्णविराम वापरा | आपण कक्षांच्या श्रेणीचा संदर्भ देता तेव्हा, श्रेणीत आणि श्रेणीतील अंतिम कक्षाच्या संदर्भासाठी प्रथम कक्षावर संदर्भ स्वतंत्र करण्यासाठी एक अपूर्णविराम (:) वापरा.
सर्व आवश्यक आरग्यूमेंट्स प्रविष्ट करा | काही फंक्शन्ससाठी आरग्यूमेंट्स आवश्यक असतात. तरीही, आपण बरेच आरग्यूमेंट्स प्रविष्ट केले नसल्याची खात्री करा.
सात फंक्शन्सपेक्षा जास्त अंतर्भूत करू नका | आपण एखाद्या फंक्शनमध्ये फंक्शन्सच्या सात स्तरांपेक्षा जास्त स्तर अंतर्भूत किंवा प्रविष्ट करू शकता.
एकल एकल अवतरण चिन्हांमध्ये अन्य पत्रक नावे जोडा | सूत्राने अन्य कार्यपत्रके किंवा कार्यपुस्तिकांवरील मूल्ये किंवा कक्ष संदर्भित केल्यास आणि अन्य कार्यपुस्तिका किंवा कार्यपत्रकांमध्ये एखादा वर्णानुक्रम नसलेला वर्ण असल्यास, आपण एकल अवतरण चिन्हात ( ' ) त्याचे नाव जोडणे आवश्यक आहे.
बाह्य कार्यपुस्तिकांचा पथ समाविष्ट करा | प्रत्येक बाह्य संदर्भात कार्यपुस्तिकेचे नाव आणि कार्यपुस्तिकेचा पथ समाविष्ट असल्याची खात्री करा.
स्वरूपणाशिवाय नंबर प्रविष्ट करा | आपण नंबरचे स्वरुपन आपण ते सूत्रांमध्ये प्रविष्ट केल्याच्या रुपात करू नका. उदाहरणार्थ, यद्यपि आपल्याला प्रविष्ट करण्याचे अपेक्षित मूल्य $1,000 असल्यास, सूत्रामध्ये 1000 प्रविष्ट करा.


परिचय

Microsoft Office Language Interface Pack 2010 एक भाषांतरीत उपयोजक इंटरफेस पॅक पुढील Microsoft Office 2010 अनुप्रयोगांसाठी प्रदान करते:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Microsoft Office Language Interface Pack 2010 वापरून, उपयोजक समर्थित मूळ स्थापित भाषा Office अनुप्रयोगांच्या आवृत्त्यांमध्ये कार्य करू शकतो आणि अशा अनुप्रयोगांसाठी Language Interface Pack 2010 मधील आज्ञा आणि पर्याय पाहू शकतो.

Microsoft Language Interface Packs चे उन्नतीकरण समर्थित नाही. Microsoft Office Language Interface Pack 2010 मध्ये उन्नतीकरण करीत असल्यास, कृपया Microsoft Office 2007 Language Interface Pack, Microsoft Office Language Interface Pack 2010 स्थापित करण्यापूर्वी दूर करा.

Microsoft Office Language Interface Pack 2010 मध्ये आपल्या भाषेतील लेखन शोधक साधने समाविष्ट होऊ शकतात. लेखन शोधक साधनांची भाषा निवड तपासण्यासाठी Microsoft Office Word 2010 उघडा आणि पुनरावलोकन विभागात स्पेलिंग आणि व्याकरण पर्याय निवडा आणि भाषा शब्दकोश यादीतील आपली भाषा शोधा. या यादीतून आपले डिफॉल्ट स्पेलर म्हणून आपल्याला आवडणारी भाषा निवडा.

स्थापना करताना, उपयोजकास उपयोजक इंटरफेसची भाषा बदलण्यात उपयोजकास सक्षम करतात अशा फाइल्स गंतव्य हार्ड डिस्कवर प्रतिलिपी केल्या जातात. स्थापना केल्यानंतर, Microsoft Office Language Interface Pack 2010 क्षमता आणि संबंधित पर्याय Office 2010 अनुप्रयोग आणि Microsoft Office 2010 भाषा सेटिंग्ज अनुप्रयोगात उपलब्ध असतात. उपयोजक विभक्त अनुप्रयोगाच्या रुपात Microsoft Office Language Interface Pack 2010 चा प्रारंभ करीत नाही. कृपया उपयोजक इंटरफेस लँग्वेज स्वीच करण्यासाठी खालील सूचनांची स्थापनेनंतरचा संदर्भ घ्या.

स्थापनेनंतरच्या सूचना

Microsoft Office Language Interface Pack 2010 ची आपली उपयोजक इंटरफेस भाषेवर स्वीच करण्यासाठी, कृपया खालील सूचना पाळा:

नोट Windows 7, Windows Vista किंवा Windows XP Home किंवा Professional Edition वर या चरणांचे अनुसरण करा

  1. Microsoft Office 2010 भाषा सेटिंग्ज Microsoft Windows Start Button, आणि नंतर सर्व प्रोग्राम्स क्लिक करून सुरु करा. Microsoft Office वर Microsoft Office Tools आणि Microsoft Office 2010 भाषा सेटिंग्ज चे अनुसरण करून क्लिक करा.
  2. भाषा प्रदर्शन टॅब आणि Microsoft Office प्रदर्शन मेनू आणि संवाद बॉक्स यात निवडा: ड्रॉपडाउन यादी, आपण प्रदर्शित करू इच्छिता ती भाषा निवडा. आपण निवडलेली भाषा आता डिफॉल्ट प्रदर्शन करू शकते.
  3. भाषा प्रदर्शन टॅबमध्ये आपल्याकडे Officeप्रदर्शन आपल्या Windows प्रदर्शनाशी जुळण्याचा पर्याय आह. आपली सध्याची Windows भाषा आपल्यासाठी यादीबद्ध केली जाईल. आपल्याला आपल्या Windows प्रदर्शनाशी आपले Office प्रदर्शन जुळवायचे असल्यास Windows प्रदर्शन भाषा जुळण्यासाठी Microsoft Office प्रदर्शन सेट करा टिकबॉक्स निवडा. ही सेटिंग आपण Display Microsoft Office मेनू आणि संवाद बॉक्सचे प्रदर्शित करा यात निवड ओव्हरराइड करते: यादी.
  4. संपादन भाषा टॅबमध्ये आपल्याला उपलब्ध संपादन भाषा यादीतून सक्षम करण्यासाठी आवश्यक असलेली भाषा निवडा आणि जोडा क्लिक करा. आपण निवडलेली भाषा आता सक्षम केलेल्या संपादन भाषा यादीमध्ये यादीबद्ध केली जावी.
  5. संपादन भाषा टॅबमध्ये आपली प्राथमिक संपादन भाषा म्हणून प्राथमिक संपादन भाषा यादीमधून आपल्याला आवश्यक असलेली भाषा निवडा.
  6. ओके बटणावर क्लिक करा.

आपण निवडलेल्या भाषा सेटिंग्ज आपण पुढच्या वेळी आपले Office अनुप्रयोग प्रारंभ कराल तेव्हा दिसू लागतील.

नोट मदत Microsoft Office Language Interface Pack 2010 च्या भाषेवर स्वीच केली जाऊ शकत नाही. मदतीसाठी नेहमी आपल्या मूळ स्थापनेची भाषा देखील आवश्यक असेल.

Microsoft Office Language Interface Pack 2010 दूर करणे

Microsoft Office Language Interface Pack 2010 इंटरफेस पॅक आपल्या सिस्टममधून दूर करण्यासाठी खालील सूचना पाळा:

नोट Windows 7 वर या चरणांचे अनुसरण करा.

  1. सर्व प्रोग्राम्समधून बाहेर या.
  2. Windows नियंत्रण पॅनल मधील प्रोग्राम्स डबल-क्लिक करा.
  3. प्रोग्राम विस्थापना करा पर्यायात, Microsoft Office Language Interface Pack 2010 सध्या स्थापित केलेले प्रोग्राम्स बॉक्समध्ये क्लिक करा.
  4. विस्थापित करा/बदला पर्याय निवडा.
  5. स्क्रीनवरील सूचनांचे अनुसरण करा.

नोट Windows XP Home किंवा Professional Edition वर या चरणांचे अनुसरण करा.

  1. सर्व प्रोग्राम्समधून बाहेर या.
  2. प्रोग्राम्स जोडा किंवा दूर करा प्रतीक Windows नियंत्रण पॅनल डबल-क्लिक करा.
  3. Microsoft Office Language Interface Pack 2010 आयटम सध्या स्थापित केलेले प्रोग्राम्स बॉक्समध्ये क्लिक करा.
  4. दूर करा बटण क्लिक करा.
  5. .स्क्रीनवरील सूचनांचे अनुसरण करा.

नोट Windows Vista वर या चरणांचे अनुसरण करा.

  1. सर्व प्रोग्राम्समधून बाहेर या.
  2. प्रोग्राम्स आणि वैशिष्ट्ये प्रतीक Windows नियंत्रण पॅनल मध्ये डबल-क्लिक करा.
  3. प्रोग्राम विस्थापना करा किंवा बदला पर्यायात, Microsoft Office Language Interface Pack 2010 सध्या स्थापित केलेले प्रोग्राम्स बॉक्समध्ये क्लिक करा.
  4. विस्थापित करा पर्याय निवडा.
  5. स्क्रीनवरील सूचनांचे अनुसरण करा.

सिस्टम आवश्यकता

Microsoft Office Language Interface Pack 2010 चालविण्यासाठी, कॉम्प्यूटरने पुढील किमान आवश्यकता पूर्ण करणे आवश्यक आहे.

ऑपरेटिंग सिस्टम

Microsoft Windows 7 किंवा Microsoft Windows Vista किंवा Microsoft Windows XP SP2.

सॉफ्टवेअर

Office 2010 सुट ची Office 2010 Edition Language Interface Pack ला समर्थन देणारी कोणतीही आवृत्ती - उदाहरणार्थ Microsoft Office Professional Edition 2010 किंवा Microsoft Office Standard Edition 2010 - किंवा Office 2010 Edition Language Interface Pack ला समर्थन देणारे व्यक्तिगत Office 2010: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, किंवा Microsoft Office Word®.

नोट Microsoft Office Language Interface Pack 2010 फक्त Microsoft Office 2010 संस्करणे भाषा आणि त्यावरील यादीबद्ध आवृत्त्यांसाठी वापरली जाऊ शकतात.

मॉनिटरची बिंदूघनता

आपल्या भाषेसाठी फॉन्ट 1024 x 768 बिंदूघनतेत वाचले जाऊ शकतील अशा भाषेत तयार करण्यात आले आहेत. कृपया आपल्या प्रदर्शन सेटिंग्ज या प्रदर्शन सेटिंगसाठी अद्ययावत करा.


ई-मेल खाते जोडा
या लेखात

लिंक बुकमार्क करा ई-मेल खात्यांबद्दल

लिंक बुकमार्क करा आपण प्रथम Outlook 2010 प्रारंभ करता तेव्हा ई-मेल खाते जोडा

लिंक बुकमार्क करा Outlook मध्ये ई-मेल खाते जोडा

ई-मेल खात्यांबद्दल

Outlook याला सपोर्ट करते Microsoft Exchange, POP3 (POP3: इंटरनेट ई-मेल सर्व्हरकडून ई-मेल संदेश पुनर्प्राप्त करण्यासाठी वापरला जातो असा सामान्य प्रोटोकॉल.), आणि IMAP (IMAP (इंटरनेट मेसेज ऍक्सेस प्रोटोकॉल): वेगळे इंटरनेट ई-मेल प्रोटोकॉल जसे की POP3 ते फक्त एक सर्व्हर इनबॉक्स फोल्डर प्रदान करतात, IMAP एकाधिक कॉम्प्यूटरवरून ऍक्सेस केले जाऊ शकतात असे संदेश सुरक्षित आणि व्यवस्थापित करण्यासाठी एकाधिक सर्व्हर फोल्डर तयार करण्यास परवानगी देते.). आपला इंटरनेट सेवा प्रदाता (ISP) (ISP: एक व्यवसाय जो इंटरनेटला पुढील गोष्टींचा ऍक्सेस प्रदान करतो जसे इलेक्ट्रॉनिक मेल, चॅट रुम किंवा World Wide Web चा वापर. काही ISP बहुराष्ट्रीय असून, अनेक स्थानाचा ऍक्सेस ऑफर करतात, तर इतरांना विशिष्ट प्रांताची मर्यादा असते.) किंवा ई-मेल प्रशासक आपल्याला कॉन्फिगरेशन माहिती देऊ शकतो ज्यामुळे आपल्याला आपले ई-मेल खाते Outlook मध्ये सेटअप करता येते.

ई-मेल खात्यांमध्ये प्रोफाइल असतात. प्रोफाइल खाती, डेटा फाइल्स आणि सेटिंग्जचा बनलेला असून तो आपले ई-मेल संदेश कुठे सुरक्षित केले आहेत हे निर्दिष्ट करतो. आपण प्रथमच Outlook चालवता तेव्हा एक नवीन प्रोफाइल स्वयं तयार केला जातो.

पृष्ठाच्या शीर्षावर

आपण प्रथम Outlook 2010 प्रारंभ करता तेव्हा ई-मेल खाते जोडा

आपण Microsoft Outlook साठी नवीन असल्यास किंवा एखाद्या नवीन कॉम्प्यूटरवर Outlook 2010 स्थापित करीत असल्यास, स्वयंचलित खाते सेटअप वैशिष्ट्य स्वयं प्रारंभ करते आणि आपल्याला आपल्या आपल्या ई-मेल खात्यांसाठी खाते सेटिंग्ज कॉन्फिगर करण्यास मदत करते. या सेटअपसाठी फक्त आपले नाव, ई-मेल पत्ता आणि संकेतशब्द आवश्यक आहे. आपले ई-मेल खाते स्वयं कॉन्फिगर केले जात नसल्यास, आपण आवश्यक असलेली अतिरिक्त माहिती मॅन्युअली प्रविष्ट करणे आवश्यक आहे.

  1. Outlook प्रारंभ करा.
  2. जेव्हा ई-मेल खाते कॉन्फिगर करण्यास सूचित केले जाईल, तेव्हा होय क्लिक करा, आणि नतंर पुढील क्लिक करा.
  3. आपले नाव, आपलाई-मेल पत्ता आणि आपला संकेतशब्द प्रविष्ट करा.

    आपण hotmail.com किंवा msn.com ने समाप्त होणारा ई-मेल पत्ता प्रविष्ट केल्यास, आपण ई-मेल खाते जोडण्यासाठी Windows Live Hotmail करिता Microsoft Outlook Connector वापरणे आवश्यक आहे.

    नोट आपला कॉम्प्यूटर Microsoft Exchange वापरणार्‍या एखाद्या नेटवर्क डोमेनला संस्थेसाठी कनेक्ट केलेला असल्यास, आपली मेल माहिती स्वयं समाविष्ट केली जाईल. संकेतशब्द बॉक्स दिसत नाही कारण आपला नेटवर्क संकेतशब्द वापरलेला आहे.

  4. पुढील क्लिक करा.

    प्रगती फलक आपले खाते कॉन्फिगर केले जात असल्याच्या रुपात दिसतो. सेटअप प्रक्रियेस काही मिनिटे लागतील.

    खाते यशस्वीरितीने जोडल्यानंतर, आपण दुसरे खाते जोडा क्लिक करून आणखी खाती जोडू शकता.

  5. नवीन खाते जोडा संवाद बॉक्समधून निर्गमन करण्यासाठी, समाप्त क्लिक करा.

आपले ई-मेल खाते स्वयं कॉन्फिगर केले जाऊ शकत नाही, आपल्याला ते मॅन्युअली कॉन्फिगर करण्याची सूचना देण्यात येते. अधिक माहितीसाठी, मूळ भाषा मदतीमधील प्रगत सेटिंग्ज वापरून ई-मेल खाते वापरून ई-मेल खाते जोडा पाहा.

पृष्ठाच्या शीर्षावर

Outlook मध्ये ई-मेल खाते जोडा

  1. फाइल टॅब क्लिक करा.
  2. माहिती टॅबवर, खाते माहिती अंतर्गत, खाते सेटिंग्ज क्लिक करा.
  3. खाते जोडा क्लिक करा.
  4. आपले नाव, आपलाई-मेल पत्ता आणि आपला संकेतशब्द प्रविष्ट करा.

    आपण hotmail.com किंवा msn.com ने समाप्त होणारा ई-मेल पत्ता प्रविष्ट केल्यास, आपण ई-मेल खाते जोडण्यासाठी Windows Live Hotmail करिता Microsoft Outlook Connector वापरणे आवश्यक आहे. अशा प्रकारची ई-मेल खाती कशी जोडावी या अधिक माहितीसाठी, आपल्या मूळ भाषा मदतीमध्ये Outlook मधील Windows Live Hotmail खाते वापरा पाहा.

    नोट आपला कॉम्प्यूटर Microsoft Exchange वापरणार्‍या एखाद्या नेटवर्क डोमेनला संस्थेसाठी कनेक्ट केलेला असल्यास, आपली मेल माहिती स्वयं समाविष्ट केली जाईल. संकेतशब्द बॉक्स दिसत नाही कारण आपला नेटवर्क संकेतशब्द वापरलेला आहे.

  5. पुढील क्लिक करा.

    प्रगती फलक आपले खाते कॉन्फिगर केले जात असल्याच्या रुपात दिसतो. सेटअप प्रक्रियेस काही मिनिटे लागतील.

    खाते यशस्वीरितीने जोडल्यानंतर, आपण दुसरे खाते जोडा क्लिक करून आणखी खाती जोडू शकता.

  6. नवीन खाते जोडा संवाद बॉक्समधून निर्गमन करण्यासाठी, समाप्त क्लिक करा.

आपले ई-मेल खाते स्वयं कॉन्फिगर केले जाऊ शकत नाही, आपल्याला ते मॅन्युअली कॉन्फिगर करण्याची सूचना देण्यात येते. अधिक माहितीसाठी, आपल्या मूळ भाषा मदतीमधील प्रगत सेटिंग्ज वापरून ई-मेल खाते वापरून ई-मेल खाते जोडा पाहा.


नोट्स आणि पत्रक
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा एक नोट तयार करा

लिंक बुकमार्क करा पत्रकातील आयटम्स आणि फाइल्स रेकॉर्ड करा

नोट तयार करा

  1. आपण कोणत्याही Outlook फोल्डरमधून नोट तयार करू शकता.

    1. होम टॅबवर, नवीन समूहात, नवीन आयटम्स क्लिक करा, नंतर अधिक आयटम्स क्लिक करा, आणि नंतर नोट क्लिक करा.

    कीबोर्ड शॉर्टकट नोट तयार करण्यासाठी, Ctrl+Shift+N दाबा.

    2. नोटचा मजकूर टाइप करा. नोट स्वयं सुरक्षित केली जाते.
    3. नोट बंद करण्यासाठी, नोट प्रतीक प्रतीक प्रतिमा नोट विंडोच्या वरती-डाव्या कोपर्‍यात क्लिक करा, आणि नंतर बंद करा क्लिक करा.

    आपण कामात असताना नोट उघडीच सोडू शकता आणि ती सहज दिसण्यासाठी आपल्या स्क्रीनवरील कोणत्याही स्थानावर ड्रॅग करू शकता.

    नोट वाचण्यासाठी किंवा बदलण्यासाठी, नोट्स फोल्डरमध्ये, ती उघडण्यासाठी नोट डबल-क्लिक करा. आपण नोट शोधणे आणि व्यवस्थापित करणे सोपे होण्यासाठी नोट्स सानुकूल करू शकता.

पृष्ठाच्या शीर्षावर

पत्रकात आयटम्स आणि फाइल्स रेकॉर्ड करा

पत्रक स्वयं आपण विशिष्ट गोष्टीशी संबंधित असतात अशा निवडलेल्या क्रिया रेकॉर्ड करते, निवडलेले संपर्क आणि समयरेखा दृश्यातील क्रिया ठेवते. Microsoft Office Outlook आयटम्सचे ट्रॅकिंग ठेवण्यासह, जसे की ई-मेल, किंवा अन्य Microsoft Office दस्तऐवज, जसे की Microsoft Office Word किंवा Microsoft Office Excel फाइल्स, आपण लक्षात ठेवू इच्छिता असा कोणताही संवाद—आपल्या कॉम्प्यूटरवर दिसत नसेल असा, जसे की फोनवरील संभाषण किंवा आपण मेल केलेले किंवा प्राप्त केलेले हस्तलिखित पत्र, यांचे रेकॉर्ड ठेवू शकता.

सूचना पत्रक त्वरीत ऍक्सेस करण्यासाठी, आपण पत्रक दृश्य बटण नॅव्हिगेशन उपखंड मध्ये जोडू शकता. नॅव्हिगेशन उपखंड च्या तळाशी, बटण प्रतिमा बटण क्लिक करा, बटण जोडा किंवा दूर करा क्लिक करा, आणि नंतर पत्रक क्लिक करा.

पुढीलपैकी एक किंवा अधिक करा:

  • आयटम्स आणि फाइल्स स्वयं रेकॉर्ड करा

    1. फाइल टॅब क्लिक करा.
    2. पर्याय क्लिक करा.
    3. नोट्स आणि पत्रक क्लिक करा.
    4. पत्रक पर्याय क्लिक करा.
    5. हे आयटम्स स्वयं रेकॉर्ड करा यादीमध्ये, आपण पत्रक मध्ये स्वयं रेकॉर्ड करू इच्छिता अशा आयटम्ससाठी चेकबॉक्स निवडा.
    6. या संपर्कांसाठी यादीत, आपण ज्यांचे आयटम्स स्वयं रेकॉर्ड केले जावे असे इच्छित असलेल्या संपर्कांसाठी चेकबॉक्स निवडा.
    7. येथून फाइल्स देखील रेकॉर्ड करा बॉक्समध्ये, आपण पत्रक मध्ये फाइल्स स्वयं रेकॉर्ड करू इच्छित असलेल्या प्रोग्राम्सच्या पुढील चेकबॉक्स निवडा.

    Outlook आयटम मॅन्युअली रेकॉर्ड करा

    1. Outlook मधील कोणत्याही मोड्यूलमधून, होम टॅबवर, नवीन समूहात, नवीन आयटम्स क्लिक करा, अन्य वर इंगित करा, आणि नंतर जर्नल प्रविष्टी क्लिक करा.
    2. विषय बॉक्समध्ये, वर्णन टाइप करा.
    3. प्रविष्टी प्रकार बॉक्समध्ये, जर्नल प्रविष्टीचा प्रकार क्लिक करा(जर्नल प्रविष्टी: पत्रक फोल्डरमधील रेकॉर्ड करण्यात आलेल्या कार्यकलापावर शॉर्टकटच्या रुपात कार्य करतो असा आयटम. आपण प्रतीकाच्या निम्न-डाव्या कोपर्‍यात दिसत असलेल्या घड्याळाजवळ इतर आयटम्समधून जर्नल प्रविष्टीचा फरक करू शकता.) जे आपण रेकॉर्ड करीत असलेले.
    4. आपण इच्छित असलेले इतर पर्याय निवडा.

    Outlook बाहेरून मॅन्युअली एक फाइल रेकॉर्ड करा

    1. आपण रेकॉर्ड करू इच्छित असलेली फाइल दाखवा. आपण Outlook, Windows Explorer किंवा डेस्कटॉप वापरू शकता.
    2. आयटम्स पत्रक बटण प्रतिमा वर ड्रॅग करा.
    3. आपण पत्रक प्रविष्टीसाठी इच्छित असलेले पर्याय निवडा(जर्नल प्रविष्टी: पत्रक फोल्डरमधील रेकॉर्ड करण्यात आलेल्या कार्यकलापावर शॉर्टकटच्या रुपात कार्य करतो असा आयटम. आपण प्रतीकाच्या निम्न-डाव्या कोपर्‍यात दिसत असलेल्या घड्याळाजवळ इतर आयटम्समधून जर्नल प्रविष्टीचा फरक करू शकता.).


एक दृश्य तयार करा किंवा सानुकूल करा

प्रत्येक Microsoft Office Outlook फोल्डर, जसे की इनबॉक्स आणि दिनदर्शिका, दृश्य म्हटल्या जाणार्‍या एका मांडणीत त्याचे आयटम्स प्रदर्शित करते. आपण ज्यातून निवडू शकता किंवा आपण सानुकूल दृश्ये तयार करू शकता अशा फोल्डरसाठी कित्येक मानक दृश्ये उपलब्ध आहेत. एखादे दृश्य दृश्य प्रकार, फिल्ड्स, रंग, फॉन्ट्स आणि बर्‍याच अन्य सेटिंग्जने तयार केले असते आणि आपल्याला फोल्डरमधील आयटम्सवरील भिन्न प्रकार पाहू देते.

उदाहरणार्थ, व्यवसाय कार्ड्स दृश्यातील संपर्क फोल्डर पाहून, आपण ब्लॉकमधील नावे आणि पत्ते प्रदर्शित करू शकता यामुळे पेपर व्यवसाय कार्ड्स सारखी दिसतात. हा दृष्टीकोन एखाद्या संपर्काचा मेल करण्याचा पत्ता पाहण्याचा एक सोयीस्कर मार्ग आहे. फोन यादी दृश्यात, आपण सारणी स्वरूपात तपशीलासह संपर्क पाहू शकता जसे की जॉब शीर्षक आणि विभागाचे नाव. हे दृश्य संपर्काचा टेलिफोन नंबर किंवा जॉब शीर्षक शोधण्यासाठी उपयुक्त आहे.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा नवीन दृश्य तयार करा

लिंक बुकमार्क करा पूर्वपरिभाषित दृश्यावर आधारित एक दृश्य तयार करा

लिंक बुकमार्क करा एक सानुकूल दृश्य हटवा

एक नवीन दृश्य तयार करा

  1. संदेश टॅबवर, सद्य दृश्य समूहात, दृश्य बदला क्लिक करा, आणि नंतर दृश्ये व्यवस्थापित करा क्लिक करा.
  2. नवीन क्लिक करा.
  3. नवीन दृश्याचे नाव बॉक्समध्ये, दृश्यासाठी एखादे नाव टाइप करा.
  4. दृश्याचा प्रकार बॉक्समध्ये, दृश्य प्रकार निवडा(दृश्य प्रकार: दृश्याची मूलभूत रचना. आपण दृश्य तयार करता तेव्हा, आपण पाचपैकी एक दृश्य प्रकार प्रथम निवडणे आवश्यक आहे (सारणी, समयरेखा, दिवस/आठवडा/महिना, कार्ड किंवा प्रतीक) आपल्या नवीन दृश्यात माहिती कशी व्यवस्थापित आणि स्वरूपित केली जाते ते निश्चित करण्यासाठी.).
  5. दृश्य कुठे ते बदलण्यासाठी(दृश्य: दृश्ये आपल्याला समान माहिती ती भिन्न व्यवस्थांमध्ये आणि स्वरूपांमध्ये ठेवून एका फोल्डरमध्ये पाहण्याचे भिन्न मार्ग सांगतात. प्रत्येक फोल्डरसाठी मानक दृश्ये आहेत. आपण सानुकूल दृश्ये देखील तयार करू शकता.) उपलब्ध आहे, यावर वापरले जाऊ शकते अंतर्गत पर्याय निवडा, आणि नंतर ओके क्लिक करा.
  6. प्रगत दृश्य सेटिंग्जमध्ये: नवीन दृश्य संवाद बॉक्स, आपण वापरू इच्छित असलेले पर्याय निवडा.
  7. आपण पर्याय निवडणे समाप्त करता तेव्हा ओके क्लिक करा.
  8. दृश्य त्वरीत वापरण्यासाठी, दृश्य लागू करा क्लिक करा.

सूचना नवीन दृश्ये सद्य दृश्य सबमेनूत जोडली आहेत(सबमेनू: उपयोजक उच्च-स्तर मेनूवर एखादी आज्ञा इंगित करतो तेव्हा दिसणारा मेनू.).

पूर्वपरिभाषित दृश्यावर आधारित एक दृश्य तयार करा

  1. आपण आपल्या नवीन दृश्यावर आधार ठेवू इच्छित असलेल्या दृश्यावर, दृश्य टॅबवर, सद्य दृश्य समूहात, सेटिंग्ज पाहा क्लिक करा.
  2. आपण करू इच्छित असलेल्या बदलाच्या प्रत्येक प्रकारासाठी, एक बटण क्लिक करा आणि नंतर आपल्याला पाहिजे असलेले पर्याय निवडा. आपण समाप्त करता तेव्हा ओके क्लिक करा.
  3. संदेश टॅबवर, सद्य दृश्य समूहात, दृश्य बदला क्लिक करा, आणि नंतर दृश्ये व्यवस्थापित करा क्लिक करा.
  4. फोल्डरसाठी दृश्ये बॉक्समध्ये, सद्य दृश्य सेटिंग्ज क्लिक करा.
  5. प्रतिलिपी क्लिक करा.
  6. नवीन दृश्याचे नाव बॉक्समध्ये, एखादे नाव प्रविष्ट करा.
  7. नवीन दृश्य उपलब्ध होतो तिथे बदल करण्यासाठी, येथे वापरले जाऊ शकते अंतर्गत पर्याय क्लिक करा.

नोट्स

  • आपण अन्य निवडलेली फोल्डर्स सद्य दृश्य वापरू इच्छित असल्यास, दृश्य टॅबवर, सद्य दृश्य समूहात, दृश्य बदला क्लिक करा, आणि नंतर सद्य दृश् यअन्य फोल्डर वर लागू करा क्लिक करा. आपण दृश्य लागू करू इच्छिता त्या फोल्डरचे चेक बॉक्स निवडा.
  • नवीन दृश्ये सद्य दृश्य सबमेनूवर जोडली आहेत(सबमेनू: उपयोजक उच्च-स्तर मेनूवर एखादी आज्ञा इंगित करतो तेव्हा दिसणारा मेनू.).

सानुकूल दृश्य हटवा

  3. संदेश टॅबवर, सद्य दृश्य समूहात, दृश्य बदला क्लिक करा, आणि नंतर दृश्ये व्यवस्थापित करा क्लिक करा.
  4. फोल्डरसाठी दृश्ये बॉक्समध्ये, दृश्य क्लिक करा(दृश्य: दृश्ये आपल्याला समान माहिती ती भिन्न व्यवस्थांमध्ये आणि स्वरूपांमध्ये ठेवून एका फोल्डरमध्ये पाहण्याचे भिन्न मार्ग सांगतात. प्रत्येक फोल्डरसाठी मानक दृश्ये आहेत. आपण सानुकल दृश्ये देखील तयार करू शकता.) आपण हटवू इच्छिता ती.
  5. हटवा क्लिक करा.

सूचना एक पूर्वपरिभाषित दृश्य हटविले जाऊ शकत नाही, जरी आपण त्याच्या सेटिंग्ज बदलल्या तरीही.


दिनदर्शिका आणि शेड्यूल्स

आपण आपल्या Outlook दिनदर्शिकेत अपॉईंटमेंट्स, भेटी, इव्हेंट्स किंवा कार्ये असे क्रियाकलाप शेड्यूल करू शकता. आपली निवड प्रविष्टी प्रकार दुसरे कोण गुंतले आहे आणि आपल्याला प्रविष्टी कशी दिसणे अपेक्षित आहे त्यावर अवलंबून असेल. आपल्या दिनदर्शिकेत प्रविष्ट्या योग्यपणे निवडून, आपल्याला काय चालले आहे, केव्हा आणि कोणाबरोबर हे सर्व समजेल.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा दिनदर्शिका पाहा

लिंक बुकमार्क करा अपॉईंटमेंट तयार करा

लिंक बुकमार्क करा अपॉईंटमेंट बदला

लिंक बुकमार्क कर वारंवार येणार्‍या अपॉईंटमेंटला अस्तित्वात असलली बनवा

लिंक बुकमार्क करा एक सभा आयोजित करा

दिनदर्शिका पाहा

  1. पुढीलपैकी एक करा:
    • Click नॅव्हिगेशन उपखंड मधील दिनदर्शिका क्लिक करा.
    • तारीख नॅव्हिगेटर वरील तारीख क्लिक करा (जी आपण संचालन पट्टी च्या शीर्षावर पहाता).
  2. एकदा आपण आपली दिनदर्शिका पाहिल्यानंतर, आपण तपशील दर्शविण्यासाठी किंवा लपविण्यासाठी विंडोच्या शीर्षावरील बटणे वापरू शकता:
    • दृश्ये त्वरीत स्वीच करण्यासाठी दिवस, आठवडा, किंवा महीना क्लिक करा.
    • अग्रेषित करा आणि मागे बटणे आपल्याला आपल्या दिनदर्शिकेत सहजपणे हलविण्याची परवानगी देतात.
    • अधिक बटणे आपल्या दृश्यानुसार, आपल्याला दिवस किंवा वर्णन दर्शवू किंवा लपवू देतात.

पृष्ठाच्या शीर्षावर

अपॉईंटमेंट तयार करा

आपण व्यस्त असाल परंतु दुसरा कोणीही त्यात गुंतलेला नसेल हे आपल्याला समजेल तेव्हा अपॉईंटमेंट वापरा. आपण प्रोजेक्टवरील आपल्या दिनदर्शिकेतील बाह्य वेळ अवरोधित करण्याकरिता, अहवाल लिहिण्यासाठी किंवा कार्यातील होमवर प्रवास करण्याचा प्रकार चालविण्यासाठी अपॉईंटमेंट प्रविष्ट करू शकता.

  1. दिनदर्शिका मध्ये, होम टॅबवर, नवीन समूहात, नवीन अपॉईंटमेंट क्लिक करा. वैकल्पिकपणे, आपण आपल्या दिनदर्शिका ग्रीडमध्ये वेळेच्या उजवीकडे-क्लिक करू शकता आण नवीन अपॉईंटमेंट क्लिक करा.

    2. कीबोर्ड शॉर्टकट Outlook मधील कोणत्याही फोल्डरमधून अपॉईंटमेंट तयार करण्यासाठी, CTRL+SHIFT+A दाबा.

  2. विषय बॉक्समध्ये, वर्णन टाइप करा.
  3. स्थान बॉक्समध्ये, स्थान टाइप करा.
  4. प्रारंभ आणि समाप्ती वेळा प्रविष्ट करा.

    5. सूचना आपण तारखांऐवजी प्रारंभ वेळ आणि समाप्ती वेळेमध्ये विशिष्ट शब्द आणि वेळ टाइप करू शकता. उदाहरणार्थ, आपण आज, उद्या, नवीन वर्षाचा दिवस, उद्यापासून दोन आठवडे, नवीन वर्षाच्या पहिल्या दिवसापूर्वीचे तीन दिवस आणि अधिक सुट्ट्यांची नावे टाइप करू शकता.

  5. या वेळेपर्यंत इतरांना आपली उपलब्धता दर्शविण्यासाठी, अपॉईंटमेंट टॅबवर, पर्याय समूहात, या रुपात दर्शवा बॉक्स क्लिक करा आणि नंतर मोकळा, नक्की नाही, व्यस्त किंवा कार्यालयाबाहेर क्लिक करा.
  6. वारंवार येणार्‍या अपॉईंटमेंट्स बनविण्यासाठी, अपॉईंटमेंट टॅबवर, पर्याय समूहात, आवर्तन क्लिक करा. फ्रिक्वेन्सी क्लिक करा (दैनिक, साप्ताहिक, मासिक, वार्षिक) ज्या अपॉईंटमेंट पुन्हा पुन्हा येतात, आणि नंतर फ्रिक्वेन्सीसाठी पर्याय निवडा. ओके क्लिक करा.

    7. नोट अपॉईंटमेंट बदलांसाठी अपॉईंटमेंट टॅबवर जोडण्यासाठी वारंवार येणारी अपॉईंटमेंट म्हणण्यासाठी.

  7. डिफॉल्टनुसार, अपॉईंटमेंट प्रारंभ वेळेच्या 15 मिनिटे अगोदर रिमाईंडर दिसतो. रिमाईंडर दिसतो तेव्हा बदलण्यासाठी, अपॉईंटमेंट टॅबवर, पर्याय समूहात, रिमाईंडर बॉक्स बाण क्लिक करा आणि नंतर रिमाईंडर वेळ क्लिक करा. रिमाईंडर बंद करण्यासाठी, काहीही नाही क्लिक करा.
  8. अपॉईंटमेंट टॅबवर, क्रिया समूहात, सुरक्षित करा आणि बंद करा क्लिक करा.

    9. सूचना नवीन अपॉईंटमेंट तयार करण्यासाठी दिनदर्शिका ग्रीडवरील कोणतेही कोरे क्षेत्र डबल-क्लिक करा.

पृष्ठाच्या शीर्षावर

अपॉईंटमेंट बदला

  1. आपण बदलवू इच्छित असलेली अपॉईंटमेंट उघडा.
  2. पुढीलपैकी एक करा:
    • श्रृंखलेचा भाग नाहीत असे अपॉईंटमेंटचे पर्याय बदला

      1. आपण बदलू इच्छित असलेले पर्याय बदल, जसे की विषय, स्थान आणि वेळ.

    • श्रृंखलेतील सर्व अपॉईंटमेंटसाठी पर्याय बदला
    1. श्रृंखला उघडा क्लिक करा, आणि नंतर आपण बदलवू इच्छित असलेले कोणतेही पर्याय बदला.
    2. आवर्तन पर्याय बदलण्यासाठी, वारंवार येणारी अपॉईंटमेट टॅबवर, पर्याय समूहात, आवर्तन क्लिक करा, पर्याय बदला आणि नंतर ओके क्लिक करा.
  • श्रृंखलेचा भाग असलेल्या एका अपॉईंटमेंटसाठी पर्याय बदला
  1. हा प्रसंग उघडा क्लिक करा.
  2. वारंवार येणारी अपॉईंटमेंट टॅबवर, आपण इच्छित असलेले पर्याय बदला.
  3. अपॉईंटमेंट किंवा वारंवार येणारी अपॉईंटमेंट टॅबवर, क्रिया समूहात, सुरक्षित करा आणि बंद करा क्लिक करा.

सूचना दिनदर्शिका मध्ये, आपण एखाद्या भिन्न तारखेवर आपण अपॉईंटमेंट ड्रॅग करू शकता. Yआपण वर्णन मजकूर क्लिक करून विषय, F2 दाबून, आणि नंतर आपले बदल टाइप करून संपादित देखील करू शकता.

पृष्ठाच्या शीर्षावर

वारंवार येणारी अपॉईंटमेंट अस्तित्वात असलेली बनवा

  1. आपण पुन्हा पुन्हा येण्यासाठी सेट करू इच्छित असलेली अपॉईंटमेंट उघडा.
  2. अपॉईंटमेंट टॅबवर, पर्याय समूहात, आवर्तन क्लिक करा.
  3. फ्रिक्वेन्सी क्लिक करा — दैनिक, साप्ताहिक, मासिक, वार्षिक — ज्या अपॉईंटमेंट पुन्हा पुन्हा येतात, आणि नंतर फ्रिक्वेन्सीसाठी पर्याय निवडा.
  4. वारंवार येणारी अपॉईंटमेंट टॅबवर, क्रिया समूहात, सुरक्षित करा आणि बंद करा क्लिक करा.

पृष्ठाच्या शीर्षावर

एक सभा आयोजित करा

शेड्यूल केलेल्या वेळेत सभा होते आणि त्यात इतर लोक आणि सभेचे स्थान समाविष्ट होते. आपण सेट अप करू शकता अशी आपल्या दिनदर्शिकेतील सभा किंवा आपल्याला दुसर्‍या एखाद्या व्यक्तीद्वारे आमंत्रित केले जाऊ शकते. सभा आपल्या दिनदर्शिकेत आणि जे गुंतले आहेत अशा अन्य लोकांच्या दिनदर्शिका दोन्हीमध्ये दिसतात.

सभा ही अपॉईंटमेंट आहे ज्यात अन्य लोक समाविष्ट होतात आणि संसाधने समाविष्ट करू शकतात जसे की कॉन्फरन्स रुम. आपल्या इनबॉक्स मध्ये दिसण्यासाठी आपल्या सभा विनंत्यांना प्रतिसाद द्या.

  1. दिनदर्शिकेत, होम टॅबवर, नवीन समूहात, नवीन सभा क्लिक करा.

    2. कीबोर्ड शॉर्टकट Outlook मधील कोणत्याही फोल्डरमधून भेट विनंती तयार करण्यासाठी, CTRL+SHIFT+Q दाबा.

  2. विषय बॉक्समध्ये, वर्णन टाइप करा.
  3. स्थान बॉक्समध्ये, वर्णन किंवा स्थान टाइप करा. आपण Microsoft Exchange खाते वापरत असल्यास, उपलब्ध रुममधून निवडण्यासाठी रुम क्लिक करा.
  4. प्रारंभ वेळ आणि समाप्ती वेळ याद्यांमध्ये, भेटीसाठी प्रारंभ आणि समाप्ती वेळ क्लिक करा. आपण सर्व दिवसाची इव्हेंट चेकबॉक्स निवडल्यास, इव्हेंट संपूर्ण 24-तास मध्यरात्रीपासून मध्यरात्रीपर्यंत इव्हेंट दर्शवते.

    5. सूचना आपण वैकल्पिक वेळ विभागावर आधारित भेटी शेड्यूल करू इच्छित असल्यास, सभा टॅबवर, पर्याय समूहात, वेळ विभाग क्लिक करा.

  5. भेट विनंती मुख्य भागात, आपण प्राप्तकर्त्यांसह सामायिक करू इच्छिता ती कोणतीही माहिती टाइप करा. आपण फाइल्स देखील संलग्न करू शकता.
  6. सभा टॅबवर, दर्शवा समूहात, शेड्यूलिंग सहाय्यक क्लिक करा.

    7. शेड्यूलिंग सहाय्यक आपल्या सभेसाठी उत्कृष्ट वेळ शोधण्यात मदत करते.

  7. इतर जोडा क्लिक करा, आणि नंतर पत्ता पुस्तिकेतून जोडा क्लिक करा.
  8. सहभागी आणि संसाधने निवडा संवाद बॉक्समध्ये, शोध बॉक्समध्ये, सभेत समाविष्ट करण्यासाठी व्यक्तीचे नाव प्रविष्ट करा. आपण अधिक स्तंभ पर्यायासह शोध घेत असल्यास, जा क्लिक करा.
  9. निकाल यादीमधील नाव क्लिक करा, नंतर आवश्यक, पर्यायी, किंवा संसाधने क्लिक करा, आणि नंतर ओके क्लिक करा.

आवश्यक आणि पर्यायी सहभागी To बॉक्समध्ये सभा टॅबवर दिसतात, आणि संसाधने स्थान बॉक्समध्ये दिसतात.

मोकळी/व्यस्त ग्रीड सहभागींची उपलब्धता दर्शवते. हिरवी अनुलंब ओळ सभेच्या प्रारंभाचे प्रतिनिधित्व करते. लाल अनुलंब ओळ भेटीच्या समाप्तीचे प्रतिनिधित्व करते.

सभा सूचना उपखंड आपल्या सभेसाठी उत्कृष्ट वेळ दर्शवतो (सर्वाधिक सहभागी उपलब्ध असतात तेव्हा). सभेची वेळ निवडण्यासाठी, सभा सूचना उपखंडात वेळेची सूचना क्लिक करा, किंवा मोकळी/व्यस्त ग्रीडवरील वेळ निवडा.

  10. वारंवार येणारी सभा बनविण्यासाठी, सभा टॅबवर, पर्याय समूहात, आवर्तन क्लिक करा. आपण इच्छित असलेल्या आवर्तन नमून्याकरिता पर्याय निवडा, आणि नंतर ओके क्लिक करा.

    11. आपण सभा विनंतीसाठी एखादा आवर्तन नमूना जोडता तेव्हा, सभा टॅब वारंवार होणारी सभा मध्ये बदलतो.

    नोट्स

    • सभा रिमाईंडरची प्रगत वेळ बदलण्यासाठी, सभा टॅबवर, पर्याय समूहात, रिमाईंडर क्लिक करा आणि आपल्याला पाहिजे ती वेळ क्लिक करा. काहीही नाही क्लिक करण्यामुळे रिमाईंडर बंद होतो.
    • आयोजक सभा आमंत्रणावरील रिमाईंडर वेळ बदलून प्राप्तकर्त्यांची रिमाईंडर वेळ देखील सेट करू शकतो. आयोजकाने आमंत्रणावरील डिफॉल्ट रिमाईंडर वेळ न बदलल्यास, प्राप्तकर्ते प्रत्येक वेळी त्यांचे डिफॉल्ट रिमाईंडर वापरतील.

  11. सभा टॅबवर, दर्शवा समूहात, अपॉईंटमेंट क्लिक करा.
  12. पाठवा क्लिक करा.


ई-मेल
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ई-मेल संदेश तयार करा

लिंक बुकमार्क करा महत्वाचा स्तर नियुक्त करा

लिंक बुकमार्क करा संलग्नक जोडा

लिंक बुकमार्क करा आपल्या मेलचे दिसणे बदला

लिंक बुकमार्क करा एक संदेश ध्वजांकित करा

लिंक बुकमार्क करा संदेशाला प्रत्यूत्तर द्या किंवा अग्रेषित करा

ई-मेल संदेश तयार करा

ई-मेल संदेश तयार करणे म्हणजे आपण Microsoft Office Outlook मध्ये अनेकदा कार्य पूर्ण करणे होय. हे कार्य आपल्याला अधिक पर्याय आणि कोणत्याही वैशिष्ट्याचे Outlook कॉन्फिगरेशन ऑफर करते. आपण संदेशाचा, व्यावसायिक किंवा खासगी, असा कोणता प्रकार तयार करीत आहात याचा फरक पडत नाही, आपण आपल्या अनन्य शैलीत जोडण्यासाठी एखादा मार्ग नेहमी शोधू शकता.

  1. होम टॅबवर, नवीन समूहात, नवीन ई-मेल क्लिक करा.

    कीबोर्ड शॉर्टकट Outlook मधील कोणत्याही फोल्डरमधून ई-मेल संदेश तयार करण्यासाठी, CTRL+SHIFT+M दाबा.

  2. विषय बॉक्समध्ये, संदेशाचा विषय टाइप करा.
  3. To , Cc, किंवा Bcc बॉक्स मधील प्राप्तकर्त्यांचे ई-मेल पत्ते किंवा नावे प्रविष्ट करा (To, Cc, आणि Bcc बॉक्समधील: To बॉक्समधील प्राप्तकर्त्यास संदेश प्रेषित केला आहे. Cc (कार्बन कॉपी) आणि Bcc (गुप्त कार्बन कॉपी) बॉक्समधील प्राप्तकर्त्यांना देखील संदेश मिळतो; तथापि, Bcc बॉक्समधील प्राप्तकर्त्यांची नावे इतर प्राप्तकर्त्यांसाठी दृश्यमान नाहीत.). अर्धविरामासह एकाधिक प्राप्तकर्ते वेगळे करा.

    पत्ता पुस्तिकेतील यादीतून प्राप्तकर्त्यांची नावे निवडण्यासाठी, To, Cc, किंवा Bcc क्लिक करा आणि नंतर आपल्याला पाहिजे असलेली नावे क्लिक करा.

    या आणि सर्व वैशिष्ट्यांचे संदेश Bcc बॉक्स प्रदर्शित करण्यासाठी, पर्याय टॅबवर, फील्ड्स दर्शवा समूहात, Bccक्लिक करा.
  4. आपण संदेश तयार केल्यानंतर, पाठवा क्लिक करा.

पृष्ठाच्या शीर्षावर

महत्वाचा स्तर नियुक्त करा

  • मेल संदेश विंडोमध्ये, संदेश टॅबवर, पर्याय समूहामध्ये, उच्च महत्वाचे बटण प्रतिमा किंवा निम्न महत्वाचे बटण प्रतिमा क्लिक करा.

पृष्ठाच्या शीर्षावर

संदेशाचे संवेदनक्षमता स्तर बदला

प्रत्येक संवेदनक्षमता सेटिंग फक्त सल्ला देणारे आहे. प्राप्तकर्ते ते इच्छित असलेल्या संदेशावर कोणतीही क्रिया करू शकतात, जसे की दुसर्‍या व्यक्तीस एक गुप्त संदेश अग्रेषित करणे. प्रतिबंधित क्रिया प्राप्तकर्त्यांना मदत एखाद्या संदेशावर केली जाऊ शकते, आपण आपल्या संस्थेत उपलब्ध असल्यास इन्फर्मेशन राइट्स मॅनेजमेंट (IRM) वापरावे.

प्राप्तकर्ते संदेशाच्या InfoBar मध्ये पुढील मजकूर पाहतील:

  • सामान्य साठी, संदेशात संवेदनक्षमता स्तर नियुक्त केलेला नाही. तथापि, InfoBar मध्ये मजकूर प्रदर्शित केलेला नाही.
  • खासगी साठी, प्राप्तकर्ता कृपया हे खासगी म्हणून पहावे हे InfoBar मध्ये पाहील.
  • खासगी साठी, प्राप्तकर्ता कृपया हे वैयक्तिक म्हणून पहावे हे InfoBar मध्ये पाहील.
  • खासगी साठी, प्राप्तकर्ता कृपया हे गुप्त म्हणून पहावे हे InfoBar मध्ये पाहील.
  1. मेल संदेश विंडोमध्ये, संदेश टॅबवर, पर्याय संवाद बॉक्स स्थापक क्लिक करा .
  2. संवाद पर्याय संवाद बॉक्समध्ये, संदेश सेटिंग्ज अंतर्गत, संवेदनक्षमता यादीमध्ये, सामान्य, वैयक्तिक, खासगी, किंवा गुप्त निवडा.

पृष्ठाच्या शीर्षावर

संलग्नक जोडा

संदेशात एक फाइल संलग्न करा

  1. संदेश उघडामध्ये, संदेश टॅबवर, समाविष्ट करा समूहात, फाइल संलग्न करा क्लिक करा.
  2. आपण संलग्न करू इच्छइत असलेल्या फाइलवर ब्राउझ करा आणि क्लिक करा, आणि नंतर समाविष्ट करा क्लिक करा.

    योग्य फोल्डरमध्ये पाहिजे असलेली फाइल आपल्याला न दिसल्यास, प्रकारच्या फाइल्स बॉक्समध्ये सर्व फाइल्स (*.*) निवडल्याची, आणि फाइल नाव विस्तारक दर्शविण्यासाठी Windows Explorer कॉन्फिगर केलेले असल्याची खात्री करा.

सूचना आपण संदेश उघडा च्या समाविष्ट करा टॅब वापरून फाइल्स संलग्न देखील करू शकता, किंवा आपल्या कॉम्प्यूटरच्या फोल्डरमधून फाइल्स ड्रॅग करू शकता आणि ई-मेल संदेश उघडा वर ड्रॉप करू शकता.

संदेशात एखादा Outlook आयटम संलग्न करा

आपण Outlook आयटम्स संलग्न करू शकता (आयटम: Outlook मध्ये माहिती ठेवणारा मूलभूत घटक म्हणजे आयटम (अन्य प्रोग्राम्समध्ये फाइलसारखा). आयटम्समध्ये ई-मेल संदेश, अपॉईंटमेंट्स, संपर्क, कार्ये, पत्रक प्रविष्ट्या, नोट्स, पोस्ट केलेले आयटम्स, आणि दस्तऐवज समाविष्ट होतात.), जसे की एखाद्या संदेशावरील, अन्य ई-मेल संदेश, कार्ये, संपर्क किंवा दिनदर्शिका आयटम्स. एकाधिक आयटम्स किंवा संदेश अग्रेषित करण्यासाठी हा सर्वात सोपा मार्ग आहे.

  1. संदेश उघडामध्ये संदेश टॅबवर, समाविष्ट करा समूहात, फाइल संलग्न करा क्लिक करा.
  2. फाइल मेनूवर, नवीन क्लिक करा, आणि नंतर मेल संदेश क्लिक करा.
  3. आपण संलग्न करू इच्छित असलेला Outlook आयटमचा प्रकार क्लिक करा. आपण अन्य Outlook आयटम क्लिक केल्यास, आपल्याला पाहिजे असलेला आयटम असलेले फोल्डर शोधण्यासाठी आपल्या फोल्डरयादीद्वारे ब्राउझ करा. आयटम्स समूह अंतर्गत यादीमध्ये, आपण संलग्न करू इच्छित आयटम क्लिक करा.
  4. या रुपात समाविष्ट करा अंतर्गत, संलग्नक निवडा.

सूचना आपण संदेश उघडा च्या समाविष्ट करा टॅब वापरून आयटम संलग्न देखील करू शकता, किंवा Outlook फोल्डरमधून आयटम्स ड्रॅग करू शकता आणि ते ई-मेल संदेश उघडा वर ड्रॉप करू शकता.

पृष्ठाच्या शीर्षावर

आपल्या ईमेलचे दिसणे बदला

पार्श्वभूमी रंग, ग्रॅडियंट, पोत, नमूना किंवा चित्र जोडा

  1. पर्याय टॅबवर, थीम समूहात, पृष्ठ रंग क्लिक करा.
  2. थीम रंग किंवा मानक रंग पॅलेटवरील रंग क्लिक करा. अधिक तपशीलवार माहिती मिळण्यासाठी अधिक रंग क्लिक करा. रंग काढण्यासाठी, रंग नाही क्लिक करा.
  3. आपल्याला ग्रॅडियंट, पोत, नमूना किंवा चित्र पाहिजे असल्यास, प्रभाव भरा क्लिक करा.
  4. आपल्याला पाहिजे असलेले फाइल पर्याय निवडा.

    सूचना ग्रॅडियंट, पोत किंवा नमून्याचा रंग आपण चरण 2 मध्ये निवडलेल्या रंगावर आधारित आहे.

फॉन्ट बदला

कित्येक प्रकारांनी आपण आपल्या संदेशातील फॉन्ट बदलू शकता:

  • संदेश टॅबवर, मूलभूत मजकूर समूहात, आपण फॉन्ट, फॉन्ट आकार, फॉन्ट शैली (ठळक, तिर्यक, आणि अधोरेखित), फॉन्ट रंग आणि मजकूर हायलायटिंग निवडू शकता.
  • स्वरूप मजकूर टॅबवर, फॉन्ट समूहात, आपण फॉन्ट आकार निवडू शकता; एकाच वाढविण्यात आकार वाढवू किंवा कमी करू शकता; फॉन्ट शैली (ठळक, तिर्यक, अधोरेखित, मध्यरेखीत, उपलिपी, सुपरस्क्रिप्ट) बदलू शकता; केस बदलू, फॉन्ट रंग, आणि हायलाइट करीत असलेला मजकूर बदलू शकता; आणि सर्व फॉन्ट स्वरूपने काढू शकता.
  • आपण मजकूर निवडता तेव्हा दिसणार्‍या साधनपट्टीवर, आपण फॉन्ट निवडू शकता, एका वाढीतच आकार वाढवू किंवा कमी करू शकता, एखादी थीम निवडू शकता, फॉर्मेट पेंटर वापरू शकता, फॉन्ट शैली (ठळक, तिर्यक आणि अधोरेखित) करू शकता, आणि मजकूर हायलाइट करू शकता.
  • स्वरुप मजकूर टॅबवर, शैली समूहात, आपण शैली निवडू शकता.

सूचना व्यावसायिक-वाटणारे संदेश तयार करण्यासाठी शैली वापरा.

ग्राफिक्स जोडा

ग्राफिक्स आपल्या प्राप्तकर्त्यांचे लक्ष वेधू शकतात. ग्राफिक्स आपल्या ई-मेल संदेशाचा आकार देखील वाढवू शकतात, म्हणून ग्राफिक्स नेमस्तपणात वापरले जावे. संदेशाची पार्श्वभूमी दिसणे बदलण्यासाठी, मागील विभाग पाहा, एक पार्श्वभूमी रंग, ग्रॅडियंट, पोत, नमूना किंवा चित्र जोडा.

  • समाविष्ट करा टॅबवर, स्पष्टीकरण समूहात, पुढीलपैकी एक क्लिक करा:
    • चित्र आपण चित्र सुरक्षित करू इच्छिता तिथे फोल्डर ब्राउझ करा, चित्र निवडा, आणि नंतर समाविष्ट करा क्लिक करा. आपण चित्र ड्रॅग हँडल्ससह चित्राचा आकार बदलू किंवा फिरवू शकता. अतिरिक्त चित्र पर्यायांसाठी, चित्राच्या उजवीकडे-क्लिक करा आणि नंतर शॉर्टकट मेनूवरील एक आज्ञा क्लिक करा.
    • क्लिप आर्ट आपण शोध घेऊ इच्छित असलेल्या आर्टसाठी वर्णन टाइप करा, आणि नंतर जा क्लिक करा. Office.com मधून उपलब्ध केलेले क्लिप आर्ट समाविष्ट करण्यासाठी Office.com सामुग्री समाविष्ट करा चेकबॉक्स निवडा. आपण समाविष्ट करू इच्छित असलेली प्रतिमा क्लिक करा.
    • आकृत्या एका आकृतीवर क्लिक करा. अतिरिक्त आकृती पर्यायांसाठी, चित्राच्या उजवीकडे-क्लिक करा आणि नंतर शॉर्टकट मेनूवरील एक आज्ञा क्लिक करा.
    • स्मार्ट आर्ट स्मार्टआर्ट ग्राफिकसाठी एक मांडणी निवडा, आणि नंतर ओके क्लिक करा. मजकूर जोडण्यासाठी स्मार्टआर्ट ग्राफिक क्लिक करा. अतिरिक्त पर्यायांसाठी, स्मार्टआर्ट ग्राफिकच्या उजवीकडे-क्लिक करा आणि नंतर शॉर्टकट मेनूवरील एक आज्ञा क्लिक करा.
    • आलेख आलेख प्रकार निवडा, आणि नंतर ओके क्लिक करा. दिसत असलेल्या Microsoft Excel 2010 कार्यपत्रकात, आपल्या आलेखासाठी डेटा प्रविष्ट करा. स्प्रेडशीट बंद करण्यासाठी, Excel बटणावर क्लिक करा, आणि नतंर बंद करा क्लिक करा. अतिरिक्त आलेख पर्यायांसाठी, चित्राच्या उजवीकडे-क्लिक करा आणि नंतर शॉर्टकट मेनूवरील एक आज्ञा क्लिक करा.
    • स्क्रीनशॉट पूर्वावलोकन प्रतिमांपैकी एक प्रतिमा क्लिक करा किंवा स्क्रीन क्लिपिंग क्लिक करा. आपण कॅप्चर करू इच्छित असलेला आपल्या स्क्रीनचा भाग निवडा.
  • WordArt समाविष्ट करण्यासाठी, समाविष्ट करा मेनूवर, मजकूर समूहात, WordArt क्लिक करा.

नंबर असलेली किंवा बुलेट चिन्हांकित यादी जोडा

  1. संदेश टॅबवर, मुख्य मजकूर समूहात, बुलेट्स किंवा नंबर आज्ञा क्लिक करा.
  2. पुढील यादी आयटम जोडण्यासाठी ENTER दाबा.

    Outlook स्वयं पुढची बुलेट किंवा संख्या समाविष्ट करते.

  3. यादी समाप्त करण्यासाठी, दोनदा ENTER दाबा, किंवा अंतिम बुलेट किंवा यादीतील नंबर हटविण्यासाठी BACKSPACE दाबा.

कीबोर्ड शॉर्टकट बुलेट चिन्हांकित यादी किंवा 1 चा प्रारंभ करण्यासाठी * (asterik) टाइप करा, आणि नंतर SPACEBAR किंवा TAB कळ दाबा.

सारणी जोडा

आपण मजकूर आणि ग्राफिक्सने भरू शकता अशा कक्षांच्या पंक्ती आणि स्तंभांनी सारणी बनलेली असते. सारणी माहिती व्यवस्थापित करण्यासाठी आणि सादर करण्यासाठी वापरल्या जातात.

आपण स्वारस्याची पृष्ठ मांडणी तयार करण्यासाठी सारण्या किंवा मजकूर, ग्राफिक्स आणि प्रगत सारणी मांडणी तयार करण्यासाठी वापरू देखील शकता.

  1. आपण सारणी समाविष्ट करू इच्छित असाल तिथे क्लिक करा.
  2. समाविष्ट करा टॅबवर, सारण्या समूहात, सारणी क्लिक करा.
  3. पुढीलपैकी एक करा:
    • द्रुत सारण्या इंगित करा, आणि नंतर आपण इच्छित असलेल्या सारणीवर क्लिक करा. आपण इच्छित असलेल्या डेटासह सारणीमध्ये डेटा पुनर्स्थित करा.
    • पंक्तींची संख्या निश्चित करण्यासाठी आणि एक नवीन रिक्त सारणी तयार करण्यासाठी स्तंभांची सारणी ग्रीड क्लिक करा.
    • आपण जोडलेल्या सारणी कक्षांच्या विविध आकारांना परवानगी देणारा पॉईंटर मिळण्यासाठी सारणी रेखांकित करा निवडा.
    • आपल्या संदेशावर उघडणार्‍या एका नवीन स्प्रेडशीटसाठी Excel Spreadsheet निवडा. आपण तळाशी हँडल पॉईंट्स आणि आकार बदलण्यासाठी उजव्या टोकावर हँडल पॉईंट्स वापरू शकता.

      सूचना आपण Excel Spreadsheetनिवडता तेव्हा, आपण Excel पत्रकाच्या स्त्रोतावर विश्वास असल्याबद्दल विचारणारा एक संवाद बॉक्स मिळवू शकता. अनेक बाबतीत, आपल्या मालकीच्या कॉम्प्यूटरवर लोड केलेल्या Excel मधील असल्यास, आपण होय क्लिक करा. अन्य स्त्रोत किंवा नेटवर्कमधून Excel चालत असल्यास, आपण अनिश्चित असल्यास आपल्या नेटवर्क प्रशासकाकडे तपासून पाहा.

एक स्वाक्षरी जोडा

आपल्या सर्व आउटगोईंग संदेशांना जोडण्यासाठी एक डिफॉल्ट स्वाक्षरी तयार करू शकता, किंवा आपण आउटगोईंग संदेशांमध्ये व्यक्तीगत स्वाक्षरी समाविष्ट करू शकता. पुढीलपैकी एक करा:

  • एक स्वाक्षरी स्वयं समाविष्ट करा
    1. संदेश टॅबवर, समाविष्ट करा समूहात, स्वाक्षरी क्लिक करा, आणि नंतर स्वाक्षर्‍या क्लिक करा.

      सूचना आपण संदेश टॅबवर असलेले स्वाक्षरी पर्याय देखील ऍक्सेस करू शकता मात्र आपण प्रत्यूत्तर नंतर, सर्वांना प्रत्यूत्तर द्या, किंवा संदेश उघडामध्येअग्रेषित करा क्लिक करा.

    2. स्वाक्षरी आणि स्टेशनरी संवाद बॉक्समध्ये, ई-मेल स्वाक्षरी टॅबवर, संपादित करण्यासाठी स्वाक्षरी निवडा यादीमध्ये, आपल्याला पाहिजे ती स्वाक्षरी निवडा. किंवा एखादी नवीन स्वाक्षरी तयार करण्यासाठी नवीन बटण क्लिक करा.
    3. डिफॉल्ट स्वाक्षरी निवडा संवाद बॉक्सच्या शीर्षावर, नवीन संदेश यादीमध्ये, आपल्याला पाहिजे ती स्वाक्षरी निवडा.
    4. आपल्याला प्रत्यूत्तर द्यायच्या आणि आपण अग्रेषित करण्याच्या संदेशांमध्ये आपण स्वाक्षरी समाविष्ट करू इच्छित असल्यास, प्रत्यूत्तरे/अग्रेषण यादीत, स्वाक्षरी निवडा. आपल्याला या संदेशांमध्ये स्वाक्षरी नको असल्यास, काहीही नाही निवडा.
    5. ओके क्लिक करा.
    6. एका सद्य संदेशावर डिफॉल्ट स्वाक्षरी जोडण्यासाठी, संदेश टॅबवर, समाविष्ट करा समूहात, स्वाक्षरी क्लिक करा, आणि नंतर स्वाक्षरी निवडा.
  • एक स्वाक्षरी मॅन्युअली समाविष्ट करा
    1. संदेश टॅबवर, समाविष्ट करा समूहात, स्वाक्षरी क्लिक करा, आणि नंतर आपल्याला पाहिजे ती स्वाक्षरी निवडा.

      सूचना आपण संदेश टॅबवर असलेले स्वाक्षरी पर्याय देखील ऍक्सेस करू शकता मात्र आपण प्रत्यूत्तर नंतर, सर्वांना प्रत्यूत्तर द्या, किंवा संदेश उघडामध्ये अग्रेषित करा क्लिक करा.

प्रतीक, समीकरणे आणि क्षैतिज ओळी जोडा

आपण निम्न प्रविष्ट करण्यासाठी प्रतीक आज्ञा वापरू शकता:

  • कीबोर्डवर नसलेली प्रतीकं, जसे की ¼ आणि ©
  • कीबोर्डवर नाहीत असे विशेष वर्ण, जसे की एम डॅश (—) किंवा एलिप्सिस (…)
  • युनिकोड वर्ण
आपण विस्तृत फॉन्ट वापरत असल्यास, जसे की Arial किंवा Times New Roman, सबसेट यादी दिसते. या यादीतून आपण भाषा वर्णांच्या विस्तृत यादीतून निवडू शकता. यात ग्रीक आणि रशियन (Cyrillic) समाविष्ट होतात, उपलब्ध असल्यास.

समाविष्ट करा टॅबवर, प्रतीक समूहात, समीकरण आज्ञा आपल्याला कठीण समीकरणे जलद प्रविष्ट करू देते.

क्षैतिज ओळ आज्ञा आपल्याला आपल्या संदेशाच्या विभागाव्यतिरिक्त खंड घेऊ देते.

  • समाविष्ट करा टॅबवर, प्रतीक समूहात, समीकरण, प्रतीक, किंवा क्षैतिज ओळ क्लिक करा.

थीम बदला

थीम ही एकीकृत डिझाइन घटक आणि रंगसंगतीचा सेट असतो. थीम आपल्याला सहजपणे व्यावसायिक आणि उत्कृष्ट-डिझाइन केलेले संदेश तयार करण्यात मदत करते.

आपण थीम दस्तऐवज लागू करता तेव्हा, Outlook पार्श्वभूमीचे रंग आणि ग्राफिक्स, मुख्य भाग आणि शीर्षक शैली, याद्या, क्षैतिज ओळी, हायपरलिंक रंग आणि सारणी सीमा रंग सानुकूल करते. दोन्ही एकल-स्तर आणि एकाधिक-स्तर याद्या देखील सानुकूल केल्या आहेत.

या घटकांचे दिसणे जलद बदलण्यासाठी, आपण थीम बदलू शकता.

  • पर्याय टॅबवर, थीम समूहात, थीम क्लिक करा.

पृष्ठाच्या शीर्षावर

इलेक्ट्रॉनिक व्यवसाय कार्ड समाविष्ट करा

इलेक्ट्रॉनिक व्यवसायकार्ड्स संपर्क माहिती सुलभपणे शेअर करते. आपण त्वरीत पाठवता आणि प्राप्तकर्त्याद्वारे तातडीने ओळखण्यायोग्य असलेली इलेक्ट्रॉनिक व्यवसाय कार्ड्स जलद संदेशात समाविष्ट केली जातात. आपण आपले कॉर्पोरेट इलेक्ट्रॉनिक व्यवसायकार्ड किंवा आपण सानुकूल केलेले एखादे वैयक्तिक कार्ड पाठवू शकता. वैकल्पिकपणे, आपण इलेक्ट्रॉनिक व्यवसाय कार्डच्या रुपात दुसर्‍या एखाद्याची संपर्क माहिती पाठवू शकता. आपण कार्ड्स अग्रेषित देखील करू शकता.

इलेक्ट्रॉनिक व्यवसाय कार्डच्या अधिक माहितीसाठी, आपल्या मुख्य भाषा मदतीमध्ये इलेक्ट्रॉनिक व्यवसाय कार्ड तयार करा आणि शेअर करा.

  1. संदेश टॅबवर, समाविष्ट करा समूहात, ती संलग्न करा क्लिक करा आणि व्यवसाय कार्ड्स निवडा, आणि नंतर यादीत एखादे नाव क्लिक करा.
  2. आपल्याला पाहिजे असलेले नाव न दिसल्यास, इतर व्यवसाय कार्ड्स क्लिक करा, यारुपात फाइल केले यादीत नाव क्लिक करा, आणि नंतर ओके क्लिक करा.

नोट्स

  • व्यवसाय कार्ड मेनू संदेशात इलेक्ट्रॉनिक व्यवसाय कार्डच्या रुपात समाविष्ट केले आहेत असे अंतिम 10 संपर्क दर्शवित.
  • आपण संदेशात एकापेक्षा अधिक इलेक्ट्रॉनिक व्यवसाय कार्ड समाविष्ट करू शकता.
  • व्यवसाय कार्ड मेनूवरील डुप्लिकेट नावांमध्ये फरक जाणण्यास मदतीसाठी, इतर व्यवसाय कार्ड्स क्लिक करा. आपण एका कार्ड पूर्वावलोकनासह, व्यवसाय कार्ड समाविष्ट करा संवाद बॉक्समध्ये अधिक माहिती पाहा.
  • नवीन संदेशात पाहण्यासाठी आपण व्यवसाय कार्ड्समधून व्यवसाय कार्ड ड्रॅग केल्यास, संदेश पाठविला जाईल तेव्हा फक्त .vcf फाइल समाविष्ट केली जाईल. ही संलग्न केलेली .vcf फाइल पुनर्प्राप्ते त्यांच्या संपर्क यादीत सुरक्षित करू शकतात असा सर्व माहिती असलेला संपर्क फॉर्म उघडते. प्राप्तकर्ता Microsoft Office Outlook 2007 किंवा Outlook 2010 वापरत असल्यास, संपर्क फॉर्ममध्ये इलेक्ट्रॉनिक व्यवसाय कार्ड दृश्यमान असेल.

पृष्ठाच्या शीर्षावर

एक संदेश ध्वजांकित करा

स्वतःसाठी रिमाईंडर म्हणून

पुढीलपैकी एक करा:

  • संदेश यादीत (संदेश यादी: निवडलेल्या फोल्डरची सामुग्री प्रदर्शित करते अशा मुख्य Outlook विंडोचा मध्य भाग.), आपल्याला पाहिजे असलेला संदेश क्लिक करा. संदेश टॅबवर, टॅग्ज समूहात, फॉलो अप क्लिक करा, आणि नंतर आपण सेट करू इच्छित असलेल्या फ्लॅगचा प्रकार क्लिक करा.
  • संदेश उघडा मध्येसंदेश टॅबवर, टॅग्ज समूहात, फॉलो अप क्लिक करा, आणि नंतर आपण सेट करू इच्छित असलेल्या फ्लॅगचा प्रकार क्लिक करा..

आपल्याला या ध्वजांकित केलेल्या संदेशाबद्दल रिमाईंडर पाहिजे असल्यास, संदेश टॅबवर, टॅग्ज समूहात, फॉलो अप क्लिक करा, आणि नंतर रिमाईंडर जोडा क्लिक करा. आपल्याला पाहिजे असल्यास, आपण रिमाईंडरची तारीख आणि वेळ बदलू शकता.

इतरांसाठी संकेताच्या रुपात

एखादा फ्लॅग पाठविण्यासाठी जेणे करून इतरांनाही काहीतरी संकेत मिळावा म्हणून, संदेश पाठविण्यापूर्वी पुढीलप्रमाणे करा:

  1. संदेश उघडा मध्ये, संदेश टॅबवर, टॅग्ज समूहात, फॉलो अप क्लिक करा, आणि नंतर प्राप्तकर्त्यांसाठी फ्लॅग क्लिक करा.
  2. प्राप्तकर्त्यांसाठी फ्लॅगअंतर्गत, यावर फ्लॅग यादीत, आपण पाठवू इच्छित असलेल्या फ्लॅगचा प्रकार क्लिक करा.
  3. डिफॉल्टनुसार, प्राप्तकर्त्यांसाठी ध्वजांकित केलेले संदेश एक रिमाईंडर समाविष्ट करतात. आवश्यक असल्यास, तारीख आणि वेळ बदला. आपण रिमाईंडर समाविष्ट करू इच्छित नसल्यास, रिमाईंडर चेकबॉक्स साफ करा.

पृष्ठाच्या शीर्षावर

संदेशाला प्रत्यूत्तर द्या किंवा अग्रेषित करा

आपण ई-मेल संदेशाला प्रत्यूत्तर देता तेव्हा, मूळ संदेशाचा प्रेषक स्वयं To बॉक्समध्ये जोडला जातो. त्याचप्रमाणे, आपण सर्वांना प्रत्यूत्तर द्या वापरता तेव्हा, एक संदेश तयार केला जातो आणि प्रेषकास आणि मूळ संदेशाच्या कोणत्याही अतिरिक्त प्राप्तकर्त्यास पाठविला जातो. आपण जो कोणता निवडता, आपण To, Cc, आणि Bcc बॉक्समधीलप्राप्तकर्ते बदलू शकता (To, Cc, आणि Bcc बॉक्स: To बॉक्समधील प्राप्तकर्त्यास संदेश प्रेषित केला आहे. Cc (कार्बन कॉपी) आणि Bcc (गुप्त कार्बन कॉपी) बॉक्समधील प्राप्तकर्त्यांना देखील संदेश मिळतो; तथापि, Bcc बॉक्समधील प्राप्तकर्त्यांची नावे इतर प्राप्तकर्त्यांसाठी दृश्यमान नाहीत.).

आपण एखादा संदेश अग्रेषित करता तेव्हा, To, Cc, आणि Bcc बॉक्स रिक्त असतात आणि आपण कमीत कमी एक प्राप्तकर्ता प्रविष्ट करणे आवश्यक आहे.

प्रेषक किंवा अन्य प्राप्तकर्त्यांना प्रत्यूत्तर देणे

आपण फक्त संदेशाच्या प्रेषकास प्रत्यूत्तर देऊ शकता किंवा To आणि Cc ओळींवर दिसणार्‍या लोकांच्या कोणत्याही संयोगास प्रत्यूत्तर देऊ शकता. आपण नवीन प्राप्तकर्ते देखील जोडू शकता.

  1. होम किंवा संदेश टॅबवर, प्रतिसाद समूहात, प्रत्यूत्तर किंवा सर्वांना प्रत्यूत्तर द्या क्लिक करा.

    नोट टॅबचे नाव संदेश संदेश यादीत निवडला असल्यास किंवा त्याच्या स्वतःच्या विंडोत उघडला असल्यास त्यावर अवलंबून असते.

    To आणि Cc ओळींमधून नाव दूर करण्यासाठी, नाव क्लिक करा आणि नंतर DELETE दाबा. प्राप्तकर्ता जोडण्यासाठी, To, Cc किंवा Bcc बॉक्समध्ये क्लिक करा आणि प्राप्तकर्ता प्रविष्ट करा.

    Cc कार्बनकॉपीचा शॉर्टहँड आहे. आपण Outlook ई-मेल संदेशातील या बॉक्सवर प्राप्तकर्ता जोडत असल्यास, त्या प्राप्तकर्त्यास संदेशाची प्रतिलिपी पाठविली जाते आणि संदेशाच्या इतर प्राप्तकर्त्यांकडे प्राप्तकर्त्याचे नाव दृश्यमान होते.

    Bcc गुप्त कार्बन कॉपीचा शॉर्टहँड आहे. आपण ई-मेल संदेशातील या बॉक्सवर प्राप्तकर्ता जोडत असल्यास, त्या प्राप्तकर्त्यास संदेशाची प्रतिलिपी पाठविली जाते आणि संदेशाच्या इतर प्राप्तकर्त्यांकडे प्राप्तकर्त्याचे नाव दृश्यमान होत नाही. Bcc बॉक्स आपण संदेश तयार करता तेव्हा दृश्यमान नसल्यास, आपण तो पर्याय टॅब क्लिक करून जोडू शकता, आणि नंतर फिल्ड्स दर्शवा समूहात क्लिक करून जोडू शकता, Bcc क्लिक करा.

  2. आपला संदेश तयार करा.
  3. पाठवा क्लिक करा.

    सूचना आपण सर्वांना प्रत्यूत्तर द्या क्लिक करता तेव्हा दूरदर्शित्व वापरा, विशेषतः आपल्या प्रत्यूत्तरावर वितरण याद्या किंवा प्राप्तकर्त्यांची मोठी संख्या असते तेव्हा. हे प्रत्यूत्तर द्या वापरणे आणि नंतर फक्त आवश्यक प्राप्तकर्ते जोडा केव्हाही चांगले, किंवा सर्वांना प्रत्यूत्तर द्या वापरा, परंतु अनावश्यक प्राप्तकर्ते आणि वितरण याद्या दूर करा.

पृष्ठाच्या शीर्षावर

संदेश अग्रेषित करणे

आपण एखादा संदेश अग्रेषित करता, तेव्हा संदेशामध्ये मूळ संदेशात समाविष्ट केली होती अशी कोणतीही संलग्नके समाविष्ट असतात.

  1. होम किंवा संदेश टॅबवर, प्रतिसाद समूहात, अग्रेषित करा क्लिक करा.

    नोट टॅबचे नाव संदेश संदेश यादीत निवडला असल्यास किंवा त्याच्या स्वतःच्या विंडोत उघडला असल्यास त्यावर अवलंबून असते.

  2. To, Cc, किंवा Bcc बॉक्समध्ये प्राप्तकर्ते प्रविष्ट करा.

    Cc कार्बनकॉपीचा शॉर्टहँड आहे. आपण Outlook ई-मेल संदेशातील या बॉक्सवर प्राप्तकर्ता जोडत असल्यास, त्या प्राप्तकर्त्यास संदेशाची प्रतिलिपी पाठविली जाते आणि संदेशाच्या इतर प्राप्तकर्त्यांकडे प्राप्तकर्त्याचे नाव दृश्यमान होते.

    Bcc गुप्त कार्बन कॉपीचा शॉर्टहँड आहे. आपण ई-मेल संदेशातील या बॉक्सवर प्राप्तकर्ता जोडत असल्यास, त्या प्राप्तकर्त्यास संदेशाची प्रतिलिपी पाठविली जाते आणि संदेशाच्या इतर प्राप्तकर्त्यांकडे प्राप्तकर्त्याचे नाव दृश्यमान होत नाही. Bcc बॉक्स आपण संदेश तयार करता तेव्हा दृश्यमान नसल्यास, आपण तो पर्याय टॅब क्लिक करून जोडू शकता, आणि नंतर फिल्ड्स दर्शवा समूहात क्लिक करून जोडू शकता, Bccक्लिक करा.

  3. आपला संदेश तयार करा.
  4. पाठवा क्लिक करा.

सूचना जेव्हा आपण, मेल मध्ये समान प्राप्तकर्त्यांना दोन किंवा अधिक संदेश अग्रेषित करू इच्छित असल्यास, त्यापैकी एक संदेश क्लिक करा, CTRL दाबा, आणि नंतर प्रत्येक अतिरिक्त संदेश क्लिक करा. होम टॅबवर, प्रतिसाद समूहात, अग्रेषित करा क्लिक करा. प्रत्येक संदेश नवीन संदेशातील संलग्नकांच्या रुपात अग्रेषित केला जाईल.


डिफॉल्ट भाषा बदला

Windows ऑपरेटिंग सिस्टममध्ये Office 2010 प्रोग्राम्ससाठी डिफॉल्ट भाषा निश्चित करण्यासाठी Microsoft Office 2010 डिफॉल्ट इनपुट भाषा वापरते. Office प्रोग्राम्समध्ये डिफॉल्ट भाषा बदलण्यासाठी, आपण Windows ऑपरेटिंग सिस्टमसाठी डिफॉल्ट इनपुट भाषा बदलणे आणि नंतर Office साठी डिफॉल्ट संपादन करण्याची भाषा बदलणे आवश्यक आहे. उदाहरणार्थ, Windows ऑपरेटिंग सिस्टमसाठी डिफॉल्ट भाषा जपानी असल्यास, सर्व Microsoft Office प्रोग्राम्ससाठी असलेली डिफॉल्ट भाषा सुद्धा जपानी असेल. तथापि, आपण डिफॉल्ट संपादन, प्रदर्शन, मदत आणि स्क्रीनटिप भाषा दुसर्‍या भाषेत बदलू शकता, जसे की Microsoft Office मध्ये फ्रेंच किंवा इंग्रजी.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ​ Windows 7 मध्ये डिफॉल्ट इनपुट भाषा सेट करा

लिंक बुकमार्क करा Windows Vista मध्ये डिफॉल्ट इनपुट भाषा सेट करा

लिंक बुकमार्क करा Windows XP मध्ये डिफॉल्ट इनपुट भाषा सेट करा

लिंक बुकमार्क करा Office 2010 मध्ये डिफॉल्ट संपादन भाषा सेट करा

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर

Windows 7 मध्ये डिफॉल्ट इनपुट भाषा सेट करा

  1. प्रारंभ क्लिक करा, आणि नंतर नियंत्रण पॅनल क्लिक करा.
  2. घड्याळ, भाषा, आणि प्रांत अंतर्गत, प्रांत आणि भाषा अंतर्गत, कीबोर्ड्स किंवा अन्य इनपुट पद्धती बदला.
  3. प्रांत आणि भाषा संवाद बॉक्समध्ये, कीबोर्ड्स आणि भाषा टॅबवर, कीबोर्ड्स बदला क्लिक करा.
  4. मजकूर सेवा आणि इनपुट भाषा संवाद बॉक्समध्ये, डिफॉल्ट इनपुट भाषा अंतर्गत, आपण डिफॉल्ट भाषा म्हणून वापरु इच्छित असलेली भाषा क्लिक करा.

    आपण डिफॉल्ट इनपुट भाषा म्हणून वापरण्यास इच्छित असलेली भाषा यादीबद्ध नसल्यास, चरण 8 द्वारा चरण 5 पूर्ण करा.

  5. स्थापित केलेल्या सेवा अंतर्गत, जोडा क्लिक करा.
  6. आपण डिफॉल्ट इनपुट भाषा म्हणून वापरू असलेली भाषा विस्तृत करा, आणि नंतर कीबोर्ड विस्तृत करा.
  7. कीबोर्ड किंवा इनपुट मेथड एडिटर (IME)साठी चेकबॉक्स निवडा (IME: पूर्व अशियाई मजकूर (पारंपारिक चीनी, सरलीकृत चीनी, जपानी किंवा कोरियन) कीस्ट्रोक कठीण पूर्व अशियाई वर्णांमध्ये रुपांतरित करून प्रोग्राम्समध्ये प्रविष्ट करणारा एखादा प्रोग्राम. IME कडे कीबोर्ड मांडणीचा वैकल्पिक प्रकार म्हणून पाहिले जाते.) आपण वापरू इच्छित असलेल्या, आणि नंतर ओके क्लिक करा. भाषा डिफॉल्ट इनपुट भाषा यादीमध्ये जोडली जाते.

    कीबोर्ड मांडणीचे पूर्वावलोकन करण्यासाठी, पूर्वावलोकन क्लिक करा.

  8. डिफॉल्ट इनपुट भाषाअंतर्गत, आपण डिफॉल्ट भाषा म्हणून वापरू इच्छित असलेली भाषा क्लिक करा.

    Microsoft Office मध्ये डिफॉल्ट भाषेसाठी भाषा-निर्दिष्ट पर्याय Microsoft Office Office 2010 मध्ये डिफॉल्ट संपादन भाषा सेट करा.मधील सूचनांचे अनुसरण करून चालू करा.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर

Windows Vista मध्ये डिफॉल्ट इनपुट भाषा सेट करा

  1. प्रारंभ क्लिक करा, आणि नंतर नियंत्रण पॅनल क्लिक करा.
  2. घड्याळ, भाषा आणि प्रांत अंतर्गत, कीबोर्ड्स किंवा इतर इनपुट पद्धती बदला क्लिक करा.

    नोट क्लासिक दृश्यात, प्रादेशिक आणि भाषा पर्याय,डबल-क्लिक करा आणि नंतर कीबोर्ड्स आणि भाषा टॅब क्लिक करा.

  3. प्रादेशिक आणि भाषा संवाद बॉक्समध्ये, कीबोर्ड्स आणि भाषा टॅबवर, कीबोर्ड्स बदला क्लिक करा.
  4. मजकूर सेवा आणि इनपुट भाषा संवाद बॉक्समध्ये, डिफॉल्ट इनपुट भाषा अंतर्गत, आपण डिफॉल्ट भाषा म्हणून वापरु इच्छित असलेली भाषा क्लिक करा.

    आपण डिफॉल्ट इनपुट भाषा म्हणून वापरण्यास इच्छित असलेली भाषा यादीबद्ध नसल्यास, चरण 8 द्वारा चरण 5 पूर्ण करा.

    नोट आपण निवडलेली डिफॉल्ट भाषा आपल्या कॉम्प्यूटरवरील इतर कंपन्यांवरील प्रोग्राम्ससह, ही सेटिंग वापरणार्‍या सर्व प्रोग्राम्सला लागू होते.

  5. स्थापित केलेल्या सेवा अंतर्गत, जोडा क्लिक करा.
  6. आपण डिफॉल्ट इनपुट भाषा म्हणून वापरू असलेली भाषा विस्तृत करा, आणि नंतर कीबोर्ड विस्तृत करा.
  7. कीबोर्ड किंवा इनपुट मेथड एडिटर (IME)साठी चेकबॉक्स निवडा (IME: पूर्व अशियाई मजकूर (पारंपारिक चीनी, सरलीकृत चीनी, जपानी किंवा कोरियन) कीस्ट्रोक कठीण पूर्व अशियाई वर्णांमध्ये रुपांतरित करून प्रोग्राम्समध्ये प्रविष्ट करणारा एखादा प्रोग्राम. IME कडे कीबोर्ड मांडणीचा वैकल्पिक प्रकार म्हणून पाहिले जाते.) आपण वापरू इच्छित असलेल्या, आणि नंतर ओके क्लिक करा. भाषा डिफॉल्ट इनपुट भाषा यादीमध्ये जोडली जाते.

    कीबोर्ड मांडणीचे पूर्वावलोकन करण्यासाठी, पूर्वावलोकन क्लिक करा.

  8. डिफॉल्ट इनपुट भाषा,अंतर्गत, आपण डिफॉल्ट भाषा म्हणून वापरू इच्छित असलेली भाषा क्लिक करा.

    Microsoft Office मध्ये डिफॉल्ट भाषेसाठी भाषा-निर्दिष्ट पर्याय Microsoft Office Office 2010 मध्ये डिफॉल्ट संपादन भाषा सेट करा.मधील सूचनांचे अनुसरण करून चालू करा.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर

Windows XP मध्ये डिफॉल्ट इनपुट भाषा सेट करा

  1. प्रारंभ क्लिक करा, सेटिंग्ज वर इंगित करा आणि नंतर नियंत्रण पॅनल क्लिक करा.
  2. तारीख, वेळ, भाषा आणि प्रादेशिक पर्याय क्लिक करा, आणि नंतर प्रादेशिक आणि भाषा पर्याय क्लिक करा.

    नोट क्लासिक दृश्य मध्ये, प्रादेशिक आणि भाषा पर्याय डबल-क्लिक करा.

  3. प्रादेशिक आणि भाषा पर्याय संवाद बॉक्समध्ये, भाषा टॅब क्लिक करा, आणि नंतर मजकूर सेवा आणि इनपुट भाषा अंतर्गत, तपशील क्लिक करा.
  4. मजकूर सेवा आणि इनपुट भाषा संवाद बॉक्समध्ये, डिफॉल्ट इनपुट भाषा अंतर्गत, आपण डिफॉल्ट भाषा म्हणून वापरु इच्छित असलेली भाषा क्लिक करा.

    5. आपण डिफॉल्ट इनपुट भाषा म्हणून वापरण्यास इच्छित असलेली भाषा यादीबद्ध नसल्यास, चरण 7 द्वारा चरण 5 पूर्ण करा.

    नोट आपण निवडलेली डिफॉल्ट भाषा आपल्या कॉम्प्यूटरवरील इतर कंपन्यांवरील प्रोग्राम्ससह, ही सेटिंग वापरणार्‍या सर्व प्रोग्राम्सला लागू होते.

  5. स्थापित केलेल्या सेवा अंतर्गत, जोडा क्लिक करा.
  6. इनपुट भाषा जोडा संवाद बॉक्समध्ये, आपण इनपुट भाषा यादीमधून पाहिजे असलेली भाषा क्लिक करा, आणि नंतर ओके क्लिक करा.
  7. डिफॉल्ट इनपुट भाषा,अंतर्गत, आपण डिफॉल्ट भाषा म्हणून वापरू इच्छित असलेली भाषा क्लिक करा.

    8. Microsoft Office मध्ये डिफॉल्ट भाषेसाठी भाषा-निर्दिष्ट पर्याय Microsoft Office Office 2010 मध्ये डिफॉल्ट संपादन भाषा सेट करा.मधील सूचनांचे अनुसरण करून चालू करा.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर

Office 2010 मध्ये डिफॉल्ट संपादन भाषा सेट करा

  1. Microsoft Office प्रोग्राम उघडा, जसे क Word.
  2. फाइल टॅब क्लिक करा.
  3. Word पर्याय क्लिक करा.
  4. भाषा क्लिक करा.
  5. Office भाषा प्राधान्ये सेट करा संवाद बॉक्समध्ये, संपादन भाषा निवडा अंतर्गत, आपण वापरू इच्छित असलेली संपादन भाषा निवडा, आपल्याला डिफॉल्ट भाषा म्हणून पाहिजे असलेल्या भाषेचे नाव क्लिक करा, डिफॉल्ट रुपात सेट करा.
  6. आपण डिफॉल्ट संपादन भाषा बदलल्यानंतर, आपल्याला आपले सर्व Office 2010 प्रोग्राम्स बंद करणे आवश्क आहे आणि नंतर ते बदल लागू होण्यासाठी पुन्हा उघडणे आवश्यक आहे.

    7. नोट्स

    • भाषा पॅक साठी मदत उपलब्ध नाही, भाषेच्या तळाशी मदत प्रदर्शित होईल. काही कारणांमुळे, आपले डिफॉल्ट प्रदर्शन उपलब्ध नसल्यास, Microsoft Office यादीत उपलब्ध असलेली पुढची भाषा वापरते.
    • आपल्याला पाहिजे असलेली भाषा यादीबद्ध नसल्यास, आपल्याला अतिरिक्त संपादन भाषा जोडा क्लिक करून आणखी भाषा सेवा जोडणे आवश्यक आहे.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर


भाषा पॅक स्थापित करा

प्रत्येक भाषा पॅक हे एक तीन भाषांचा गट्ठा असतो आणि Microsoft Project, Microsoft Visio, आणि Microsoft Office 2010 साठी भाषा पॅक समाविष्ट करते. आपल्याला सर्व तीन भाषा पॅक ची गरज नसल्यास, आपण आपल्याला पाहिजे असलेली भाषा डाउनलोड केल्यानंतर, आपण आपल्याला आवश्यक असणार्‍या Office 2010 उत्पादनासाठीच फक्त भाषा पॅक स्थापित करू शकता.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ​ Office 2010 प्रोग्राममध्ये भाषा पॅक कॉन्फिगर करा

लिंक बुकमार्क करा भाषा पॅक विस्थापित करा

Office प्रोग्राममध्ये भाषा पॅक कॉन्फिगर करा

आपण सॉफ्टवेअर स्थापित केल्यानंतर, आपण आपल्या नवीन भाषा प्राधान्यांसाठी आपला Office 2010 प्रोग्राम कॉन्फिगर करणे आवश्यक आहे.

महत्वाचे स्थापित केल्यानंतर, आपण आपले बदल लागू करण्यासाठी सर्व Office प्रोग्राम्ससाठी निर्गमन करणे आवश्यक आहे.

  1. Office प्रोग्राम उघडा, जसे क Word.
  2. फाइल टॅब क्लिक करा.
  3. मदत अंतर्गत, पर्याय क्लिक करा.
  4. भाषा क्लिक करा.
  5. Office भाषा प्राधान्ये सेट करा संवाद बॉक्समध्ये, संपादन भाषा निवडा अंतर्गत, अतिरिक्त संपादन भाषा जोडा बाण क्लिक करा, आपण जोडू इच्छित असलेली भाषा निवडा, आणि नंतर जोडा क्लिक करा.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर

भाषा पॅक विस्थापित करा

Windows 7 मध्ये

  1. प्रारंभ क्लिक करा, नियंत्रण पॅनल क्लिक करा, आणि नंतर प्रोग्राम विस्थापित करा क्लिक करा.
  2. प्रोग्राम विस्थापित करा किंवा बदला संवाद बॉक्समध्ये, आपण विस्थापित करू इच्छित असलेला Microsoft Office भाषा पॅक क्लिक करा, भाषा पॅक क्लिक करा, विस्थापित क्लिक करा, आणि नंतर सूचनांचे अनुसरण करा.

Windows Vista मध्ये (श्रेणी दृश्य)

  1. प्रारंभ क्लिक करा, नियंत्रण पॅनल क्लिक करा, आणि नंतर प्रोग्राम विस्थापित करा क्लिक करा.

    नोट क्लासिक दृश्य मध्ये, प्रोग्राम्स अंतर्गत, प्रोग्राम्स आणि वैशिष्ट्ये डबल-क्लिक करा.

  2. प्रोग्राम विस्थापित करा किंवा बदला संवाद बॉक्समध्ये, आपण विस्थापित करू इच्छित असलेला Microsoft Office भाषा पॅक क्लिक करा, भाषा पॅक क्लिक करा, विस्थापित क्लिक करा, आणि नंतर सूचनांचे अनुसरण करा.

Windows XP मध्ये (श्रेणी दृश्य)

  1. प्रारंभ क्लिक करा, सेटिंग्ज इंगित करा, नियंत्रण पॅनल क्लिक करा, आणि नंतर प्रोग्राम्स जोडा किंवा दूर करा क्लिक करा.

    नोट क्लासिक दृश्य मध्ये, प्रोग्राम्स जोडा किंवा दूर करा डबल-क्लिक करा.

  2. प्रोग्राम जोडा किंवा दूर करा संवाद बॉक्समध्ये, आपण विस्थापित करू इच्छित असलेला Microsoft Office भाषा पॅक क्लिक करा, भाषा पॅक क्लिक करा, दूर करा क्लिक करा, आणि नंतर सूचनांचे अनुसरण करा.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर


किबोर्ड मांडणी आणि लेखन शोधक भाषा बदला

आपल्याला भिन्न भाषांमध्ये दस्तऐवज टाइप करणे आवश्यक असते तेव्हा आपण आपली कीबोर्ड मांडणी भाषा बदलू शकता, जेव्हा कीबोर्डच्या कळा दाबलेल्या असतात, तेव्हा भाषा-निर्दिष्ट वर्ण टाइप केले जातात, जेणे करून आपण प्रत्येक भाषेसाठी विशेष वर्ण टाइप करू शकता. आपल्याला फक्त एखाद्या भिन्न भाषेत छोट्या प्रमाणात मजकूर जोडणे आवश्यक असल्यास, कीबोर्ड भाषा बदलण्यापेक्षा, आपण मजकूर टाइप करू शकता आणि नंतर भाषा ओळखण्यासाठी स्वयं भाषा शोध वापरू शकता, किंवा मॅन्युअली भाषा सेट करू शकता म्हणजे आपण मजकूराचे स्पेलिंग किंवा व्याकरण तपासण्यासाठी त्या भाषेची लेखन शोधक साधने वापरू शकता.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ​ कीबोर्ड मांडणी भाषा सेट करा किंवा बदला

लिंक बुकमार्क करा मजकूराची लेखन शोधक भाषा सेट करा

कीबोर्ड मांडणी भाषा सेट करा किंवा बदला

आपण प्रथमच आपल्या कॉम्प्यूटरचा सेटअप करता तेव्हा, आपण आपण वापरत असलेल्या भाषेची कीबोर्ड मांडणी सक्षम करू शकता. आपल्याला अतिरिक्त भाषेत टाइप करण्याची आवश्यकता असल्यास, आपण अधिक कीबोर्ड भाषा सक्षम करू शकता.

Windows मदत कीबोर्ड मांडणी वापरण्याबद्दल माहिती प्रदान करते.

  1. प्रारंभ क्लिक करा, आणि नंतर मदत आणि समर्थन क्लिक करा.
  2. कीबोर्ड मांडणी शोध बॉक्समध्ये टाइप करा, आणि नंतर ENTER दाबा.
  3. सुचविलेले विषय यादीतील एखादा विषय क्लिक करा.

डिफॉल्ट कीबोर्ड मांडणी भाषा सेट करा

आपण जेव्हा संपादन भाषा सक्षम करता तेव्हा आपण Office भाषा प्राधान्ये सेट करा संवाद बॉक्समध्ये कीबोर्ड मांडणी भाषा सक्षम करू शकता.

  1. Microsoft Office प्रोग्राम उघडा, जसे क Word.
  2. फाइल टॅब क्लिक करा.
  3. मदतअंतर्गत, पर्याय क्लिक करा.
  4. भाषा क्लिक करा.
  5. Office भाषा प्राधान्ये सेट करा संवाद बॉक्समध्ये, संपादन भाषा निवडा अंतर्गत, अतिरिक्त संपादन भाषा जोडा बाण क्लिक करा, जोडण्यासाठी भाषा निवडा, आणि नंतर जोडा क्लिक करा.
  6. कीबोर्ड भाषा सक्षम करण्यासाठी सक्षम केलेले नाही क्लिक करा.

कीबोर्ड मांडणी भाषा बदला

आपली भाषापट्टी चालू असल्यास ती आपल्या कार्यपट्टीमध्ये दिसते, आपण त्वरीत कीबोर्ड भाषांमध्ये स्वीच करू शकता म्हणजे आपण प्रत्येक भाषेसाठी विशेष वर्ण टाइप करू शकाल.

आपल्याला विशेष वर्णांसाठी ASCII वर्ण कोड्स माहिती असल्यास, आपण कीबोर्ड भाषा बदलण्याऐवजी कोड्स टाइप करू शकता.

  • आपण भाषापट्टी प्रतीक भाषापट्टी वर क्लिक करून विभक्त भाषांसाठी कीबोर्ड मांडणी दरम्यान आणि आपण वापरू इच्छित असलेली कीबोर्ड इनपुट भाषा क्लिक करून स्वीच करू शकता.

    कीबोर्ड शॉर्टकट कीबोर्ड मांडणी दरम्यान स्वीच करण्यासाठी, ALT+SHIFT दाबा.

  • आपण एका भाषेसाठी एक कीबोर्ड मांडणीपेक्षा अधिक सेट अप केल्यास, आपण भाषापट्टी प्रतीक भाषापट्टी, वर क्लिक करून मांडणी दरम्यान आणि नंतर आपण वापरू इच्छित असलेली कीबोर्ड मांडणी क्लिक करून स्वीच करू शकता. इंडिकेटरवरील अक्षरे कीबोर्डची भाषा परावर्तित करण्यासाठी बदलतात.

वर्ण टाइप करण्यासाठी, जसे की जर्मन मध्ये umlaut (ö), स्पॅनीशमध्ये tilde (ñ), तुर्कीशमध्ये cedilla (Ç), किंवा विशिष्ट प्रतीक, जसे की एखादा चेकमार्क, पुढीलपैकी एक करा:

  • कीबोर्डचे शॉर्टकट वापरा.
  • अमेरिकन स्टँडर्ड कोड फॉर इन्फर्मेशन इंटरचेंज (ASCII) टाइप करताना ALT दाबा आणि धरून ठेवा (ASCII: कोड इंग्रजी भाषेत वर्ण संख्येप्रमाणे सादर करतात. प्रत्येक वर्ण 0 पासून 127 वर्ण नियुक्त केला असतो. बरेच कॉम्प्यूटर मजकूर सादर करण्यासाठी आणि एका कॉम्प्यूटरमधून दुसर्‍या कॉम्प्यूटरवर डेटा ट्रान्सफर करण्यासाठी ASCII वापरतात.) वर्ण कोड.
  • समाविष्ट करा टॅबवर, प्रतीक समूहात, प्रतीक क्लिक करा. आपण आपल्याला पाहिजे ते प्रतीक क्लिक करू शकता.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर

मजकूराची लेखन शोधक भाषा सेट करा

मजकूराची भाषा सेटिंग करणे भाषा-निर्दिष्ट वैशिष्ट्ये सेट करते, शब्दकोश, बुलेट्स, क्रमवारी आणि कोणतीही भाषा-निर्दिष्ट बटण जसे की वर्ण जोडा आणि हंगुल हंजा रुपांतर यासह.

आपल्याला पाहिजे असलेल्या मजकूरासाठी शब्दकोश भाषा सेट करा, पुढील प्रमाणे करा:

  1. आपण ज्यासाठी भाषा सेट करू इच्छिता तो मजकूर निवडा.
  2. पुनरावलोकन टॅबवर, भाषा समूहात, भाषा क्लिक करा, आणि नंतर लेखन शोधक भाषा क्लिक करा.
  3. भाषा संवाद बॉक्समध्ये, मजकूरात एकत्र करण्यासाठी भाषा निवडा.

नोट्स

  • ऍक्सेस डेटाबेस, Excel कार्यपत्रक किंवा InfoPath स्वरूपातील मजकूर फक्त एका भाषेमुळे ओळखला जाऊ शकतो. तथापि, एकापेक्षा अधिक भाषा असलेला डेटाबेस किंवा कार्यपत्रक आपल्याकडे असल्यास, आपण एका भाषेत स्पेलिंग तपासू शकता, आणि नंतर आपण तपासण्यास इच्छित असलेल्या दुसर्‍या भाषेसाठी स्पेलचेकर शब्दकोश बदलू शकता. आपल्या डेटाबेस किंवा कार्यपत्रकातील प्रत्येक अतिरिक्त भाषेसाठी ही प्रक्रिया पुन्हा करा.
  • मजकूर निवड मजकूराच्या कित्येक तुकड्यांचा विस्तार करीत असेल, आणि मजकूराचे तुकडे भिन्न भाषांमध्ये चिन्हांकित केले जात असतील, तर निवडल्याप्रमाणे भाषा दिसत नाही. मजकूराच्या प्रत्येक तुकड्याची भाषा पाहण्यासाठी, एक लहान मजकूर ब्लॉक निवडा आणि नंतर पुन्हा प्रयत्न करा.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर


किबोर्ड मांडणी आणि लेखन शोधक भाषा सक्षम करा

आपण संपादन भाषा Office भाषा प्राधान्ये सेट करा संवाद बॉक्समध्ये निवडल्यास, परंतु कीबोर्ड मांडणी सक्षम न झाल्यास किंवा त्या भाषेसाठी लेखन साधने स्थापित नसल्यास, आपल्याला सक्षम न झालेला किंवा स्थापित न केलेला संदेश दिसेल. म्हणजे आपण निवडलेल्या भाषेसाठी, कीबोर्ड मांडणी सक्षम करण्यात आली नाही किंवा लेखन साधने स्थापित करण्यात आली नाहीत.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ​ कीबोर्ड मांडणी सक्षम करा

लिंक बुकमार्क करा लेखन शोधक साधने स्थापित करा

कीबोर्ड मांडणी सक्षम करा

कीबोर्ड मांडणी आपण आपल्या कीबोर्डवर कळ दाबता तेव्हा जे वर्ण स्क्रीनवर दिसतात त्यांच्यावर नियंत्रण करते. ते आपल्याला एखाद्या भाषेसाठी थेट सर्व वर्ण टाइप करण्यासाठी फरक दर्शविणार्‍या चिन्हांसह, सक्षम करतात, जसे की जर्मनी मध्ये umlaut (ä) आणि स्पॅनीशमध्ये tilde (ñ).

  1. Office भाषा प्राधान्ये सेट करा संवाद बॉक्समध्ये, संपादन भाषा निवडा बॉक्समध्ये, सक्षम न केलेले क्लिक करा.
  2. मजकूर सेवा आणि इनपुट भाषा संवाद बॉक्समध्ये, सेटिंग्ज टॅबवर, जोडा क्लिक करा, आणि नंतर आपण वापरू इच्छित असलेली भाषा निवडा.
  3. इनपुट भाषा यादीमध्ये, आपल्याला पाहिजे ती भाषा क्लिक करा.

    नोट्स

    • त्या भाषेसाठी एकापेक्षा अधिक कीबोर्ड उपलब्ध असल्यास, कीबोर्ड मांडणी/IME यादीत, आपल्याला पाहिजे ती कीबोर्ड शैली क्लिक करा.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर

लेखन शोधक साधने स्थापित करा

लेखन शोधक साधनांमध्ये विशिष्ट भाषांचे स्पेलिंग आणि व्याकरण चेकर, ज्ञानकोश आणि स्वयंयोग्य याद्या समाविष्ट असतात.

आपल्या Office 2010 च्या भाषा आवृत्तीवर आणि सोबतच्या समाविष्ट असलेल्या भाषा लेखन शोधक साधनांवर अवलंबून, आपण आपल्याला स्थापित करण्यासाठी भाषा लेखन शोधक साधनांसाठी पाहिजे असलेल्या संपादन भाषा फक्त निवडू शकता. Office 2010 ची आपल्याला पाहिजे असलेली त्या भाषेची भाषा लेखन साधने आपल्या भाषेत समाविष्ट नाहीत, आपल्याला एखादा भाषा पॅक प्राप्त करण्याची आवश्यकता असू शकते.

  • एखादा भाषा पॅक मिळविण्यासाठी, Office भाषा प्राधान्ये सेट करा संवाद बॉक्समध्ये, संपादन भाषा निवडा बॉक्समध्ये, स्थापित न केलेले क्लिक करा.

नोट आपल्या कॉम्प्यूटरमध्ये त्या भाषेसाठी याआधीच लेखन शोधक साधने स्थापित केली असल्यास, ती स्वयं स्थापित या रुपात प्रदर्शित होतील.

पृष्ठाच्या शीर्षावर पृष्ठाच्या शीर्षावर


मजकूर आणि अन्य घटक जोडा
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा ​ प्लेसहोल्डरमध्ये मुख्य भाग किंवा शीर्षक मजकूर जोडा

लिंक बुकमार्क करा आकृतीचा भाग असलेला मजकूर जोडा

लिंक बुकमार्क करा आकृतीचा स्वतंत्र भाग असलेला मजकूर जोडा

लिंक बुकमार्क करा मजकूर बॉक्समध्ये मजकूर जोडा

लिंक बुकमार्क करा स्लाइड घटक समाविष्ट करा

मजकूर जोड

आपण स्लाइडमध्ये पुढील क्षेत्रांना मजकूर जोडू शकता: प्लेसहोल्डर, मजकूर बॉक्स आणि आकृत्या.

जोडलेल्या मजकूरासह स्लाइड

कॉलआउट 1 प्लेसहोल्डरमधील मजकूर

कॉलआउट 2 मथळा या रुपात वापरलेला मजकूर बॉक्स

कॉलआउट 3 बाण आकृतीमध्ये मजकूर

प्लेसहोल्डरमध्ये मुख्य भाग किंवा शीर्षक मजकूर जोडा

स्लाइड मांडणीमध्ये मजकूर आणि ऑब्जेक्ट प्लेसहोल्डर संयोगांच्या विविध प्रकारात असतात. आपण शीर्षक, उपशीर्षक आणि मजकूर आणि ऑब्जेक्ट प्लेसहोल्डरमधील मुख्य मजकूर टाइप करू शकता.

स्लाइडवरील प्लेसहोल्डरमध्ये मुख्य भाग किंवा शीर्षक मजकूर जोडण्यासाठी, पुढीलप्रमाणे करा:

  • मजकूर प्लेसहोल्डरमध्ये क्लिक करा आणि नंतर मजकूर टाइप करा किंवा चिकटवा.
      1. होम टॅबवर, परिच्छेद समूहात, संवाद बॉक्स लाँचर क्लिक करा.
      2. परिच्छेद संवाद बॉक्समध्ये, इंडेंट आणि स्पेसिंग टॅबवर, आपण संरेखन, इंडेंटेशन किंवा स्पेसिंग करू इच्छित असलेले, कोणतेही बदल करा, आणि नंतर ओके क्लिक करा.

    • नोट आपला मजकूर प्लेसहोल्डरचा आकार ओलांडत असल्यास, PowerPoint फॉन्टचा आकार कमी करून मजकूर पक्का करण्यासाठी, आपण टाइप करता तसे ओळींचे अंतरण कमी करते.

आकृत्या जसे की चौकोन, वर्तुळ, कॉलआउट बलून आणि ब्लॉक बाणांमध्ये मजकूर असू शकतो. आपण आकृतीमध्ये मजकूर टाइप करता, तेव्हा मजकूर आकृतीवर संलग्न होऊन त्यासह सरकतो आणि फिरतो. आपण आकृतीत स्वतंत्र असलेला मजकूर अच्छादित देखील शकता आणि आपण आकृती हलविता तेव्हा तो सरकत देखील नाही.

पृष्ठाच्या शीर्षावर

आकृतीचा भाग असलेला मजकूर जोडा

  • आकृतीचाच एक भाग असलेला मजकूर जोडण्यासाठी, आकृती निवडा आणि नंतर, मजकूर टाइप करा किंवा चिकटवा.

पृष्ठाच्या शीर्षावर

आकृती पासून स्वतंत्र असलेला मजकूर जोडा

  • आपण मजकूर एखाद्या आकृतीस जोडू इच्छित असल्यास मजकूर बॉक्स लहान असतो, परंतु आपण आकृतीस मजकूर संलग्न करू इच्छित नसता. आपण जोडू शकता सीमा(सीमा: ऑब्जेक्टभोवती असलेली दृश्यमान ओळ. उदाहरणार्थ, आयाताच्या चार ओळी ज्या त्याच्या सीमांना टेकतात.), भरण, छाया किंवा त्री-मितीय (3-D) मजकूरातीलमजकूर बॉक्समधील प्रभाव.

    आकृतीला स्वतंत्ररितीने सरकविणारा मजकूर जोडण्यासाठी, एक मजकूर बॉक्स जोडा आणि नंतर टाइप करा किंवा मजकूर चिकटवा:

    नोट आपण मजकूर बॉक्स एका सामान्य दृश्यात जोडता तेव्हा मजकूर एखाद्याकडून संपादित केला जाऊ शकतो. आपण मजकूर बॉक्स स्लाइड मास्टर दृश्यात जोडता तेव्हा, आपण जोडलेला मजकूर कायम होतो आणि स्लाइड मास्टरच्या बाहेर संपादन न करण्यायोग्य होतो.

    1. समाविष्ट करा टॅबवर, मजकूर समूहात, मजकूर बॉक्स क्लिक करा.

    नोट आपण पू्र्व अशियन भाषा वापरत असल्यास, मजकूर बॉक्स,खाली बाण क्लिक करा आणि नंतर क्षैतिज किंवा अनुलंब संरेखन क्लिक करा.

    2. स्लाइड क्लिक करा आणि नंतर मजकूर बॉक्सचे रेखांकन करण्यासाठी पॉईंटर ड्रॅग करा.
    3. पुढीलपैकी एक करा:
      • कोणीही मजकूर बॉक्स संपादित करू शकेल असा मजकूर जोडण्यासाठी, सामान्य दृश्यात, मजकूर बॉक्सच्या आत क्लिक करा आणि नंतर मजकूर टाइप करा किंवा चिकटवा.
      • कायम आणि संपादन न करता येणार्‍या मजकूर बॉक्सला मजकूर जोडण्यासाठी, स्लाइड दृश्यात, मजकूर बॉक्सच्या आत क्लिक करा आणि नंतर टाइप करा किंवा मजकूर चिकटवा.
    4. ओळीचे अंतरण बदलण्यासाठी, पुढीलप्रमाणे करा:
    1. ज्यासाठी आपण अंतरण बदलू इच्छिता अशा मजकूराच्या एक किंवा अधिक ओळी निवडण्यासाठी ड्रॅग करा.
    2. होम टॅबवर, परिच्छेद समूहात, संवाद बॉक्स लाँचर क्लिक करा.
    3. परिच्छेद संवाद बॉक्समध्ये, इंडेंट आणि स्पेसिंग टॅबवर, आपण संरेखन, इंडेंटेशन किंवा स्पेसिंग करू इच्छित असलेले कोणतेही बदल करा, आणि नंतर ओके क्लिक करा.

पृष्ठाच्या शीर्षावर

मजकूर बॉक्समध्ये मजकूर जोडा

स्लाइडवर कुठेही मजकूर ठेवण्यासाठी मजकूर बॉक्स वापरा, जसे की मजकूर प्लेसहोल्डरच्या बाहेर. उदाहरणार्थ, एखाद्या चित्रास मथळा जोडण्यासाठी, मजकूर बॉक्स जोडा आणि तो चित्राजवळ ठेवा.

मजकूर बॉक्स जोडण्यासाठी, आणि त्यावर मजकूर जोडण्यासाठी, पुढीलप्रमाणे करा:

नोट आपण मजकूर बॉक्स एका सामान्य दृश्यात जोडता तेव्हा मजकूर एखाद्याकडून संपादित केला जाऊ शकतो. आपण मजकूर बॉक्स स्लाइड मास्टर दृश्यात जोडता तेव्हा, आपण जोडलेला मजकूर कायम होतो आणि स्लाइड मास्टरच्या बाहेर संपादन न करण्यायोग्य होतो.

  1. On the समाविष्ट करा टॅबवर, मजकूर समूहात, मजकूर बॉक्स क्लिक करा.

नोट आपण पू्र्व अशियन भाषा वापरत असल्यास, मजकूर बॉक्स,खाली बाण क्लिक करा आणि नंतर क्षैतिज किंवा अनुलंब संरेखन क्लिक करा.

  2. स्लाइड क्लिक करा आणि नंतर मजकूर बॉक्सचे रेखांकन करण्यासाठी पॉईंटर ड्रॅग करा.
  3. पुढीलपैकी एक करा:
    • कोणीही मजकूर बॉक्स संपादित करू शकेल असा मजकूर जोडण्यासाठी, सामान्य दृश्यात, मजकूर बॉक्सच्या आत क्लिक करा आणि नंतर मजकूर टाइप करा किंवा चिकटवा.
    • कायम आणि संपादन न करता येणार्‍या मजकूर बॉक्सला मजकूर जोडण्यासाठी, स्लाइड दृश्यात, मजकूर बॉक्सच्या आत क्लिक करा आणि नंतर टाइप करा किंवा मजकूर चिकटवा.
  4. ओळीचे अंतरण बदलण्यासाठी, पुढीलप्रमाणे करा:
    1. ज्यासाठी आपण अंतरण बदलू इच्छिता अशा मजकूराच्या एक किंवा अधिक ओळी निवडण्यासाठी ड्रॅग करा.
    2. होम टॅबवर, परिच्छेद समूहात, संवाद बॉक्स लाँचर क्लिक करा.
    3. परिच्छेद संवाद बॉक्समध्ये, इंडेंट आणि अंतरण टॅबवर, आपण संरेखन, इंडेंटेशन किंवा अंतरण करू इच्छित असलेले कोणतेही बदल करा, आणि नंतर ओके क्लिक करा

पृष्ठाच्या शीर्षावर

स्लाइड घटक समाविष्ट करा

स्लाइडर प्लेसहोल्डरमधून समाविष्ट करा:

  1. प्लेसहोल्डर असलेली मांडणी लागू करा, जसे की ही एक:

    स्लाइड घटक समाविष्ट करा

  2. सारणी, आलेख, स्मार्टआर्ट™ ग्राफिक, चित्र फाइल, क्लिपआर्ट, किंवा व्हिडिओ फाइल समाविष्ट करण्यासाठी प्रतीक क्लिक करा.

किंवा, समाविष्ट करा टॅब वापरा. या टॅबमध्ये समाविष्ट करण्यासाठी आकृत्या, हायपरलिंक, शीर्षलेख आणि तळटीप आणि ध्वनी यासह गोष्टींचे सर्वाधिक व्यापक संकलन आहे.


सादरीकरणास अंतिम रुप द्या
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा एक थीम लागू करा

लिंक बुकमार्क करा चित्रे आणि मजकूर बॉक्सेसला आकार द्या आणि संरखित करा

लिंक बुकमार्क करा नोट्स सह कार्य करा

लिंक बुकमार्क करा स्लाइडशो दृश्यामध्ये कार्य करा

लिंक बुकमार्क करा CD किंवा फोल्डरमध्ये पॅकेज

लिंक बुकमार्क करा एखादे प्रभावी सादरीकरण तयार करण्यासाठी सूचना

एक थीम लागू करा

सर्व स्लाइड्समध्ये एक थीम लागू करण्यासाठी:

  • पर्याय टॅबवर, थीम समूहात, एक थीम क्लिक करा.

केवळ काही स्लाइड्समध्ये एक थीम लागू करण्यासाठी:

  • आपण एखादी थीम लागू करु इच्छित असलेल्या स्लाइड्स निवडा (एकाधिक निवडण्यासाठी प्रत्येकावर क्लिक करताना CTRL दाबा).
  • डिझाइन टॅब वर, थीम्स समूहात, एका थीम लघुप्रतिमेवर उजवे-क्लिक करा आणि निवडलेल्या स्लाइड्समध्ये लागू् करा क्लिक करा.

पृष्ठाच्या शीर्षावर

चित्रे आणि मजकूर बॉक्सेसला आकार द्या आणि संरखित करा

  • निवडलेल्या चित्रासह, चित्र साधने उपलब्ध आहेत. स्वरुपन टॅबवर आकार आणि व्यवस्थापित करा समूहातील आज्ञा वापरा.
  • निवडलेल्या मजकूर बॉक्स आणि आकृत्यांसह रेखांकन साधने उपलब्‍ध आहेत. स्वरुपन टॅबवर आकार आणि व्यवस्थापित करा समूहातील आज्ञा वापरा.

व्यवस्थापित करा आज्ञा देखील होम टॅबवर उपलब्ध आहेत.

पृष्ठाच्या शीर्षावर

नोट्ससह कार्य करा

  • दृश्य टॅबवर, सादरीकरण दृश्ये समूहात, नोट्स पृष्ठ क्लिक करा.
  • नोट्स पृष्ठ दृश्यामध्ये, आपण सध्या निवडलेल्या स्लाइडसाठी आपण नोट्स स्वरुपन पाहू आणि त्यांचे परिक्षण करु शकता. नोट्स प्लेसहोल्डरमध्ये फिट होत असल्याचे सुनिश्चित करा, असा कोणताही मजकूर जो फिट होत नसेल तो मुद्रित होणार नाही.

पृष्ठाच्या शीर्षावर

स्लाइड शो दृश्यात कार्य करा

स्लाइड शो दृश्य उघडण्यासाठी खालील पैकी काही करा:

  • स्लाइड शो टॅब क्लिक करा आणि नंतर स्लाइड शो प्रारंभ करा समूहात एक आज्ञा क्लिक करा. आपण प्रथम स्लाइडवर किंवा सद्य स्लाइडवर प्रारंभ करणे निवडून घेऊ शकता.
  • प्रथम स्लाइडवरुन प्रारंभ करण्यासाठी F5 दाबा.
  • सद्य स्लाइडवरुन प्रारंभ करण्यासाठी SHIFT+F5 दाबा.
  • झूम करा स्लाइडर पुढील PowerPoint विंडोच्या निम्‍न-उजव्या भागामधील स्लाइड शो बटण क्लिक करा बटण प्रतिमा. शो स्लाइड्स टॅबवर सध्या निवडलेल्या स्लाइडवरुन आरंभ होईल.
  • दृश्य टॅबवर, सादरीकरण दृश्ये समूहात, वाचन दृश्य क्लिक करा. शो प्रथम स्लाइडवरुन प्रारंभ होईल जरी सध्या कोणतीही स्लाइड निवडलेली असली तरी.
स्लाइड शो मधून बाहेर जाण्यासाठी, ESC दाबा.

पृष्ठाच्या शीर्षावर

CD किंवा फोल्डरवर पॅकेज सादरीकरण

आपली सर्व सादरीकरण फाइल्स एकत्र करण्यासाठी CD वैशिष्ट्यासाठी पॅकेज सादरीकरण वापरा आणि नंतर त्यांना एखादे फोल्डर किंवा CD मध्ये प्रतिलिपी करा. PowerPoint मधून पॅकेज करण्यासाठी आणि नंतर एका CD वर प्रतिलिपी करण्यासाठी, आपण Microsoft Windows® XP किंवा नंतरची आवृत्ती चालविणे आणि आपल्याकडे CD बर्नर देखील असणे आवश्यक आहे.

फाइल टॅबवर, सुरक्षित करा आणि पाठवा समूहात, CD साठी पॅकेज सादरीकरण पर्याय क्लिक करा.

आपण पॅकेजिंग करता त्यासाठी पर्याय:

  • Microsoft Office PowerPoint 2010 Viewer मधे याचे पॅकेज करा, जे आपल्याला ते PowerPoint नसलेल्या कॉम्प्यूटरवर दाखविण्यासाठी सक्षम करते.
किंवा:
  • PowerPoint मध्ये सादर करण्यासाठी, ते असेल तसेच त्याचे पॅकेज करा.

नोट्स

  • लक्षात ठेवा, की फाइल्स दर्शकांसाठी पॅकेज केल्या जातात, तेव्हा त्या फोल्डर फाइल स्वरूपात रुपांतरीत केल्या जातात जसे की .ppt, .pot, and .pps. हे त्यांना स्वयं चालण्यासाठी सक्षम करते, आपण निवडल्यास, व्ह्यूअरमध्ये सुद्धा.
  • आपण आपले सादरीकरण व्ह्यूअरमध्ये दाखवू इच्छित नसल्यास परंतु ते PowerPoint मध्ये दाखविण्याचा प्लॅन केल्यास, संग्रह पॅकेज जेव्हा आपण CD संवाद बॉक्ससाठी पॅकेजमध्ये निवडी करता तेव्हा (फाइल स्वरुपने अद्ययावत करू नका) पर्याय निवडा. तो पर्याय मिळण्यासाठी, पर्याय क्लिक करा.

पृष्ठाच्या शीर्षावर

एखादे प्रभावी सादरीकरण तयार करण्यासाठी सूचना

आपल्या प्रेक्षकांना व्यस्त ठेवते असे सादरीकरण तयार करताना पुढील सूचनांचा विचार करा.

स्लाइड्सची संख्या कमी करा

एक चांगला संदेश देण्यासाठी आणि आपल्या प्रेक्षकांना गुंतवण्यासाठी आणि आवडते करण्यासाठी, आपल्या सादरीकरणातील स्लाइड्सची संख्या कमीतकमी ठेवा.

प्रेक्षकांचा-आवडता फॉन्ट आकार निवडा

उत्कृष्ट फॉन्ट आकार निवडणे आपला संदेश संप्रेषित करण्यास मदत होते. लक्षात ठेवा की, प्रेक्षक आपल्या स्लाइड्स अंतरातून वाचण्यात देखील सक्षम असणे आवश्यक आहे. सामान्यतः वक्तव्य करणे, फॉन्टचा आकार 30 पेक्षा कमी असणे प्रेक्षकांना पाहण्यासाठी अडचणीचे ठरू शकते.

आपला स्लाइडचा मजकूर साधा ठेवा

आपण आपल्या प्रेक्षकांनी आपली सादर केलेली माहिती, स्क्रीनवर वाचण्याऐवजी ऐकावी अशी अपेक्षा करता. छोट्या वाक्यांसाठी बुलेट्स वापरा आणि प्रत्येकासाठी एकच ओळ ठेवण्याचा प्रयत्न करा; ते देखील, मजकूर ओघाशिवाय.

काही प्रोजेक्टर्स स्लाइड्स टोकाशी क्रॉप करतात, त्यामुळे मोठी वाक्ये क्रॉप होऊ शकतात.

आपला संदेश स्पष्ट करण्यास मदतीसाठी व्हिजुअल्स वापरा

चित्रं, आलेख, ग्राफ आणि स्मार्टआर्ट ग्राफिक्स आपल्या प्रेक्षकांना लक्षात ठेवण्यासाठी व्हिजुअल सूचना प्रदान करतात. आणि आपल्या स्लाइड्सवरील मजकूर आणि मेसेजिंगला पूरक करण्यासाठी अर्थपूर्ण कला जोडा.

मजकूरासह तसे, तथापि, आपल्या स्लाइडमध्ये पुष्कळ व्हिजुअल एड्स टाळा.

आलेख आणि ग्राफ ची लेबल समजतील अशी बनवा

लेबल घटक किंवा ग्राफ यांचे आकलन होईल असा बनविण्यासाठी फक्त पुरेसा मजकूर वापरा.

मार्मिक, सुसंगत स्लाइड पार्श्वभूमी वापरा

नजरेत खूप न भरणारी आकर्षक, सुसंगत टेम्प्लेट किंवा थीम निवडा. पार्श्वभूमी किंवा डिझाइनमुळे आपल्या संदेशाकडे दुर्लक्ष होईल असे आपण करू नका.

तथापि, आपण पार्श्वभूमी रंग आणि मजकूर रंगात चमक देखील देऊ इच्छिता. PowerPoint 2010 मधील अंतर्निहित थीम एक हलकी पार्श्वभूमी गडद रंगीत मजकूर यांच्यात किंवा गडद पार्श्वभूमी हलक्या रंगीत मजकूरात चमक सेट करते.

स्पेलिंग आणि व्याकरण तपासा

कमाई करण्यासाठी आणि आपल्या प्रेक्षकांचा आदर टिकवून ठेवण्यासाठी, आपल्या सादरीकरणातील स्पेलिंग आणि व्याकरण नेहमी तपासा.


PowerPoint मध्ये दृश्ये
या लेखात

लिंक बुकमार्क करा PowerPoint दृश्यांचे विहंगावलोकन

लिंक बुकमार्क करा सामान्य दृश्य

लिंक बुकमार्क करा स्लाइड सॉर्टर दृश्य

लिंक बुकमार्क करा नोट्स पृष्ठ दृश्य

लिंक बुकमार्क करा वाचन दृश्य

लिंक बुकमार्क करा एक दृश्य डिफॉल्टच्या रूपात सेट करा

PowerPoint दृश्यांचे विहंगावलोकन

PowerPoint ची चार मुख्य दृश्ये आहेत: सामान्य दृश्य, स्लाइड सॉर्टर दृश्य, नोट्स पृष्ठ दृश्य, आणि वाचन दृश्य.

PowerPoint च्या पूर्वीच्या आवृत्त्यांमध्ये जे काही दृश्य मेनू मध्ये होते ते आता Microsoft Office PowerPoint 2010 मध्ये दृश्य टॅबमध्ये आहे. दृश्य टॅब रिबन मेनूवर होते.

पृष्ठाच्या शीर्षावर

सामान्य दृश्य

सामान्य दृश्य मुख्य संपादन दृश्य आहे, जेथे आपण आपले सादरीकरण लिहू आणि डिझाइन करू शकता. या दृश्यात चार कार्य क्षेत्र आहेत:

कॉलआउट 1 आउटलाइन टॅब हे आपली सामग्री लिहिणे प्रारंभ करण्यासाठी — आपल्‍या कल्पना कॅप्चर करण्यासाठी, आपण त्यांना कशा सादर करू इच्छिता याची योजना बनवण्यासाठी, आणि स्लाइड आणि मजकूर त्याजवळ हलवणे यासाठी एक चांगले स्थान आहे. आउटलाइन टॅब आपला स्लाइड मजकूर आउटलाइन फॉर्ममध्ये दर्शवते.

कॉलाआउट 2 स्लाइड्स टॅब हे आपल्‍या सादरीकरणातील स्लाइड संपादित करताना लघुप्रतिमांच्या आकाराच्या प्रतिमा पाहण्यासाठी चांगले स्थान आहे. लघुप्रतिमा आपल्या सादरीकरणात आपल्‍याला नॅव्हिगेट करणे आणि कोणत्याही डिझाइन बदलांचे प्रभाव पाहणे सोपे बनवते. आपण सहजपणे येथे स्लाइड पुनर्क्रमित करू, जोडू किंवा हटवू देखील शकता.

कॉलआउट 3 स्लाइड उपखंड PowerPoint विंडोच्या वरील-उजव्या विभागात, स्लाइड उपखंड वर्तमान स्लाइडचा मोठा दृश्य प्रदर्शित करते. या दृश्यात दर्शवलेल्या वर्तमान स्लाइडसह, आपण मजकूर जोडू आणि चित्र, सारणी, SmartArt ग्राफिक, चार्ट, रेखांकन ऑब्जेक्ट, मजकूर बॉक्स, मूव्ही, साउंड, हायपरलिंक आणि एनिमेशन समाविष्ट करू शकता.

कॉलआउट 4 नोट्स उपखंड स्लाइड उपखंडाखाली नोट्स उपखंडात, आपण वर्तमान स्लाइडवर लागू होणारे नोट्स टाइप करू शकता. नंतर, आपण आपले नोट्स मुद्रित करू शकता आणि आपले सादरीकरण देताना त्यांचा संदर्भ देऊ शकता. आपण आपल्‍या प्रेक्षकांच्या हातात देण्यासाठी नोट्स मुद्रित देखील करू शकता किंवा प्रेक्षकांना पाठवलेल्या किंवा वेब पृष्ठावर पोस्ट केलेल्या सादरीकरणात नोट्स समाविष्ट करू शकता.

आपण स्लाइड आणि आउटलाइन टॅब दरम्यान स्विच करू शकता. उपखंड खूप अरूंद झाल्यास स्लाइड्स आणि आउटलाइन टॅब प्रतीक प्रदर्शित करण्यासाठी बदलतात.

पृष्ठाच्या शीर्षावर

स्लाइड सॉर्टर दृश्य

स्लाइड सॉर्टर दृश्य लघुप्रतिमेच्या रूपात आपल्‍या स्लाइड्सचे दृश्य आहे.

स्लाइड सॉर्टर दृश्य

पृष्ठाच्या शीर्षावर

नोट्स पृष्ठ दृश्य

आपण आपले नोट्‍स नोट्स उपखंडात टाइप करू शकता, जे सामान्य दृश्यात स्लाइड उपखंडाच्या अगदी खाली आहे. तथापि, आपण पूर्ण पृष्ठ स्वरूपात आपल्या नोट्स पाहू आणि कार्य करू इच्छित असल्यास, दृश्य टॅबमध्ये, सादरीकरण दृश्ये समूहात, नोट्स पृष्ठ क्लिक करा.

पृष्ठाच्या शीर्षावर

वाचन दृश्य

वाचन दृश्य संपूर्ण कॉम्प्यूटर स्क्रीन घेते, वास्तविक सादरीकरणा सारखेच. या दृश्यात, आपले सादरीकरण जसे आपल्‍या प्रेक्षकांना दिसतील तसेच पाहू शकता. आपण पाहू शकता की आपले ग्राफिक, वेळ, मूव्ही, एनिमेटेड प्रभाव, आणि संक्रमण प्रभाव वास्तविक सादरीकरणात कसे दिसतील.

पृष्ठाच्या शीर्षावर

एक दृश्य डिफॉल्ट च्या रूपात सेट करा

जेव्हा आपण डिफॉल्ट दृश्य आपल्‍या कार्यासाठी अनुकूल रूपात बदलता, PowerPoint नेहमी त्या दृश्यात उघडेल. दृश्यांदरम्यान जे डिफॉल्टच्या रूपात सेट करण्यासाठी उपलब्ध आहेत ते स्लाइड सॉर्टर दृश्य, केवळ आउटलाइन दृश्य, नोट्स दृश्य आणि सामान्य दृश्यावर फरक आहेत.

डिफॉल्टनुसार, सामान्य दृश्यात, PowerPoint स्लाइड्स आणि आउटलाइन टॅब असलेले उपखंड प्रदर्शित करते. जेव्हा आपण दृश्यात किंवा दृश्याच्या उपखंडाच्या आकारात बदल करता तेव्हा, बदल सुरक्षित केले जातात आणि सादरीकरणासह ज्यात ते बनवले गेले आहे पुनर्प्रदशित केले जातात. तथापि, हे सानुकूलिकरण सादरीकरणाच्या बाहेर सुरक्षित होत नाही.


स्लाइड्ससह कार्य करा
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा नवीन स्लाइड तयार करा

लिंक बुकमार्क करा एखादी मांडणी लागू करा किंवा बदला

लिंक बुकमार्क करा आपल्या स्लाइड्सचा क्रम बदला

लिंक बुकमार्क करा आपल्या स्लाइड्सची प्रतिलिपी करा आणि चिकटवा

लिंक बुकमार्क करा एक स्लाइड हटवा

एक नवीन स्लाइड जोडा

  1. होम टॅबवर, स्लाइड्स समूहात, नवीन स्लाइड क्लिक करा.
  2. मांडणी गॅलरीवरुन एक स्लाइड लघुप्रतिमा निवडा.

पृष्ठाच्या शीर्षावर

एखादी मांडणी लागू करा किंवा बदला

  1. बाह्यरेखा आणि स्लाइड्स टॅब्स असलेल्या उपखंडात, स्लाइड्स टॅब क्लिक करा.
  2. आपण एखाद्या मांडणीमध्ये लागू करु इच्छित असलेली स्लाइड क्लिक करा.
  3. होम टॅबवर, स्लाइड्स समूहात, मांडणी क्लिक करा आणि नंतर एखादी मांडणी क्लिक करा.

    स्लाइड्स मांडणी लागू करा

पृष्ठाच्या शीर्षावर

आपल्या स्लाइड्सचा क्रम बदला

जेव्हा आपण एक सादरीकरण तयार करता, आपण आपल्या स्लाइड्सचा क्रम बदलू शकता.

  1. बाह्यरेखा आणि स्लाइड्स टॅब्स असलेल्या उपखंडात, स्लाइड्स टॅब क्लिक करा.
  2. होम टॅब वर आपण हलवू इच्छित असलेल्या स्लाइड लघुप्रतिमा निवडा आणि नंतर त्यांना त्यांच्या नवीन स्थानामध्ये ड्रॅग करा.

    सूचना एकाधिक क्रमिक स्लाइड्स निवडण्यासाठी प्रथम स्लाइड क्लिक करा आणि नंतर आपण निवडू इच्छित असलेल्या शेवटच्या स्लाइड क्लिक करे पर्यंत SHIFT दाबून ठेवा. एकाधिक अक्रमिक स्लाइड निवडण्यासाठी आपण निवडू इच्छित असलेल्या प्रत्येक स्लाइडवर क्लिक करेपर्यंत CTRL दाबून ठेवा.

पृष्ठाच्या शीर्षावर

आपल्या स्लाइड्सची प्रतिलिपी करा आणि चिकटवा

जेव्हा आपण एक किंवा अधिक स्लाइड्सची एखाद्या सादरीकरणावरुन समान सादरीकरणा अंतर्गत किंवा दुसर्‍या सादरीकरणातील एखाद्या स्थानामध्ये प्रतिलिपी करता तेव्हा आपण नवीन स्लाइड्स मध्‍ये स्वीकारु इच्छित असलेली थीम निर्दिष्ट करा.

डिफॉल्टनुसार जेव्हा एखादी स्लाइड सादरीकरणाच्या नवीन स्थानामध्‍ये चिकटविली जाते ती ज्या स्लाइड बरोबर आली तिची थीम इनहेरिट करते. तथापि, जर आपण एखाद्या भिन्न थीमचा वापर करत असलेल्या दुसर्‍या सादरीकरणावरुन स्लाइडची प्रतिलिपी केली तर जेव्हा आपण स्लाइड एखाद्या भिन्न सादरीकरणात चिकटवता तेव्हा आपण ती थीम ठेऊ शकता. स्वरुपन बदलण्यासाठी ज्यामुळे चिकटवलेल्या स्लाइडने ती ‍ज्या स्लाइड बरोबर आली तिची थीम इनहेरिट करु नये म्हणून, चिकटविण्याचे पर्याय बटण बटण प्रतिमा — जे चिकटवलेल्या स्लाइडच्या जवळ दिसून येतात.

  1. बाह्यरेखा आणि स्लाइड्स टॅब्स असलेल्या उपखंडात स्लाइड्स टॅब क्लिक करा.
  2. खालीलपैकी एक करून आपण प्रतिलिपी करु इच्छित असलेली स्लाइड निवडा:
    • एकल स्लाइड निवडण्यासाठी त्यावर क्लिक करा.
    • सूचना एकाधिक क्रमिक स्लाइड्स निवडण्यासाठी प्रथम स्लाइड क्लिक करा, SHIFT दाबा आणि नंतर आपण निवडू इच्छित असलेल्या शेवटची स्लाइड क्लिक करा.
    • एकाधिक अक्रमिक स्लाइड निवडण्यासाठी CTRL दाबा आणि नंतर आपण निवडू इच्छित असलेल्या प्रत्येक स्लाइडवर क्लिक करा.
  3. निवडलेल्या स्लाइड्सपैकी एकवर उजवे-क्लिक करा आणि नंतर प्रतिलिपी करा क्लिक करा.
  4. गंतव्यस्थान सादरीकरणामध्ये, स्लाइड्स टॅबवर आपल्या प्रतिलिपी केलेल्या स्लाइड्सने अनुसरण करु इच्छित असलेल्या स्लाइडवर उजवे-क्लिक करा, आणि नंतर चिकटवा क्लिक करा.

प्रतिलिपी केलेल्या स्लाइड्सची मुळ डिझाइन ठेवण्यासाठी चिकटवा पर्याय बटण बटण प्रतिमा क्लिक करा जे चिकटविलेल्या स्लाइडच्या जवळील बाह्यरेखा वर किंवा सामान्य दृश्यातील स्लाइड्स टॅबमध्ये किंवा स्लाइड्स उपखंडात दिसेल, आणि नंतर स्त्रोत स्वरुपन राहू द्या क्लिक करा.

सूचना स्लाइड्स दुसर्‍या स्थानावर हलविण्यासाठी आपण हलवू इच्छित असलेल्या स्लाइड्स निवडा आणि नंतर त्यांना नवीन स्थानावर ड्रॅग करा. वर वर्णन केल्याप्रमाणे मुळ स्वरुपन ठेवण्यासाठी चिकटवा पर्याय बटणाचा वापर करा.

पृष्ठाच्या शीर्षावर

एक स्लाइड हटवा

एखाद्या सादरीकरणावरुन एक स्लाइड हटविण्यासाठी, खालील करा:

  • आपण हटवू इच्छित असलेल्या स्लाइडवर उजवे-क्लिक करा आणि नंतर स्लाइड हटवा क्लिक करा.

    सूचना एकाधिक क्रमिक स्लाइड्स निवडण्यासाठी प्रथम स्लाइड क्लिक करा आणि नंतर आपण निवडू इच्छित असलेल्या शेवटच्या स्लाइड क्लिक करे पर्यंत SHIFT दाबून ठेवा. एकाधिक अक्रमिक स्लाइड निवडण्यासाठी आपण निवडू इच्छित असलेल्या प्रत्येक स्लाइडवर क्लिक करेपर्यंत CTRL दाबून ठेवा.


वापर अटी

URL आणि इतर इंटरनेट वेब साइट संदर्भाच्या समावेशासह, या दस्तऐवजातील माहिती, कोणत्याही सूचनेशिवाय बदलली जाऊ शकते. जोपर्यंत सूचित केले जात नाही की कंपन्या, संस्था, उत्पाद, डोमेन नावे, ई-मेल पत्ते, लोगो, लोक, स्थाने आणि येथे वर्णन केलेली उदाहरणातील इव्हेंट्स बनावटी आहेत. कोणत्याही वास्तविक कंपनी, संस्था, उत्पाद, डोमेन नावे, ई-मेल पत्ते, लोगो, व्यक्ती, स्थान किंवा इव्हेंटशी संबंधित आहे किंवा अनुमानित असावे. लागू होणार्‍या सर्व कॉपीराइट कायद्याचे पालन करणे उपयोजकाची जबाबदारी आहे. कॉपीराइट अंतर्गत येणार्‍या अधिकारांना मर्यादित न करता, Microsoft Corporation च्या लिखीत परवानगी शिवाय या दस्तऐवजाचा कोणताही भाग पुर्नउत्पादित केला जाऊ शकतो, पुनर्प्राप्त सिस्टममध्ये संग्रहीत किंवा परिचित केला जाऊ किंवा कोणत्याही फॉर्ममध्‍ये किंवा कोणत्याही साधनांद्वारे (इलेक्ट्रॉनिक, तांत्रिक, फोटोकॉपी करून, रेकॉर्डिंग किंवा अन्य) किंवा कोणत्याही हेतूसाठी स्थानांतरीत केला जाऊ शकतो.

Microsoft कडे पेटेंट, पेटेंट अनुप्रयोग, ट्रेडमार्क्स, कॉपीराइट्स किंवा या दस्तऐवजातील संबंधित विषय कव्हर करण्याचे इतर बौद्धिक संपती अधिकार आहेत. Microsoft द्वारे लिखीत रुपात स्पष्टपणे प्रदान केलेल्या कोणत्याही परवाना कराराशिवाय, हा दस्तऐवज तयार करणे आपल्याला याचे पेटेंट्स, ट्रेडमार्क्स, कॉपीराइट्स किंवा इतर बौद्धिक अधिकाराचा परवाना देत नाही.

© 2011 Microsoft Corporation. सर्व अधिकार आरक्षित.


Microsoft मदत फाइल - सामुग्री सारणी

  • Office 2010 चा परिचय
  • भाषा पॅकचा वापर करुन
    • भाषा पॅक स्थापित करा
    • डिफॉल्ट भाषा बदला
    • किबोर्ड मांडणी आणि लेखन शोधक सक्षम करा
    • किबोर्ड मांडणी आणि लेखन शोधक बदला
  • उपयोजक इंटरफेस आणि सामान्य कार्ये
    • रिबन
    • एक फाइल उघडा
    • फाइल मुद्रित करा
    • फाइल सुरक्षित करा
    • सामुग्री हलवा किंवा बदल पूर्ववत करा
    • मदत मिळविणे
  • Word 2010 सह प्रारंभ करणे
    • एक दस्तऐवज सेट करा
    • स्वरूपण, शैली आणि थीम जोडा
    • एखादी सारणी समाविष्ट करा किंवा तयार करा
    • याद्या तयार करा
  • Excel 2010 सह प्रारंभ करणे
    • नवीन कार्यपुस्तिका तयार करा
    • कार्यपत्रक कक्षांमध्ये डेटा प्रविष्ट करा
    • सूत्र तयार करा किंवा हटवा
    • आलेख तयार करा
  • Outlook 2010 सह प्रारंभ करणे
    • ई-मेल
    • दिनदर्शिका आणि शेड्यूल्स
    • नोट्स आणि पत्रक
    • एक दृश्य तयार करा किंवा सानुकूल करा
    • ई-मेल खाते जोडा
  • PowerPoint 2010 सह प्रारंभ करणे
    • PowerPoint मध्ये दृश्ये
    • स्लाइड्ससह कार्य करा
    • मजकूर आणि ग्राफिक्स जोडा
    • सादरीकरणास अंतिम रुप द्या

वापर अटी


रिबनचा वापर करा

रिबन आपल्याला एखादे कार्य पूर्ण करण्यासाठी आवश्यक असलेल्या आज्ञा द्रुतपणे शोधण्यात मदत करण्यासाठी डिझाइन केलेले आहे. आज्ञा लॉजिकल समूहात व्यवस्थापित केलेल्या आहेत, ज्या टॅब्स अंतर्गत सोबत एकत्र केलेल्या आहेत. प्रत्येक टॅब एखाद्या कार्यकलापासह संबंधित असतो, जसे की लिहीणे किंवा एखाद्या पृष्ठाची मांडणी करणे. गोंधळ कमी करण्यासाठी, काही टॅब्स केवळ आवश्यकता असताना दर्शविले जातात. उदाहरणार्थ, चित्र साधने टॅब केवळ चित्र निवडलेले असताना दर्शविला जातो.

हायलाइट केलेल्या रिबन सह Excel उपयोजक इंटरफेस
या लेखात

लिंक बुकमार्क करा रिबन चा उपयोग करणारे प्रोग्राम्स

लिंक बुकमार्क करा द्रुत ऍक्सेस साधनपट्टी सानुकूल करा

लिंक बुकमार्क करा रिबन कमी करा

रिबनचा उपयोग करणारे प्रोग्राम्स

खालील 2010 Microsoft Office सिस्टम प्रोग्राम्समध्ये रिबन वैशिष्टीकृत केलेली आहे:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

पृष्ठाच्या शीर्षावर

द्रुत ऍक्सेस साधनपट्टी सानुकूल करा

द्रुत ऍक्सेस साधनपट्टी एक सानुकूल करण्यायोग्य साधनपट्टी आहे ज्यात सध्या ‍प्रदर्शित होत असलेल्या टॅबच्या स्वतंत्र्य आज्ञांचा एक सेट असतो. आपण बटण जोडू शकता जे द्रुत ऍक्सेस साधनपट्टीमध्ये आज्ञांचे प्रतिनिधीत्व करतात.

द्रुत ऍक्सेस साधनपट्ट

आपण प्रोग्राम नाव पर्याय संवाद बॉक्स मधील आज्ञांच्या यादीवरून द्रुत ऍक्सेस साधनपट्टी मध्‍ये एक आज्ञा जोडू शकता, जेथे प्रोग्राम नाव आपण ज्यात आहात त्या प्रोग्रामचे नाव आहे, उदाहरणार्थ Word पर्याय.

  1. पुढीलपैकी एक करा:
    • फाइल टॅब वापरा.
      1. फाइल टॅब क्लिक करा, आणि नंतर पर्याय क्लिक करा.
      2. सानुकूल करा क्लिक करा.
    • द्रुत ऍक्सेस साधनपट्टी वापरा
      1. द्रुत ऍक्सेस साधनपट्टी सानुकूल करा बटण प्रतिमा.
      2. यादीमध्ये, अधिक आज्ञा क्लिक करा.
  2. प्रोग्राम नाव पर्याय संवाद बॉक्स मध्ये, यावरुन आज्ञा निवडून घ्या यादी मध्ये, आपण इच्छित असलेली आज्ञा श्रेणी क्लिक करा.
  3. निवडलेल्या श्रेणीमधील आज्ञाच्या यादीमध्ये, आपण द्रुत ऍक्सेस साधनपट्टीमध्ये आपण जोडू इच्छित असलेल्या आज्ञेवर क्लिक करा आणि नंतर जोडा क्लिक करा.
  4. आपण इच्छित असलेल्या दुसरी कोणतीही आज्ञा जोडणे समाप्त केल्यानंतर, ठीक क्लिक करा.

पृष्ठाच्या शीर्षावर

रिबन लहान कर

रिबन आपल्याला एखादे कार्य पूर्ण करण्यासाठी आवश्यक असलेल्या आज्ञा द्रुतपणे शोधण्यात मदत करण्यासाठी डिझाइन केलेले आहे. आज्ञा लॉजिकल समूहात व्यवस्थापित केलेल्या आहेत, ज्या टॅब्स अंतर्गत सोबत एकत्र केलेल्या आहेत. प्रत्येक टॅब एखाद्या कार्यकलापासह संबंधित असतो, जसे की लिहीणे किंवा एखाद्या पृष्ठाची मांडणी करणे. स्क्रीनचा गोंधळ कमी करण्यासाठी, काही टॅब्स केवळ आवश्यकता असताना दर्शविले जातात.

रिबन हटविण्याचा कोणताही मार्ग नाही. तथापि, आपल्या स्क्रीनवर अधिक स्थान उपलब्ध करण्यासाठी आपण रिबन लहान करु शकता.

रिबन नेहमी लहान केलेली राहू द्या

  1. द्रुत ऍक्सेस साधनपट्टी सानुकूल करा बटण प्रतिमा.
  2. यादीमध्ये, रिबन लहान करा क्लिक करा.
  3. रिबन लहान केलेली असताना ती वापरण्यासाठी, आपण वापरु इच्छित असलेला टॅब क्लिक करा, आणि नंतर आपण वापरु इच्छित असलेला पर्याय किंवा आज्ञा क्लिक करा.
    उदाहरणार्थ, लहान केलेल्या रिबनसह, आपण आपल्या Microsoft Office Word दस्तऐवजमध्ये मजकूर निवडू शकता, होम टॅब क्लिक करा आणि नंतर फॉन्ट समूहात आपण इच्छित असलेला मजकूर आकार क्लिक करा. आपण इच्छित असलेला मजकूर आकार क्लिक केल्यानंतर रिबन परत लहान होईल.

थोड्यावेळासाठी रिबन लहान केलेली राहू द्या

  • रिबन द्रुतपणे लहान करण्यासाठी, सक्रीय टॅबच्या नावावर डबल-क्लिक करा. रिबन पुनर्स्थापित करण्यासाठी टॅबवर पुन्हा डबल-क्लिक करा.

रिबन पुनर्स्थापित करा

  1. द्रुत ऍक्सेस साधनपट्टी सानुकूल करा बटण प्रतिमा.
  2. यादीमध्ये, रिबन लहान करा क्लिक करा.


स्वरूपण, शैली आणि थीम जोडा
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा मजकूर आकार बदला

लिंक बुकमार्क करा एक शैली लागू करा

लिंक बुकमार्क करा एक द्रुत शैली सेट बदला

लिंक बुकमार्क करा एक थीम लागू करा

मजकूर आकार बदला

Office Word 2010 मध्ये, आपण द्रु‍तगतिने मजकूर स्वरूपित करण्यासाठी स्वरूपण पर्यायांची छोटी साधनपट्टी वापरू शकता. जेव्हा आपण मजकूर निवडता तेव्हा छोटी साधनपट्टी स्वयंचलितरित्या दिसते. जेव्हा आपण मजकूर निवडता आणि उजवी-क्लिक करता तेव्हा देखील ही मेनूसह दिसते.

  1. आपण बदलू इच्छित मजकूर निवडा, आणि नंतर आपल्‍या मजकूर निवडीसह दिसणार्‍या छोट्या साधनपट्टीकडे आपला पॉइंटर हलवा.
  2. पुढीलपैकी एक करा:
    • मजकूर मोठा करण्यासाठी, फॉन्ट वाढवा क्लिक करा.
    • मजकूर लहान करण्यासाठी, फॉन्ट कमी करा क्लिक करा.

    3. नोट आपण होम टॅबवर फॉन्ट समूहात देखील फॉन्ट आकार बदलू शकता.

पृष्ठाच्या शीर्षावर

शैली लागू करा

Office Word 2010 मध्ये निवडलेल्या मजकुरावर शैली लागू करणे आपण मजकूर निवडल्यावर दिसणार्‍या छोट्या साधनपट्टीवर बटण क्लिक करणे इतक सोपे आहे.

  1. आपण ज्या मजकुरावर शैली लागू करू इच्छिता तो निवडा.

    उदाहरणासाठी, आपण ज्या मजकुराला शीर्षक बनवू इच्छिता तो निवडू शकता. आपण संपूर्ण परिच्छेदाची शैली बदलू इच्छित असल्यास, परिच्छेदात कुठेही क्लिक करा.

  2. आपल्या मजकूर निवडीसह दिसणार्‍या छोट्या साधनपट्टीकडे आपला पॉइंटर हलवा, द्रुत शैली गॅलरीवर क्लिक करा, आणि नंतर आपल्‍यास इच्छित शैलीवर क्लिक करा.

    द्रुत शैली गॅलरी

    उदाहरणासाठी, आपण शीर्षकाच्या रूपात शैली करू इच्छित मजकूर निवडल्यास, द्रुत शैली गॅलरीमध्ये शीर्षक नावाची शैली निवडा.

    नोट आपण पूर्वावलोकन करू इच्छित शैलीवर आपला पॉइंटर ठेवून निवडलेल्या मजकुरासह एखादी विशिष्ट शैली कशी दिसते हे पाहू शकता.

नोट्स

  • आपल्‍यास इच्छित शैली द्रुत शैली गॅलरीमध्ये दिसत नसेल तर, शैली लागू करा कार्य पॅन उघडण्यासाठी द्रुत शैली गॅलरीच्या तळाशी शैली लागू करा क्लिक करा. शैली नाव अंतर्गत, आपण लागू करू इच्छित शैलीचे नाव टाइप करा. शैली यादी केवळ ती शैली दर्शवते ज्या आपण आधीच दस्तऐवजात वापरल्या आहेत, परंतु आपण दस्तऐवजात परिभाषित कोणत्याही शैलीचे नाव टाइप करू शकता.
  • आपण होम टॅबवरील शैली समूहामध्ये द्रुत शैली गॅलरीवरून देखील शैली लागू करू शकता.

पृष्ठाच्या शीर्षावर

द्रुत शैली सेट बदला

आपण वापरत असलेला द्रुत शैली सेट बदलून आपण आपल्‍या दस्तऐवजाचा देखावा प्रभावीपणे बदलू शकता. आपल्‍याला आपण निवडलेल्या शैलींचा देखावा आवडला नाही तर, आपण शैलींच्या गॅलरीमधून भिन्न सेट निवडू शकता किंवा आपल्‍या प्राधान्यांशी जुळणार्‍या शैलींचा सेट बदला.

द्रुत शैली सेट बदला

  1. होम टॅबवर, शैली समूहात, शैली बदला क्लिक करा.

    Word Ribbon प्रतिमा

  2. शैली सेट कडे सूचित करा, आणि नंतर आपल्यास इच्छित शैली क्लिक करा, जसे की फॉर्मल.

    नोट आपण शैली सेटकडे सूचित करून कोणत्याही शैली सेटचे पूर्वावलोकन करू आणि आपल्‍या दस्तऐवजात शैली बदलांचे पूर्वावलोकन करू शकता.

नवीन द्रुत शैली तयार करा

द्रुत शैली शैलींचा सेट आहे जो एकत्र कार्य करण्यासाठी तयार केला आहे. यद्यपि एक द्रुत शैली सेटमध्ये आपल्‍याला दस्तऐवज तयार करण्यासाठी आवश्यक सर्व शैली समाविष्ट आहेत, आपण नवीन शैली जोडू इच्छिता. आपण अतिरिक्त शैली देखील तयार करू शकता, जसे की नवीन सारणी किंवा यादी शैली.

  1. एक नवीन शैलीच्या रूपात तयार करू इच्छित मजकूर निवडा.

    उदाहरणासाठी, कदाचित आपण आपल्‍या दस्तऐवजात व्यवसाय शब्द नेहमी ठळक आणि लाल रंगात दर्शवू इच्छित असाल.

  2. आपल्‍या निवडी वरील छोट्या साधनपट्टीवर, मजकूर स्वरूपित करण्यासाठी ठळक आणि लाल क्लिक करा.
  3. निवडीवर उजवे-क्लिक करा, शैली क्लिक करा, आणि नंतर नवीन द्रुत शैलीच्या रूपात निवड सुरक्षित करा क्लिक करा.
  4. शैलीला एक नाव द्या — उदाहरणासाठी, व्यवसाय — आणि नंतर ओके क्लिक करा.

    आपण तयार केलेली व्यवसाय शैली द्रुत शैली गॅलरीमध्ये आपण दिलेल्या नावासह दिसेल, आणि जेव्हाही आपण मजकूर ठळक आणि लाल करू इच्छित असाल तेव्हा आपल्‍या वापरासाठी सज्ज असेल.

पृष्ठाच्या शीर्षावर

एक थीम लागू करा

थीम बदल आपण आपल्‍या दस्तऐवजासाठी निवडलेल्या द्रुत शैली सेटचा देखावा सुधारण्याचा आणि वैयक्तिकृत करण्याचा मार्ग आहे. शैली, फॉन्ट आणि रंगांसह प्रयोग करून, आपण आपल्‍या दस्तऐवजांसाठी कार्य करणारा देखावा शोधू शकता.

पूर्वनिर्धारित फॉन्ट थीम लागू करा

आपण एक नवीन फॉन्ट थीम निवडून आपल्‍या दस्तऐवजात फॉन्ट्स बदलू शकता. जेव्हा आपण एक नवीन फॉन्ट थीम निवडता तेव्हा, आपण कार्य करत असलेल्या दस्तऐवजासाठी शीर्षक आणि मुख्य मजकुराचा फॉन्ट बदलता.

  1. होम टॅबवर, शैली समूहात, शैली बदला क्लिक करा.
  2. फॉन्ट्स कडे सूचित करा, आणि आपण वापरू इच्छित अंगभूत फॉन्ट थीमवर क्लिक करा.

सानुकूल फॉन्ट थीम तयार करा

  1. पृष्ठ मांडणी टॅबवर, थीम समूहात, थीम फॉन्ट्स क्लिक करा.
  2. नवीन थीम फॉन्ट्स तयार करा क्लिक करा.
  3. आपण शीर्षक फॉन्ट आणि मुख्य फॉन्ट यादींमध्ये वापरू इच्छित फॉन्ट्स आणि आकार निवडा.

    आपण निवडलेल्या फॉन्ट्ससह अद्ययावत नमूना आहे.

  4. नाव बॉक्समध्ये, नवीन फॉन्ट थीमसाठी एक नाव टाइप करा.
  5. सुरक्षित करा क्लिक करा.

पूर्वनिर्धारित रंग थीम लागू करा

आपण एक नवीन रंग थीम निवडून आपल्‍या दस्तऐवजात रंग बदलू शकता. जेव्हा आपण एक नवीन रंग थीम निवडता तेव्हा, Word स्वयंचलितरित्या आपल्‍या दस्तऐवजांचे भिन्न भाग, एकत्र कार्य करण्यासाठी डिझाइन केलेल्या रंगांसह स्वरूपित करते.

  1. होम टॅबवर, शैली समूहात, शैली बदला क्लिक करा.
  2. रंग कडे सूचित करा, आणि आपण वापरू इच्छित रंग थीम क्लिक करा.

    3. नोट जर आपण निर्धारित रंगासह सानुकूल शैली जोडली तर, रंग थीम बदलल्याने कदाचित आपल्‍या सानुकूल शैलीचा रंग बदलेल.

सानुकूल रंग थीम तयार करा

जेव्हा आपण रंग थीम लागू करता आणि नंतर आपल्‍या दस्तऐवजात एक किंवा अधिक रंग बदलता तेव्हा, ते बदल त्वरित सक्रिय दस्तऐवजावर प्रभावी होतात. जर आपण नवीन दस्तऐवजावर बदल लागू करू इच्छित आहात तर, आपण त्यांना सानुकूल रंग थीमच्या रूपात सुरक्षित करू शकता.

  1. पृष्ठ मांडणी टॅबवर, थीम समूहात, थीम रंग क्लिक करा.
  2. नवीन थीम रंग तयार करा क्लिक करा.
  3. थीम रंग अंतर्गत, आपण वापरू इच्छित रंग निवडा.

    आपण निवडलेले रंग आपल्या दस्तऐवजात कसे दिसतात हे पाहण्यासाठी, पूर्वावलोकन क्लिक करा. आपल्‍या रंग निवडीचे पूर्वावलोकन आपल्‍याला दर्शवण्यासाठी पूर्वावलोकन उपखंडात नमुना बदलेल.

  4. नाव बॉक्समध्ये, नवीन रंग थीमसाठी एक नाव टाइप करा.
  5. सुरक्षित करा क्लिक करा.


एक दस्तऐवज सेट करा
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा एक नवीन दस्तऐवज उघडा आणि टाइप करणे प्रारंभ करा

लिंक बुकमार्क करा पृष्ठ मार्जिन्स बदला

लिंक बुकमार्क करा रेखा अंतरण बदला

लिंक बुकमार्क करा पृष्ठे जोडश आणि हटवा

एक नवीन दस्तऐवज उघडा आणि टाइप करणे प्रारंभ करा

एक रिक्त दस्तऐवज उघडा

  1. फाइल टॅब क्लिक करा आणि नंतर नवीन क्लिक करा.
  2. रिक्त दस्तऐवज डबल क्लिक करा.

एखाद्या टेम्प्लेटवरुन एक दस्तऐवज प्रारंभ करा

सुरवातीपासून एखादे टेम्प्लेट वापरण्यासाठी खालीलपैकी एक करा:

  1. फाइल टॅब क्लिक करा, आणि नंतर नवीन क्लिक करा.
  2. टेमप्लेट्स अंतर्गत, खालीलपैकी एक करा:
    • आपल्या कॉम्प्यूटरवर उपलब्ध असलेले एखादे टेम्प्लेट निवडण्यासाठी नमूना टेम्प्लेट्स क्लिक करा.

    • Office.com. अंतर्गत लिंक्सपैकी एक क्लिक करा.

    • नोट Office.com अंतर्गत यादीबद्ध असलेले एखादे टेम्प्लेट डाउनलोड करण्यासाठी, आपल्याला इंटरनेटशी कनेक्ट असणे आवश्यक आहे.

  3. आपण इच्छित असलेल्या टेम्प्लेटवर डबल-क्लिक करा.

पृष्ठाच्या शीर्षावर

पृष्ठ मार्जिन्स बदला

जर आपण पूर्ण दस्तऐवजासाठी मार्जिन्स बदलत असाल जे विभागांमध्ये विभाजित केलेले आहे तर आपण आरंभ करण्यापूर्वी संपूर्ण दस्तऐवज निवडा.

  1. पृष्ठ मांडणी टॅबवर, पृष्ठ सेटअप समूहात, मार्जिन्स क्लिक करा.
  2. पुढीलपैकी एक करा:
    • आपण इच्छित असलेले मार्जिन प्रकार क्लिक करा. अधिक सामान्य मार्जिन रुंदीसाठी, सामान्य क्लिक करा.
    • मार्जिन्स सानुकूल करा क्लिक करा आणि नंतर शीर्ष, तळ, डावे, आणि उजवे बॉक्सेस मध्ये मार्जिन्ससाठी नवीन मूल्ये प्रविष्ट करा.

डिफॉल्ट मार्जिन्स बदला

आपण ते सर्व डिफॉल्ट मार्जिन्स बदलू शकता जे Microsoft Office Word सर्व नवीन रिक्त दस्तऐवजांसाठी वापरते.

  • आपण दस्तऐवजासाठी एक नवीन मार्जिन निवडल्यानंतर, पुन्हा पृष्ठ सेटअप समूहात मार्जिन्स क्लिक करा आणि नंतर मार्जिन्स सानुकूल करा क्लिक करा.
  • पृष्ठ सेटअप संवाद बॉक्समध्ये, डिफॉल्ट क्लिक करा.

नवीन डिफॉल्ट सेटिंग्ज टेम्प्लेटमध्ये सुरक्षित केलेल्या आहेत ज्यावर दस्तऐवज आधारीत आहे. प्रत्येक नवीन दस्तऐवज जे त्या टेम्प्लेटवर आधारीत आहे स्वयंचलितपणे नवीन मार्जिन सेटिंग्ज वापरेल.

नोट नवीन डिफॉल्ट सेटिंग मार्जिन सेटिंग्जच्या गॅलरीमध्ये दिसणार नाहीत.

पृष्ठाच्या शीर्षावर

रेखा अंतरण बदला

जर रेखेमध्ये एखादा मोठा मजकूर वर्ण, ग्राफिक किंवा सुत्र असेल तर Microsoft Office Word त्या रेखेसाठी अंतरण वाढवेल.

  1. तो परिच्छेद निवडा ज्यासाठी आपण रेखा अंतरण बदलू इच्छिता.

  2. होम टॅबवर, परिच्छेद समूहात, रेखा अंतरण किंवा बटण प्रतिमा क्लिक करा.
  3. पुढीलपैकी एक करा:
    • एखादी नवीन सेटिंग लागू करण्‍यासाठी, आपण इच्छित असलेली रेखा अंतरण संख्‍या क्लिक करा.

      उदाहरणार्थ, जर आपण 1.0 क्लिक केले, तर निवडलेला मजकूर एकल-अंतरणाचा आहे.

    • अधिक काटेकोर अंतरण मोजमाप सेट करण्यासाठी, रेखा अंतरण पर्याय क्लिक करा आणि नंतर आपण रेखा अंतरण अंतर्गत इच्छित असलेले पर्याय निवडा.

रेखा अंतरणण पर्याय

एकल हा पर्याय त्या रेखेमध्ये मोठ्या फॉन्टची आणि तसेच ज्यादा अंतराचा लहान भागाची सोय करतो. अतिरिक्त स्थान संख्‍या वापरल्या जाणार्‍या फॉन्टवर आधारीत असते.
1.5 lines हा पर्याय एकल-रेखा अंतरणाच्या एक-आणि-दीड पट आहे.
डबल हा पर्याय एकल रेखा अंतरणाच्या दुप्पट आहे.
कमीत कमी हा पर्याय मोठा फॉन्ट किंवा ग्राफिक फिट करण्यासाठी आवश्यक असलेले किमान रेखा अंतरण सेट करतो.
तंतोतंत हा पर्याय निश्चित रेखा अंतरण सेट करतो जे Word समायोजित करत नाही.
एकाधिक हा पर्याय आपण निर्दिष्ट केलेल्या टक्केवारीनुसार रेखा अंतरण सेट करेल जे एकल अंतरणावरुन वाढविलेले किंवा कमी केलेले आहे. उदाहरणार्थ, 1.2 मध्ये रेखा अंतरण सेटिंग 20 टक्क्यांनी स्थान वाढवेल.

पृष्ठाच्या शीर्षावर

पृष्ठे जोडा ‍आणि हटवा

एक पृष्ठ जोडा

  1. आपण आपल्या दस्तऐवजात जेथे नवीन पृष्ठ समाविष्ट करु इच्छिता तेथे क्लिक करा.

    समावष्टि केलेले पृष्ठ आपल्या कर्सरच्या पूर्वी दिसेल.

  2. समाविष्ट करा टॅबवर, पृष्ठ समूहात, रिक्त पृष्ठ क्लिक करा.

दोन पृष्ठे एकत्र करा

दोन पृष्ठांच्या दरम्यान आपला कर्सर ठेवून आणि BACKSPACE दाबून आपण दोन पृष्ठे एकत्र आणू शकता.

एखादे रिक्त पृष्ठ हटवा

पुढीलपैकी एक करा:

  • आपल्या दस्तऐवजातील एक रिक्त पृष्ठ हटविण्यासाठी आपला कर्सर आपण हटवू इच्छित असलेल्या पृष्ठाच्या प्रारंभी ठेवा, आणि नंतर BACKSPACE दाबा.
  • दस्तऐवजाच्या शेवटचे रिक्त पृष्ठ हटविण्यासाठी दस्तऐवजाच्या शेवटी जा आणि कोणतेही अतिरिक्त परिच्छेद चिन्ह हटवा. जर आपल्याला अद्याप पृष्ठ खंड दिसत असेल तर पृष्ठ खंड निवडा आणि DELETE दाबा.

    नोट आपण मसूदा दृश्यात असल्याचे सुनिश्चित करा (दृश्य टॅबवर, दस्तऐवज दृश्ये समूहात, मसूदा किलक करा). जर परिच्छेद चिन्हांकन (¶), दृश्यमान नसतील तर Home टॅबवरील परिच्छेद समूहातील दर्शवा/लपवा बटण प्रतिमा क्लिक करा.


याद्या तयार करा

Word स्वयंचलितपणे आपण तयार केल्याप्रमाणे बुलेट असलेल्या आणि नंबर असलेल्या याद्या तयार करते, किंवा आपण द्रुतपणे मजकूराच्या अस्तित्वात असलेल्या रेखांमध्ये बुलेट्स किंवा नंबर जोडू शकता.

आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा बुलेट किंवा नंबर असलेली यादी टाइप करा

लिंक बुकमार्क करा यादीमध्ये बुलेट किंवा नंबरींग जोडा

लिंक बुकमार्क करा एखाद्या यादीतील आयटम्स बाहेर काढा

बुलेट किंवा नंबर असलेली यादी टाइप करा

  1. बुलेट चिन्हांकित यादी प्रारंभ करण्यासाठी * (asterisk) टाइप करा किंवा नंबर असलेली यादी प्रारंभ करण्‍यासाठी 1. टाइप करा, आणि नंतर SPACEBAR किंवा TAB कळ दाबा.
  2. आपण इच्छित असलेला कोणताही मजकूर टाइप करा.
  3. पुढील यादी आयटम जोडण्यासाठी ENTER दाबा.

    Word स्वयंचलितपणे पुढील बुलेट किंवा नंबर समाविष्ट करते.

  4. यादी समाप्त करण्यासाठी, दोनदा ENTER दाबा, किंवा अंतिम बुलेट किंवा यादीतील नंबर हटविण्यासाठी BACKSPACE दाबा.

जर बुलेट आणि नंबरींग स्वयंचलितपणे प्रारंभ होत नसेल

  1. फाइल टॅब क्लिक करा, आणि नंतर पर्याय क्लिक करा.
  2. प्रुफिंग क्लिक करा.
  3. स्वयंसुधार पर्याय क्लिक करा, आणि नंतर आपण टाइप केल्याप्रमाणे स्वयंस्वरुपन टॅब क्लिक करा.
  4. आपण टाइप केल्याप्रमाणे लागू करा अंतर्गत, स्वयंचलित बुलेट असलेल्या याद्या चेक बॉक्स आणि स्वयंचलित नंबर असलेल्या याद्या चेकबॉक्स निवडा.

पृष्ठाच्या शीर्षावर

यादीमध्ये बुलेट किंवा नंबर जोडा

  1. आपण ज्या आयटम्समध्ये बुलेट आणि नंबर जोडू इच्छिता ते निवडा.
  2. होम टॅबवर, परिच्छेद समूहात, बुलेट किंवा नंबरींग क्लिक करा.

    Word Ribbon प्रतिमा

    अधिक बुलेट शैल्या आणि नंबरिंग स्वरुपनांसाठी, बुलेट्स किंवा नंबरींग पुढील बाणावर क्लिक करा.

नोट आपण संपूर्ण यादी डावीकडे किंवा उजवीकडे हलवू शकता. यादीमधील प्रथम बुलेट किंवा नंबर क्लिक करा आणि त्यास एखाद्या नवीन स्थानावर ड्रॅग करा. आपण जसे ड्रॅग कराल संपूर्ण यादी त्याप्रमाणे हलवेल.

पृष्ठाच्या शीर्षावर

एखाद्या यादीतील आयटम्स बाहेर काढा

चेक बॉक्स साफ करुन आपण आपल्या सर्व याद्यांमधील रेखां दरम्यानचे स्थान वाढवू शकता.

  1. होम टॅबवर, शैली समूहात, शैली पुढील बाणावर क्लिक करा आणि नंतर यादी परि‍च्छेद शैलीवर उजवे-क्लिक करा.
  2. सुधारित करा क्लिक करा.
  3. शैली सुधारित करा संवाद बॉक्स मध्ये स्वरुपित करा क्लिक करा आणि नंतर परिच्छेद क्लिक करा.
  4. समान शैलीच्या परिच्छेदा दरम्यान स्थान जोडू नका चेकबॉक्स साफ करा.


एखादी सारणी समाविष्ट करा किंवा तयार करा
आपल्याला काय करायचे आहे?

लिंक बुकमार्क करा एक सारणी समाविष्ट करा

लिंक बुकमार्क करा एक सारणी तयार करा

लिंक बुकमार्क करा दुसर्‍या एखाद्या सारणीच्या आत एक सारणी ठेवा

एक सारणी समाविष्ट करा

Microsoft Office Word 2010 मध्‍ये, आपण पूर्वस्वरुपित सारण्यांमधून निवडून — नमूना डेटासह पूर्ण करुन — किंवा आपण इच्छित असलेल्या पंक्ति आणि स्तंभांची संख्या निवडून आपण एक सारणी समाविष्ट करु शकता. आपण एखाद्या दस्तऐवजामध्ये एक सारणी समाविष्ट करु शकता, किंवा अधिक गुंतागुंतीची सारणी तयार करण्‍यासाठी आपण दुसर्‍या सारणीत एक सारणी समाविष्ट करु शकता.

सारणी टेम्प्लेट्स वापरा

पूर्वस्वरुपित सारण्यांच्या गॅलरीवर आधारीत एखादी सारणी समाविष्ट करण्यासाठी आपण सारणी टेम्प्लेट्सचा वापर करु शकता. आपण आपला डेटा जोडल्या नंतर सारणी कशी दिसेल हे पाहण्यात आपली मदत करण्यासाठी सारणी टेम्प्लेट्समध्ये नमूना डेटा आहे.

  1. आपण सारणी समाविष्ट करू इच्छित असाल तिथे क्लिक करा.
  2. समाविष्ट करा टॅबवर, सारण्या समूहात सारणी क्लिक करा, द्रुत सारण्या वर पॉइंट करा आणि नंतर आपण ‍इच्छित असलेल्या टेम्प्लेटवर क्लिक करा.
  3. आपण इच्छित असलेल्या डेटासह टेम्प्लेटमध्ये डेटा पुनर्स्थित करा.

सारणी मेनू वापरा

  1. आपण सारणी समाविष्ट करू इच्छित असाल तिथे क्लिक करा.
  2. समाविष्ट करा टॅबवर, सारण्या समूहात सारणी क्लिक करा, आणि नंतर सारणी समाविष्ट करा अंतर्गत, आपण इच्छित असलेल्या पंक्ति आणि स्तंभांची संख्या निवडण्यासाठी ड्रॅग करा.

    सारण्या समाविष्ट करा

सारणी समाविष्ट करा आज्ञा वापरा

एखाद्या दस्तऐवजामध्ये सारणी समाविष्ट करण्‍यापूर्वी सारणीचे मोजमाप आणि स्वरुप निवडून घेण्यासाठी आपण सारणी समाविष्ट करा आज्ञेचा वापर करु शकता.

  1. आपण सारणी समाविष्ट करू इच्छित असाल तिथे क्लिक करा.
  2. समाविष्ट करा टॅबवर, सारण्या समूहात, सारणी क्लिक करा, आणि नंतर सारणी समाविष्ट करा क्लिक करा.
  3. सारणी आकार अंतर्गत, स्तंभ आणि पंक्तिंची संख्या प्रविष्ट करा.
  4. स्वयंफिट सूचना अंतर्गत, सारणी आकार समायोजित करा पर्याय निवडून घ्या.

पृष्ठाच्या शीर्षावर

एक सारणी तयार करा

आपण इच्छित असलेल्या पंक्ति आणि स्तंभ रेखांकित करुन किंवा मजकूर एका सारणीत रुपांतरीत करुन एक सारणी तयार करु शकता.

एक सारणी रेखांकित करा

आपण एक गुंतागुंतीची सारणी रेखांकित करु शकता — उदाहरणार्थ, ज्यात भिन्न उंचीचे किंवा प्रत्येक पंक्तित वेगवेगळ्या संख्येचे स्तंभ असतात.

  1. आपण सारणी तयार करू इच्छित असाल तिथे क्लिक करा.
  2. समाविष्ट करा टॅबवर, सारण्या समूहात, सारणी क्लिक करा, आणि नंतर सारणी रेखांकित करा क्लिक करा.

    पॉइंटर एका पेन्सिलमध्ये बदलेल.

  3. बाह्य सारणी सीमा निर्धारीत करण्यासाठी, एक आयत रेखांकित करा. नंतर आयतमध्‍ये स्तंभ रेखा आणि पंक्ति रेखा रेखांकित करा.

    सारणी रेखांकित करण्यासाठी

  4. एखादी रेखा खोडण्यासाठी किंवा रेखा अवरोधित करण्यासाठी, सारणी साधने अंतर्गत, डिझाइन टॅब वर, सीमा रेखांकित करा समूहात इरेजर क्लिक करा.
  5. आपण इरेज करु इच्छित असलेली रेखा क्लिक करा. संपूर्ण सारणी इरेज करण्यासाठी सारणी साधने अंतर्गत, मांडणी टॅब वर, हटवा क्लिक करा.
  6. जेव्हा आपण सारणी रेखांकित करणे समाप्त करता, एखाद्या कक्षात क्लिक करा आणि टाइप करण्यास प्रारंभ करा किंवा एखादे ग्राफिक समाविष्ट करा.

मजकूर एखाद्या सारणीमध्ये रुपांतरीत करा

  1. विभक्तक वर्ण समाविष्ट करा — जसे की स्वल्पविराम किंवा टॅब्स — हे सूचित करण्यास की आपण मजकूर स्तंभांमध्ये कुठे विभाजित करु इच्छिता. आपण एक नवीन पंक्ति आरंभ करु इच्छित असलेल्या ठिकाणी परिच्छेद चिन्हांचा वापर करा.

    उदाहरणार्थ, दोन शब्दांच्या यादीमध्ये, द्वि-स्तंभी सारणी तयार करण्यासाठी प्रथम शब्दानंतर एखादा स्वल्पविराम किंवा टॅब समाविष्‍ट करा.

  2. आपण रुपांतरीत करु इच्छित असलेला मजकूर निवडा.
  3. समाविष्ट करा टॅबवर, सारण्या समूहात, सारणी क्लिक करा, आणि नंतर मजकूर सारणीत रुपांतरीत करा क्लिक करा.
  4. मजकूर सारणीत रुपांतरीत करा संवाद बॉक्स मध्ये, यावर मजकूर विभक्त करा अंतर्गत, आपण मजकूरात वापरलेल्या विभक्त वर्णांसाठक्ष पर्याय क्लिक करा.

    आपण इच्छित असलेले इतर कोणतेही पर्याय निवडा.

पृष्ठाच्या शीर्षावर

दुसर्‍या सारणीच्या आत एक सारणी ठेवा

इतर सारण्यांमधील सारण्यांना नेस्टेड सारण्या म्हणतात आणि सहसा वेब पृष्ठे डिझाइन करण्यासाठी वापरले जातात. जर आपण एखाद्या अशा वेबपृष्ठाचा एका मोठ्या सारणीच्या रूपात विचार करत असाल ज्यात इतर सारण्या आहेत — भिन्न सारणी कक्षांच्या आत मजकूर आणि ग्राफिक्स सह — आपण आपल्या पृष्ठाची भिन्न मांडणी करु शकता.

आपण एखाद्या कक्षात क्लिक करुन एक नेस्टेड सारणी समाविष्ट करु शकता आणि नंतर एक सारणी समाविष्ट करण्याच्या कोणत्याही पद्धतीचा वापर करुन किंवा आपण जेथे नेस्टेड सारणी इच्छिता तेथे एक सारणी रेखांकित करु इच्छिता.

नोट आपण दुसर्‍या सारणीमध्ये एखादी अस्तित्वात असलेली सारणीची प्रतिलिपी करु आणि चिकटवू शकता.