Sún àkóónú tábi kí o ṣedápadà àwọn àyípadà

Sun tábi ṣẹ̀dà àyọkà àti áwòrán

  1. Yan ohun náà tí o fẹ sun tábi ṣẹ̀dà.
  2. Ṣe ọ̀kan nínú ìwọ̀nyí:
    • Láti sun ohun náà, ṣíra-tẹ̀ lọ́tùn ún kí o si yán Ṣẹ̀dà Àwòrán Bọ́tìnnì.
    • Láti ṣẹ̀dà ohun náà, ṣíra-tẹ̀ lọ́tùn ún kí o si yán Lẹ̀ Àwòrán Bọ́tìnnì.
  3. Bí o bá fẹ sun tábi ṣẹ̀dà ohun náà sí àkọsílẹ mìírán, lọ si àkọsílẹ náà.
  4. Ṣíra-tẹ íbi tí o fẹ kí ohun náà tí hán.
  5. Ṣíra-tẹ̀ lọ́tùn ún kí o si yán Lẹ̀.
  6. Láti ṣàtúnse àwọn ìgúnrégé ohun náà tí a lẹ̀, ṣíra-tẹ bọ́tìnì Àwọn Ẹ̀yàn Lẹ Àwòrán Bọ́tìnnì tí o yán ní ìsàlẹ̀ ìyàn Lẹ̀, kí o si wá ṣíra-tẹ àwọn ẹ̀yàn tí o fẹ.

Dá àwọn àṣìṣe padà

  1. Lóri Pẹpẹ-irinṣẹ́ Aṣeétètèlò, tọ̀ka sí Dá padà Àwòrán Bọ́tìnnì.

    Word ṣàfihàn ìṣe tó péye lọ́wọ́lọ́wọ́ tí o lé dá padà.

  2. Ṣíra-tẹ Dá padà Àwòrán Bọ́tìnnì. Bí o bá fẹ dá ìṣe mìírán padà, ṣíra-tẹ atọ́ka tó kàn lẹ́hìn Dá padà Àwòrán Bọ́tìnnì, Kí o sí wa ṣíra-tẹ ìṣe ínu àtòkọ àwọn ìṣe tó péye lọ́wọ́lọ́wọ.

    Nígbà tí o bá dá ìṣe padà, o dá gbogbo ìṣe tó wa lòkè rẹ nínu àtòko náà padà.

Àwọn Àkíyèsí

  • Bí o bá pinu pé o kò fẹ dá ìṣe padà, ṣíra-tẹ Túnṣe Àwòrán Bọ́tìnnì lóri Pẹpẹ-irinṣẹ́ Aṣeétètèlò náà.


Ṣí fáìlì kan

Nígbà tí o bá sí fáìlì kan ní Microsoft Office, ọ̀pọ̀lọlpọ̀ ẹ̀yàn ló wà nípa bí fáìlì náà ṣe lè jẹ́ síṣí. O lè ṣí ògidì fáìlì fún àtúntò, ṣí ẹ̀dà kan, tàbí kí o ṣí fáìlì náà bí kíkàn-nìkan, èyí tí kò ní jẹ́ kí o lè ṣàfipamọ́ náà àfí nípa lílo orúkọ mìíràn.

Kínni o fẹ́ ṣe?

ìsopọ̀ àmì ìwé Ṣí fáìlì kan

Ṣàmì sí ìtọ́kasí Ṣí fáìlì kan bíi ẹ̀dà

Ṣàmì sí ìtọ́kasí Ṣí fáìlì bíi kíkàn-lásán

Ṣí fáìlì kan

  1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
    Word, Excel, PowerPoint, tàbí Access
    • Ṣíra-tẹ táàbù Fáìlì, kí o sì ṣíra-tẹ Ṣí.
  2. Nínú àtòkọ Wíwo inú, ṣíra-tẹ fódà, àwo Àká-ọ̀rọ̀, tàbí ibi íńtánẹ́ẹ̀tì tó ní fáìlì tí o fẹ́ ṣí.
  3. Nínú àtòkọ fódà, wá fódà kí o sì ṣí fódà tó ní fáìlì náà.

    4. Àkíyèsí Nípa àkọ́yàn, àwọn fáìlì tí o rí nínú Ṣí àpótí ìsọ̀rọ̀gbèsì jẹ́ àwọn fáìlì tí a ṣẹ̀dá pẹ̀lú ètò tí à ń lò. Fún àpẹẹrẹ, tí o bá ń lo Microsoft Office Excel, o kò ní rí àwọn fáìlì tí a ṣẹ̀dá nípa lílo Micosoft Office Word àfi tí o bá ṣíra-tẹ Gbogbo Àwọn Fáìlì nínú Irú Àwọn Fáìlì àpótí.

  4. Ṣíra-tẹ fáìlì, kí o sì ṣíra-tẹ Ṣí.

Òkè Ojú Ìwé

Ṣí fáìlì kan bíi ẹ̀dà

Tí o bá ṣí fáìlì kan bí ẹ̀dà, ètò náà yóó ṣẹ̀dà fáìlì náà, tí o sì wo ẹ̀dà náà. Gbogbo àwọn àyípadà tí o bá ṣe ní a ó ṣàfipamọ́ sínú ẹ̀dà náà. Ètò náà yóó fún ẹ̀dà náà ní orúkọ kan. Àkọ́yàn yóó ṣàfikún sí Ẹ̀dà (1) ti sí ìbẹ̀rẹ̀ orúkọ fáìlì náà.

  1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
    Word, Excel, PowerPoint, tàbí Access
    • Ṣíra-tẹ táàbù Fáìlì, kí o sì ṣíra-tẹ Ṣí.
  2. Nínú àtòkọ Wíwo inú, ṣíra-tẹ fódà, àwo Àká-ọ̀rọ̀, tàbí ibi íńtánẹ́ẹ̀tì tó ní fáìlì tí o fẹ́ ṣí.
  3. Nínú àtòkọ fódà, wá fódà kí o sì ṣí fódà tó ní fáìlì náà.
  4. Yan fáìlì tí o fẹ́ ṣí ẹ̀dà rẹ̀ nípa títẹ àtọ́ka-árò tó kángun sí bọ́tínnì Ṣí, kí o sì ṣíra-tẹ Ṣí bí ẹ̀dà.

Àkíyèsí Nígbà tí fáìlì kan bí ẹ̀dà, ẹ̀dà fáìlì yìí tuntun kan yóó di ṣíṣẹ̀dá nínú fódà tó ní ògidì fáìlì.

Òkè Ojú Ìwé

Ṣí fáìlì kan bíi kíkàn-lásán

Nígbà tí o bá ṣí fáìlì kan bí kíkàn-nìkan, ò ń wo ògidì fáìlì, ṣùgbọ́n o kò ní lè ṣàfipamọ́ àwọn àyípadà sínú rẹ̀

  1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
    Word, Excel, PowerPoint, tàbí Access
    • Ṣíra-tẹ táàbù Fáìlì, kí o sì ṣíra-tẹ Ṣí.
  2. Nínú àtòkọ fódà, wá fódà kí o sì ṣí fódà tó ní fáìlì náà.
  3. Yan fáìlì tí o fẹ́ ṣí ẹ̀dà rẹ̀ nípa títẹ àtọ́ka-árò tó kángun sí Ṣí bọ́tìnnì, kí o sì ṣíra-tẹ Kíkà-Nìkan.

Àwọn Àkíyèsí

  • Láti ṣẹ̀dá àbùjá sí fódà kan lórí fáìlì àpèsè alásopọ̀ kan tàbí àpèsè Wẹ́ẹ̀bù, lo Àwọn Ibi Alásopọ̀ Mi lórí Pẹpẹ Àwọn Ibi Mi nínú Ṣí àpótí ìsọ̀rọ̀gbèsì.
  • Àtòkọ Àwọn Fáìlì tí a lò láìpẹ́ wà tí o bá ṣíra-tẹ táàbù Fáìlì kí o sì yan Àìpẹ́ ẹ̀yàn tí yóó ṣàfihàn àtòkọ àwọn fáìlì tí a wò gbẹ̀yìn tí o ṣí. Ṣíra-tẹ orúkọ fáìlì láti ṣí fáìlì náà.

Òkè Ojú Ìwé


Tẹ̀ fáìlì kan jáde
  1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
    Word, Excel, PowerPoint, Outlook tàbí Access
    1. Ṣíra-tẹ Fáìlì táàbù, kí o sì ṣíra-tẹ Ṣàtẹ̀jáde.

  2. Ṣíra-tẹ àwọn ẹ̀yàn tí o fẹ́, bíi nọ́ńbà àwọn ojú-ìwé tí o fẹ́ tẹ̀jáde.


Ṣàfipamọ́ fáìlì kan

Nígbà tí o bá ṣàfipamọ́ fáìlì kan, o lè ṣàfipamọ́ rẹ̀ sínú fódà nínú àwo àká-ọ̀rọ̀ rẹ, ibi alásopọ̀ kan, àwo, CD, àtẹ iṣẹ, tàbí ibi ìpamọ́ mìíràn. o nílò láti ṣèdámọ́ ibi ìfojúsùn nínú àtòkọ Ṣàfipamọ́ sínú. Àmọ́, ọ̀kan náà ni ìlànà ìṣàfipamọ́, ibi tó wù kí o yàn.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàfipamọ́ fáìlì

Ṣàmì sí ìtọ́kasí Ṣàfipamọ́ ẹ̀dà fáìlì kan

Ṣàmì sí ìtọ́kasí Ṣàfipamọ́ fáìlì sí ìrísí mìíràn

Ṣàmì sí ìtọ́kasí Ṣàfipamọ́ ìròyìn àládàáṣe AutoRecover

Ṣàfipamọ́ fáìlì kan

  1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, tàbí Visio
    • Lórí Fáìlì mẹ́nù, ṣíra-tẹ Ṣàfipamọ́.

    Àkíyèsí Tí o bá ń ṣàfipamọ́ áìlì fún ìgbà àkọ́kọ́, o gbọ́dọ̀ fún un lórukọ.

    Òkè Ojú Ìwé

    Ṣàfipamọ́ ẹ̀dà fáìlì kan

    1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, tàbí Visio
      • Lórí Fáìlì táàbù, ṣíra-tẹ Ṣàfipamọ́ Bíi.
    2. Nínú Ṣàipamọ́ sínú àtòkọ, ṣíra-tẹ fódà tàbí àwo àká-ọ̀rọ̀ tí o fẹ́ ṣàfipamọ́ sínú rẹ̀.

      Ìtalólobó Láti ṣàfipamọ́ ẹ̀dà sínú fódà ọ̀tọ̀, ṣíra-tẹ àwo àká-ọ̀rọ̀ mìíràn nínú Ṣàfipamọ́ sínú àtòkọ tàbí fódà ọ̀tọ̀ nínú àtòkọ fódà. Láti ṣàfipamọ́ ẹ̀dà sínú fódà tuntun, ṣíra-tẹ Ṣẹ̀dá Fódà Tuntun Àwòrán Bọ́tìnnì.

    3. Nínú àpótí Orúkọ fáìlì, ṣàtẹ̀wọlé orúkọ tuntun kan fún fáìlì náà.
    4. Ṣíra-tẹ Ṣàfipamọ́.

    Òkè Ojú Ìwé

    Ṣàfipamọ́ fáìlì sí ìrísí mìíràn

    1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, tàbí Visio
      • Lórí Fáìlì mẹ́nù, ṣíra-tẹ Ṣàfipamọ́ Bíi.
    2. Nínú àpótí Orúkọ fáìlì, ṣàtẹ̀wọlé orúkọ tuntun kan fún fáìlì náà.
    3. Nínú àtòkọ Ṣàfipamọ́ bí irú , ṣíra-tẹ ìrísí fáìlì tí o fẹ́ fi fáìlì náà pamọ́ sí.
    4. Ṣíra-tẹ Ṣàfipamọ́.

    Òkè Ojú Ìwé

    Ṣàfipamọ́ ìròyìn àládàáṣe AutoRecover

    AutoRecover kì í ṣe àfijìrọ̀ fún síṣàfipamọ́ àwọn fáìlì rẹ lóòrèkóòrè. tí wù ọ́ láti má ṣàfipamọ́ àwọn fáìlì tí a gbà padà lẹ́yìn tí o sí i, fáìlì náà yóó parẹ́, àwọn àyípadà rẹ tí o kò fipamọ́ ti sọnù nìyẹn. Tí o bá fi fáìlì tí o gbà padà pamọ́, yóò rọ́pọ̀ ògídì fáìlì (àfi tí o bá tọ́kasí orúkọ fáìlì tuntun kan). Bí o bá ṣe ń ṣàfipamọ́ fáìlì rẹ sí náà ni ìgbàpadà ìròyìn yóó ṣe wáyé sí tí ìkùnà agbara tàbí òmíràn bá wáyé tí fáìlì bá wà ní ṣíṣí.

    Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:

    Excel, PowerPoint, tàbí Word
    1. Ṣíra-tẹ táàbù Fáìlì , kí o sì ṣíra-tẹ Àwọn Ẹ̀yàn fún ètò náà.
    2. Ṣíra-tẹ Ṣàfipamọ́.
    3. Yan Ṣàfipamọ́ gbogbo àwọn ìròyìn gbogboAutoRecovery àpótí àyẹ̀wò.
    4. Nínú àpótí ìṣẹ́jú, ṣíra-tẹ tàbí kí o yan nọ́ńbà kan láti mọ bí o ṣe fẹ́ mọ́ ṣàfipamọ́ àwọn fáìlì.


Gbígba Ìrànwọ́

Pàtàkì Ìrànwọ́ fún Microsoft Office wà lárọ̀wọ́tó ní èdè ìpìlẹ̀ nìkan.

O le rí Ìrànwọ́ fún àwọn ẹ̀tò Microsoft Office ju ọ̀nà kan lọ. Ìrànwọ́ máa wà ti wà lórí kọ̀ǹpútà rẹ nígbàtí o ṣe àgbékalẹ̀ ètò Office, àti pé o tún le rí àfikún àkóónú Ìrànwọ́ fún àwọn ètò Microsoft Office Online. O le sọpàtó ibi tí o ti fẹ́ ṣàwárí Ìrànwọ́, o tún le ṣàdìnkù sàkání ìṣàwárí rẹ lóníforíkorí tàbí làìsí lóníforíkorí tàbí ìsọ̀rí kan pàtó nínú ètò.

Tí Ti Somọ́ Office Online bá hàn ní igun apá ọ̀tún ìsàlẹ̀ wíńdò Ìrànwọ́, o ń ṣàwárí àti pé o tún ń gba Ìrànwọ́ láti Office Online. Tí Aládàáṣe bá farahàn ní igun apá ọ̀tún ìsàlẹ̀, o ń ṣàwárí àti pé o tún ń gba Ìrànwọ́ láti àwọn fáìlì tí o wà nípamọ́ lorí kọ̀ǹpútà rẹ.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣí Ìrànwọ́

Ṣàmì sí ìtọ́kasí Ṣe ìṣòdiwọ̀n tábí àtúnfisípò wíńdò Ìrànwọ́

Ṣàmì sí ìtọ́kasí Mú kí wíńdò Ìrànwọ́ wà lápá lókè

Ṣí Ìrànwọ́

  1. Ṣe àwọn nǹkan wọ̀nyìí nínú àwọn ètò ẹ̀rọ Microsoft Office 2010:
    Access, Outlook, Excel, PowerPoint, tàbí Word
    • Ṣíra-tẹ bọ́tìnnì Orúkọ Ètò Ìrànwọ́ Microsoft Office Àwòrán Bọ́tìnnì , níbití Orúkọ Ètò jẹ́ orúkọ ètò tí o wà nínú rẹ̀, fún àpẹẹrẹ, Ìrànwọ́ Microsoft Office Word.

      Àbújá Àtẹ Ìtẹ̀wé Láti ṣí Ìrànwọ́, tẹ F1.

  2. Ṣíra-tẹ àwọn kókó ọ̀rọ̀ sínú àtòkọ àmúyẹ ìṣàwárí, Lẹ́hìn náà ṣíra-tẹ Ṣàwárí

Àkíyèsí O gbọdọ̀ ṣíra-tẹ àwọn kókó ọ̀rọ̀ sínú ìpìlẹ̀ èdè.

Òkè Ojú Ìwé

Ṣe ìṣòdiwọ̀n tábí àtúnfisípò wíńdò Ìrànwọ́

  1. Láti ṣe ìṣòdiwọ̀n wíńdò Ìrànwọ́. sún ìtọ́ka sórí ìgún wíńdò Ìrànwọ́ náà títí tí o fi máa rí àmí ọfà oórí-méjì, lẹ́hìn náà kí o wọ́ ìgún náà títí tí wíńdo náà fi máa bọ́ sí ìwọ̀n tí o bá fẹ́.
  2. Láti sún wíńdò Ìrànwọ́, sún ìtọ́ka sí ibi pẹpẹ àkọlé, kí o sì wọ́ wíńdò náà sí ibi tí ó bá wù ọ́.

Òkè Ojú Ìwé

Mú kí wíńdò Ìrànwọ́ wà lápá lókè

Bí o máa tlọ̀tìnnì Mú kí ó wà lápá òkè lórí pẹpẹ iṣẹ́ wíńdò Ìrànwọ́ jẹ́ kọ́kọ́rọ́ ìṣípòpadà tí o máa ṣíra-tẹ̀ láti mú kí Ìrànwọ́ wà òkè kí o tún ṣíra-tẹ̀ lẹ́ẹ̀kan síi láti sún wíńdò ètò sórí wíńdò Ìrànwọ́. Tí a bá ti ṣàgbékalẹ̀ wíńdò náà lọ́wọ́lọ́wọ́ láti dúró lórí àwọn wíńdò mìíràn nínú ètò Microsoft Office rẹ, bọ́tìnnì Mú Dúró Sápá Òkè rí bíi pínnì alátẹ̀wọlẹ̀ tí a wò láti òkè: Àwòrán Bọ́tìnnì . Tí a bá ṣàgbékalẹ̀ wíńdò láti dúró sórí àwọn wíńdò mìíràn, bọ́tìnnì náà máa rí bíi pínnì alátẹ̀wọlé tí a wò láti ẹgbẹ́: Àwòrán Bọ́tìnnì.

  1. Lórí pẹpẹ ìrinṣẹ́ wíńdò Ìrànwọ́, ṣíra-tẹ bọ́tìnnì, Mú Dúró Sápá Òkè.

Àkíyèsí Àwọn ìṣẹ̀tò Mú Dúró Sápá Òkè máa mú kí wíńdò Ìrànwọ́ wà lòkè àwọn ètò Microsoft Office nìkan. Kò ní ìpa kankan lórí àwọn àtòjọ-ètò mìíràn tí kò kì ń ṣe ara Microsoft Office. Fún àpẹẹrẹ, tí o bá ṣí Àfikọ̀wéRáńpẹ́ Microsoft tí o wá gbé wíńdò náà sórí wíńdò Ìrànwọ́, wíńdò Ìrànwọ́ náà kò níí dúró lórí rẹ̀.


Ṣẹ̀dá ìwé-iṣẹ́ tuntun

Ìwé-iṣẹ́ Microsoft Office Excel jẹ́ fáìlì tó ní ìwé-iṣẹ́ kan tàbí jù bẹ́ẹ̀ lọ tí o lè lò láti ṣàgbékalẹ̀ oríṣiríṣi àwọn ìròyìn àbáramu. Láti ṣẹ̀dá ìwé-iṣẹ́ tuntun, o lè ṣí òfìfo ìwé-iṣẹ́. O sì tún lè gbé ìwé-iṣẹ́ tuntun kan sórí ìwé-iṣẹ́ tó ti wà ṣíra-tẹ́, àwòṣe àkọ́yàn ìwé-iṣẹ́, tàbí àwòṣe mìíràn.

Àtòkọ-Ìwé

ojú ìwé-iṣẹ́: Ìwé ìpìlẹ̀ tí o lè lò nínú Excel láti ṣàfipamọ́ àti lati ṣiṣẹ́ pẹ̀lú dátà. A tún ń pè é ní pẹpẹ ìṣiròÌwé-iṣẹ́ máa ń ní ìhò tí a gbékalẹ̀ sí ìbú àti òòró, nínú ìwé-iṣẹ́ ní a máa ń fi ojú ìwé iṣẹ́ pamọ́ sí.

àwòṣe: Ìwé-iṣẹ́ tí o ṣẹ̀dá tí o sì lò bí ìpìlẹ̀ fún àwọn ìwé-iṣẹ́ mìíràn tí wọ́n jọra. O lè ṣẹ̀dá àwọn àwòṣe fún àwọn ìwé-iṣẹ́ àti ojú ìwé-iṣẹ́. Àwòṣe àkọ́yàn fún ìwé-iṣẹ́ ni à ń pè ní Book.xlt. Àwòṣe àkọ́yàn fún ojú-ìwé-iṣẹ́ ni à ń pè ní Sheet.xlt.

àwòṣe àkọ́yàn ìwé-iṣẹ́: Àwòṣe Book.xlt tí o ṣẹ̀dá láti ṣàyípadà ìrísí àkọ́yàn àwọn ìwé-iṣẹ́ tuntun. Excel máa ń lo àwòṣe náà láti ṣẹ̀dá òfìfo ìwé-iṣẹ́ nígbà tí o bá bẹ̀rẹ̀ Excel tàbí tí o bá ṣẹ̀dá ìwé-iṣẹ́ láìtọ́ka sí àwòṣe kan pàtó.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣí ìwé-iṣẹ́ tuntun òfìfo kan

Ṣàmì sí ìtọ́kasí Gbé ìwé-iṣẹ́ tuntun kan kalẹ̀ sórí èyí tó ti wà tẹ́lẹ̀

Ṣàmì sí ìtọ́kasí Gbé ìwé-iṣẹ́ tuntun kan kalẹ̀ sórí àwòṣe

Ṣí ìwé-iṣẹ́ tuntun òfìfo kan

  1. Ṣira-tẹ táàbù Fáìlì, kí o sì ṣíra-tẹ Tuntun.
  2. Lábẹ́ Àwòṣe, rí i pé Òfìfo àti tàìpẹ́ ni o yàn, lẹ́yìn èyí lábẹ́ Òfìfo àti tàìpẹ́ ní ààyè ọ̀tún, ṣíra-tẹ Òfìfo ìwé-iṣẹ́.

Òkè Ojú Ìwé

Gbé ìwé-iṣẹ́ tuntun kan kalẹ̀ sórí èyí tó ti wà tẹ́lẹ̀

  1. Ṣíra-tẹ táàbù Fáìlì, kí o sì ṣíra-tẹ Tuntun.
  2. Lábẹ́ Àwọn Àwòṣe, ṣíra-tẹ Tuntun láti èyí tó ti wà ṣíra-tẹ́lẹ̀.
  3. Nínú àpótí ìsọ̀rọ̀gbèsì Tuntun láti orí ìwé-iṣẹ́ tó ti wà tẹ́lẹ̀, ṣàwákiri àwo àká-ọ̀rọ̀, fódà, tàbí ibi íńtánẹ́ẹ̀tì tó ní ìwé-iṣẹ́ tí o fẹ́ ṣí.
  4. Ṣíra-tẹ ìwé-iṣẹ́ kí o sì ṣíra-tẹ Ṣẹ̀dá Tuntun.

Òkè Ojú Ìwé

Gbé ìwé-iṣẹ́ tuntun kan kalẹ̀ sórí àwòṣe

  1. Ṣíra-tẹ táàbù Fáìlì, kí o sì ṣíra-tẹ Tuntun.
  2. Lábẹ́ Àwọn Àwòṣe, ṣíra-tẹ Ṣàgbékalẹ̀ Àwọn Àwòṣe tàbí Àwọn Àwòṣe mi.
  3. Ṣ̣e ọ̀kan nínú ìwọ̀nyí:
    • Láti lo àwòṣe tí a gbé sórí ẹ̀rọ, lábẹ́ Ṣàgbékalẹ̀ Àwọn Àwòṣe, ṣíra-tẹ àwòṣe tí o fẹ́, kí o sì ṣíra-tẹ Ṣẹ̀dá.
    • Láti lo àwòṣe tìrẹ, lórí táàbù Àwọn Àwòṣe mi, ṣíra-tẹ àwòṣe tí o fẹ́ lẹ́ẹ̀mejì.

      Àkíyèsí Táàbù Àwọn Àwòṣe mi máa ń ṣàtòkọ àwọn àwòṣe tí o ti ṣẹ̀dá. Tí o kò bá rí àwòṣe tí o fẹ́ lò, rí i pé o ṣàwárí rẹ̀ nínú fódà tó yẹ. Àwọn àwòṣe àdáni ni a máa ń fipamọ́ sínú fódà Àwòṣe, èyí tí ó ṣábà máa ń jẹ́ C:\Documents àti Settings\user_name\Application Data\Microsoft\Templates nínú Microsoft Windows XP, àti C:\Users\user_name\Application Data\Microsoft\Templates nínú Microsoft Windows 7 & Microsoft Windows Vista.

Ìtalólobó Láti gba àfikún àwòṣe ìwé-iṣẹ́, o lè gba ẹ̀dà wọn láti Office.com. Nínú àpótí ìsọ̀rọ̀gbèsì Ìwé-iṣẹ́ tuntun, lábẹ́ Office.com, ṣíra-tẹ ìpele àwòṣe kan pató, ṣíra-tẹ àwòṣe tí o fẹ́ gba ẹ̀dà rẹ̀, kí o sì ṣíra-tẹ Gba ẹ̀dà.


Ṣàtẹ̀wọlé dátà sínú àwọn ojúlé ìwé-iṣẹ

O lè ṣàtẹ̀wọlé àwọn nọ́ńbà (pẹ̀lú pọ́ńtì tàbí láìní pọ́ńtì kan pató), àyọkà, àwọn déètì, àwọn àkókò ní ojúlé kan, lẹ́ẹ̀kan náà, tàbí lóri ọ̀pọ̀ ojú-ìwé-iṣẹ́ kan.

Pàtàkì O ti lè dáábò bo ojú-ìwé-iṣẹ́ kan tàbí ẹlòmíràn kí àyípadà má baà ṣèèsì ṣẹlẹ̀ sí dátà. Lórí ojú-ìwé-iṣẹ́ tí ó ní ààbò, o lè yan àwọn ojúlé láti wo dátà náà, ṣùgbọ́n o kò ní lè tẹ ìròyìn sínú àwọn ojúlé tí a ti ti pa. Ní ọ̀pọ̀ ìgbà, ààbò ojú-ìwé-iṣẹ́ kò gbọdọ̀ di yíyọ kúrò láìgbàṣẹ lọ́wọ́ lọ́wọ́ ẹni tó ṣẹ̀dá rẹ̀. Láti mú ààbò kúrò ní ojú-ìwé-iṣẹ́ náà (tí ó bá bójúmu), ṣíra-tẹ Awẹ́ aláìláàbò ọ̀wọ́ Àwọn Àyípadà lórí táàbù Àgbéyẹ̀wò. Tí o bá ṣètò ọ̀rọ̀-aṣínà nígbà tí a bá lo ààbò ojú-ìwé-iṣẹ́, o gbọ́dọ̀ ṣíra-tẹ ọ̀rọ̀-aṣínà láti mú ààbò ojú-ìwé-iṣẹ́ kúrò.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàtẹ̀wọlé àwọn nọ́ńbà tàbí àyọkà

Ṣàmì sí ìtọ́kasí Ṣàtẹ̀wọlé àwọn déétì tàbí àkókò

Ṣàmì sí ìtọ́kasí Ṣàtẹ̀wọlé dátà kan náà sínú ọ̀pọ̀ àwọn ojúlé lẹ́ẹ̀kan náà

Ṣàmì sí ìtọ́kasí Ṣàtẹ̀wọlé dátà kan náà sórí ojú-ìwé-iṣẹ́ mìíràn

Ṣàtẹ̀wọlé àwọn nọ́ńbà tàbí àyọkà

  1. Lórí ojú ìwé-iṣẹ́, ṣíra-tẹ ojúlé kan.
  2. Tẹ àwọn nọ́ńbà tàbí àyọkà tí o fẹ́, kí o sì ṣíra-tẹ ENTER tàbí TAB.

    Ìtalólobó Láti bẹ̀rẹ̀ dátà lórí ìlà tuntun láàrin ojúlé kan, ṣàtẹ̀wọlé ìlà tí a gé nípa títẹ ALT+ENTER.

Àwọn Àkíyèsí

  • Nípa àkọ́yàn, nípa títẹ ENTER máa sún ẹ̀yàn sísàlẹ̀ pẹ̀lú ojúlé kan, nípa títẹ TAB máa sún ẹ̀yàn sọ́tùn-ún pẹ̀lú ojúlé kan.
  • Nígbà tí bá ṣíra-tẹ TAB láti ṣàṣíra-tẹ̀wọlẹ́ dátà sọ́pọ̀ ojúlé níòpó ìbú kí o sì ṣíra-tẹ ENTER ní ìparíòpó ìbú, ẹ̀yàn máa ń sún sí ìbẹ̀rẹ̀ ìlà tókànsísàlẹ̀ pẹ̀lú ojú.
  • Ojúlé kan lè ṣàfihàn ##### nígbà tí ó bá ní dátà tí ó bá ní ìrísí nọ́ńbà tí ó fẹ̀ ju fífẹ̀ òòró. Láti rí gbogbo àyọkà, o gbọ́dọ̀ ṣàfikún fífẹ̀ ihò òòró.
  • O lè ṣàfihàn ọ̀pọ̀lọpọ̀ ìlà àyọkà nínú ojúlé kan nípa fífi nǹkan wé àyọkà náà. Lórí táàbù Ilé, nínú ọ̀wọ́ Ìmúdọ́gba, ṣíra-tẹ Aṣètò Ìlà.

    Àkíyèsí Tí àyọkà bá jẹ́ ọ́rọ́ gígùn gbọọrọ kan, àwọn ẹyọ-ọ́rọ́ náà kò ní í gba ìlà; o lè mú ihò náà fẹ̀ tàbí kí dín ìwọ̀n ìrísí-lẹ́tà kù láti ṣí gbogbo àyọkà. Lórí táàbù Ilé, nínú ọ̀wọ́ àwọn ojúlé, ṣíra-tẹ Ìrísí, kí o sì ṣíra-tẹ Ìwọ̀n Ojúlé ṣíra-tẹ Ìla AutoFit.

  • Ní Microsoft Office Excel, ìfarahàn nọ́ńbà ní ojúlé yà sọ́tọ̀ kúrò nínú nóńbà tí a fipamọ̀ sójúlé. Nígbà tí nọ́ńbà títẹ̀wọlé bá wà ní yíyípo, ní ọ̀pọ̀ ìgbà, nọ́ńbà tí a ṣàfihàn nìkan ni a yípo. Àwọn ìṣirò máa ń lo nọ́ńbà tí a fipamọ́ sínú ojúlé náà gan-an, kí í ṣe nọ́ńbà tí a ṣàfihàn.
  • Lẹ́yìn tí o ti ṣíra-tẹ nọ́ńbà sí ojúlé kan,o lè yí ìrísí ìfihàn wọn padà. Lórí táàbù Ilé, nínú ọ̀wọ́ Nọ́ńbà, tọ́kasí Gbogbo-gbòò, kí o sì ṣíra-tẹ ìrísí tí o fẹ́.

    Ìtalólobó Láti yan ìrísí nọ́ńbà láti ara àtòkọ àwọn ìrísí tó wà, ṣíra-tẹ Àfikún, kí o sì ṣíra-tẹ ìrísí tí tí o fẹ́ lò nínú àtòkọ Ìpele.

  • Fún àwọn nọ́ńbà tí a kò nílò láti ṣírò ní Excel, bíi nọ́ńbà fóónù, o lè se ìrísí wọn gẹ́gẹ́ bí àyọkà nípa lílo ìrísí àyọkà láti sọ àwọn ojúlé di òfìfo kí o tó ṣíra-tẹ àwọn nọ́ńbà náà. Lórí táàbù Ìlé, nínú ọ̀wọ́ Nọ́ńbà, tọ́kasí Gbogbo-gbòò, kí o sì ṣíra-tẹ Àyọkà.

    Àkíyèsí Nọ́ńbà tí o ṣíra-tẹ̀ kí o tó lo ìrísí Ayọkà sí àwọn ojúlé nílò àtúntẹ̀wọlé nínú àwọn ojúlé tí o ní ìrísí. Láti yára ṣàtúntẹ̀ àwọn nọ́ńbà bí àyọkà, yan ojúlé kọ̀ọ̀kan, ṣíra-tẹ F2 kí o sì ṣíra-tẹ ENTER.

Òkè Ojú Ìwé

Ṣàtẹ̀wọlé àwọn déétì tàbí àkókò

  1. Lórí ojú ìwé-iṣé, ṣíra-tẹ ojúlé kan.
  2. Ṣíra-tẹ déètì kan tàbí àkókò báyìí:
    • Fún déètì, lo àmì adagun sósì tàbí ìlà ààrin ya abala déètì; fún àpẹẹrẹ, ṣíra-tẹ 5/9/2010 tàbí 5-Sep-2010.
    • Fún àkókò tí ó dúró sórí aago oníwákàtí-12, ṣíra-tẹ space, kí o sì ṣíra-tẹ a tàbí p lẹ́yìn àkókò náà; fún àpẹẹrẹ, 9:00 p. Tàbí, kí Excel ṣíra-tẹ àkókò náà bí AM.

Àwọn Àkíyèsí

  • Tí a bá ṣíra-tẹ déètì sínú ojúlé, ó lè farahàn bóyá bí déètì àkọ́yàn tàbí ìrísí àkókò tàbí ní ìrísí tí a lò sí ojúlé kí a tó ṣàtẹ̀wọlé déètì tàbí àkókò. Déètì àkọ́yàn tàbí ìrísí àkókò wà lórí ṣíṣàtúntò déètì àti àkókò nibi àpótí ìsọ̀rọ̀gbèsì Àwọn Ẹ̀yàn Agbègbè àti Èdè (Pánẹ́ẹ̀lì Ìdarí). Bí àwọn ètò déètì àti àkókò wọ̀nyí bá yípaadà, tí àwọn déètì tàbí àkókò ojú ìwé-iṣẹ́ rẹ kò tíì wà ní ìgúnrégé nípa lílo Àwọn Ojúlé Ìgúnrégé àṣẹ náà yóó yípadà.

Òkè Ojú Ìwé

Ṣàtẹ̀wọlé dátà kan náà sínú ọ̀pọ̀ àwọn ojúlé lẹ́ẹ̀kan náà

  1. Yan àwọn ojúlé tí o fẹ́ ṣàtẹ̀wọlé dátà kan náà sí. Àwọn náà kò nílò láti wà lẹ́bàá ara wọn.

    Ìtalólobó Láti pa yíyan àwọn ojúlé kan rẹ́, ṣíra-tẹ lórí èyíkéyìí ojúlé lórí ojú ìwé-iṣẹ́.

  2. Nínú ojúlé asiṣẹ́, ṣíra-tẹ dátà náà, kí o sì ṣíra-tẹ CTRL+ENTER.

    3. Ìtalólobó O tún lè ṣàtẹ̀wọlé dátà kan náà sínú ọ̀pọ̀lọpọ̀ ojúlé nípa lilo ẹ̀mu fífikún Ojule tí a yàn pẹ̀lú ìmúlọ́wọ́ kíkùn láti ṣàfikún dátà sójúlé ìwé-iṣẹ́ ní aládàáṣe. Lẹ́yín tí o ti sún ẹ̀mu ífikún, bọ́tìnnì Àwọn Ẹ̀yan ìfikún Àdáṣe Bọ́tìnni àwòrán farahàn kí o lè baà yan bí o ṣe fẹ́ fikún yíyàn náà.

Òkè Ojú Ìwé

Ṣàtẹ̀wọlé dátà kan náà sórí ojú-ìwé-iṣẹ́ mìíràn

Tí o bá ti ṣàtẹ̀wọlé dátà sójú ìwé-iṣẹ́, o lè yára fí dátà náà sínu ojúlé tó yẹ mìíràn.

  1. Ṣíra-tẹ táàbù ojú ìwé-iṣẹ́ tí ó ní dátà náà. Kí o sì gbọ́wọ́ CTRL wálẹ̀ nígbà tí o bá ṣíra-tẹ àwọn táàbù ojú ìwé-iṣẹ́ tí o fẹ́ fi dátà náà sí.

    Akíyèsí Tí o kò bá rí táàbù tí o fẹ́, bbọ́tìnnì àyíkiri táàbù láti ṣàfihàn táàbù náà,kí o sì ṣíra-tẹ táàbù náà.

    Àwọn bọ́tìnnì ìsúnlọsókè-sílẹ̀ táàbùns

  2. Ní ojú ìwé-iṣẹ́, yan àwọn ojúlé tó ní dátà tí o ṣàtẹ̀wọlé.
  3. Lórí táàbù Ìlé, nínú ọ̀wọ́ Ìṣàtúntò, ṣíra-tẹ Fikún, kí o sì ṣíra-tẹ Ọ̀kánkán Àwọn ojú ìwé-iṣẹ́ .
  4. Lábẹ́ Fikún, Yan ohun tí o bá fẹ́.

Àkíyèsí

  • Dáta tí o tẹ̀ máa fàrahàn nínú gbogbo àwọn ojú ìwé-iṣẹ́, ó sì lè rọ́pò dátà tó ti wà tẹ́lẹ̀. Láti dènà jíjìrọ̀ dátà tó wà tẹ́lẹ̀, wo àwọn ojú ìwé-iṣẹ́ lẹ́ẹ̀kan náà. Lórí táàbù Wò, nínú ọ̀wọ́ Window, ṣíra-tẹ Window tuntun. Yí sí window tuntun, kí o wa táàbù àwẹ́ ojú ìwé-iṣẹ́ tí o fẹ́ wò. Tún ojú ìwé-iṣẹ́ kọ̀ọ̀kan tí o fẹ́ wò ṣe. Lórí táàbù Wo, nínú ọ̀wọ́ Window, ṣíra-tẹ Ṣàtúntò Gbogbo Rẹ̀.
  • Láti pa ẹ̀yàn ọ̀pọ̀ ojú ìwé-iṣẹ́, ṣíra-tẹ àwẹ́ táàbù ojú ìwé-iṣẹ́ ti a yàn, kí o sì ṣíra-tẹ Ya Ọ̀wọ́ Awẹ́.


Ṣẹ̀dá àtẹ kan

Ṣísẹdà àtẹ ní Microsoft Office Excel yára o sí rọrún. Excel pèsè ìrírí ọ̀pọ̀ àbájáde àtẹ tí o lé yan nígbà tí o bá ṣẹ̀dà àtẹ.

Fún Ọ̀pọ̀ àtẹ, bíi ìlà òró àti àwọn pẹpẹ àtẹ , O lè ṣàgbẹ́kálẹ́ tí o ṣẹtò sí àwọnòpó ìbú àti ìlà òòrọ̀ ní orí ojú ìwé ìṣẹ́ nínú àtẹ. Àwọn àtẹ ìrírí, síbẹ́síbẹ́, àwọn àtẹ páì tàbi Ìfòfó, ní lò ètò dátà pàtó kan.

  1. Yan àwọn ojúlé tí o ní dátà náà tí fẹ́ lò fún àtẹ.

    Ìtalólobó Tí o bá yan ojúlé kan, Excel yíò yan àwọn ojúlé tí o ni dátà tí o sí wà ní ayíkà ojúlé àtẹ náà láìfọwọ́se. Tí ojúlé tí o fẹ́ ṣàgbékalẹ̀ ninú àtẹ náà kò wà ní ìwọ̀n àládúró, o lé yan àwọn ojúlé tí kò sí lẹ́ẹ̀bá rẹ tàbi àwọn ojúlé sàkánì tí àwọn ọ̀nà tí onígun mẹ́rin. O lè ṣàfípámọ̀ àwọnòpó ìbú àti ìlà òòrọ̀ tí o ní lò fún àtẹ náà.

  2. Lórí táàbù Ṣèfibọ̀, nínú ìwọ́pọ̀ Àwọn Àtẹ,Sé ìkan nínu àwọn alábàá wọ̀nyí:
    • Ṣíra-tẹ irú àtẹ náà, kí o sí tẹ irú àtẹ kékeké tí o fẹ́ lò.

      Excel Ríbọ̀nù Image

    • Làti rí gbogbo àwọn irú àtẹ tí o wà, ṣíra-tẹ irú àtẹ kan, kí o sí ṣíra-tẹ Gbogbo Àwọn Irú Àtẹ làti ṣàfihàn Ìṣèfibọ̀ Àtẹ àpótí ìjínròrò, ṣíra-tẹ àwọn òfá làti sún sí gbogbo àwọn irú àtẹ àti àwọn àtẹ kékeré.

    Ìtalólobó ÌtalólobóÀgbàwòrántàn máa ṣàfihàn irúu orúkọ àtẹtí o bá gbé ìtọ́ka àtọ́kal órí i irúu àtẹkátẹ tàbí àtẹ kékèké.

Àkíyèsí

  • Àtẹ náà wà ni orí awẹ́ ìwé iṣé bíi asomọ́ (o wà ni orí awẹ́ ìwé iṣé dipò orí awẹ́ àtẹ tío yàtọ̀) Tí o bà fí àtẹ náà sí inù awẹ́ ìwé àtẹ mìíràn, o lè ṣàyípadà ibi tí o wà.
    1. Ṣíra-tẹ awẹ́ ìwé iṣé asomọ́ tàbi awẹ́ ìwé àtẹ làti yan kí o sí ṣàfihàn àwọn ìrinṣẹ́ àtẹ.
    2. Lòri táàbù Alápẹ̀ẹré náà, sínú Ibi ikẹ́gbẹ́, ṣíra-tẹ Sún Àtẹ.
    3. Ni abẹ́ Yan ibi tí o fí àtẹ náà síi, Ṣ̣e ọ̀kan nínú ìwọ̀nyí:
      • Làti ṣàfihàn àtẹ nínú awé ìwé àtẹ, ṣíra-tẹ Àwé ìwé tuntun.

        Ìtalólobó Tí o bà fé rọ̀pó orúkọ tí a dáàbá fún àtẹ náà, o lè tẹ̀ orúkọ tuntun sínú àpótí Àwé ìwé.

      • Làti ṣàfihàn àtẹ bíi àtẹ asomọ́ nínú awẹ́-ìwé-iṣé, ṣíra-tẹ Ohun inu, kí o sí ṣíra-tẹ awẹ́-ìwé-iṣé nínú àpótí Ohun inu.
  • Làti yára ṣẹ̀dá àtẹ tí o dálórí irú àtẹ àkọ́yàn, yan dátà tí o fẹ́ lò, kí o sí ṣíra-tẹ ALT+F1 tàbi F11. Nígbà tí o bà ṣíra-tẹ ALT+F1, a ṣàfihàn àtẹ náà bíi àtẹ asomọ́; nígbà tí o bà ṣíra-tẹ F11, a ṣàfihàn àtẹ náà lorí awé ìwé àtẹ tí o yátọ̀.
  • Tí o bá lo irú àtẹ pàtó kan ní gbogbo ìgbà tí o bà ṣẹ̀dá àtẹ kan, o lè fẹ́ ṣẹ̀tò irú àtẹ bíi irú àtẹ àkọ́yàn. Lẹ́hìn ti o yan irú àtẹ àti irú àtẹ kèkerè nínú Ṣèfibọ̀ Àtẹ àpò àjọsọ, ṣíra-tẹ Ṣẹ̀tò bíi Àtẹ Àkọ́yàn.
  • Tí o bà ṣẹ̀dá àtẹ kan, àwọn irinṣẹ́ àti Aṣàwòrán náà, Ètò-ìrísíàti táàbù Ìgúnrégé ni a ṣẹ̀fihàn. O lè lò àwọn àṣẹ lorí àwọn táàbù làti ṣàfikún;àtẹ náà làti kó lè ṣàgbèkálẹ̀ dátà náà bíi o ṣè fẹ́. Fún àpẹ́rẹ́, lò táàbù Aṣàwòrán làti ṣàfihàn àtẹ̀léra dátà, se àwọn àyípadà sí dátà orísun àtẹ náà, ṣàyípadà ibi àtẹ náà, ṣàyípadà irú àtẹ náà, pa àtẹ mọ́ bíi àwòṣe, tàbi yan... àti gígúnrégé àwọn ẹ̀yàn. Lò táàbù Ètò-ìrísí làti ṣàyípadà ìrísí ìdá-ìpìlẹ̀ àtẹ bíi àwọn àkọlé àtẹ àti àwọn dátà àkọlé, tàbi ṣàfikún àwọn àpótí àyọkà àti àwọn àwòràn sí àtẹ náà. Lò táàbù Ìgúnrégé làti fí àwọn àwọ̀ kún , ṣàyípadà àwọn àrà ìlà, tàbi lò ó àwọn àrà to yátò.


Ṣẹ̀dà tàbi ṣèpajẹ fọ́múlà

Àwọn Ṣẹ̀dà ní àwọn èsí tí o ṣe ìṣirò lórí iye awẹ́ ìwé iṣé rẹ. Fọ́múlà bẹ̀rẹ̀ pẹ̀lú àmì ìdọ́gba (=). Fún àpẹẹrẹ, Ṣẹ̀dà yí sọ̀ 2 dí ìlọ̀pọ̀ 3 yíò sí fí 5 kún ésì náà.

=5+2*3

Fọ́múlà lè ní èyíkéyí tàbi gbogbo wọ̀nyí: àwọn èlò, àwọn atọ́kasí, àwọn amóhun ṣiṣẹ́, àti àìṣeéyípadà.

Àrà Ṣẹ̀dà
Àrà fọ́múlà

Ajúwe 1 Àwọn èlò: Àtọ́kasí PI() dá iye pi: 3.142... padà

Ajúwe 2 Àwọn atọ́kasí: A2 dá ohun inú ojúlé A2 padà.

Ajúwe 3 Àwọn Àìṣeéyípadà: Àwọn Nọ́ńbà tàbi àwọn iye ọ̀rọ̀ tí a fí sí inú Ṣẹ̀dà, bíi 2.

Ajúwe 4 Àwọn amóhun ṣíṣẹ́: Amóhun ṣíṣẹ́ ^ (kárẹ́ẹ̀tì) náà gbẹ́ nọ́mbà kan sí iye sọ̀ 2 dí ìlọ̀pọ̀ agbára rẹ̀, àti amóhun ṣíṣẹ́ * (àmì ìràwọ̀) sọ̀ dí ìlọ̀pọ̀.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣẹ̀dà fọ́múlà tó rọrún pẹ̀lú àwọn amóhun ṣíṣẹ́ àiṣeéyípadà àti ìṣirò

Ṣàmì sí ìtọ́kasí Ṣẹ̀dá fọ́múlà pẹ̀lú àwọn èlò

Ṣàmì sí ìtọ́kasí Ṣẹ̀dà fọ́múlà pẹ̀lú àwọn èlò oníhun

Ṣàmì sí ìtọ́kasí Ṣẹ̀dá fọ́múlà pẹ̀lú àwọn àtọ́kasí àti àwọn orúkọ̀

Ṣàmì sí ìtọ́kasí Ṣèpajẹ fọ́múlà kan

Ṣàmì sí ìtọ́kasí Kọ́ nípa ìmọ̀ràn àti ète fún ṣíṣẹ̀dá àwọn fọ́múlà

Ṣàmì sí ìtọ́kasí Yẹra fún àwọn àṣìṣe tí o wọ́pọ̀ fún ṣíṣẹ̀dá àwọn fọ́múlà

Ṣẹ̀dà fọ́múlà tó rọrún pẹ̀lú àwọn amóhun ṣíṣẹ́ àiṣeéyípadà àti ìṣirò

Àwọn fọ́múlà wọnyí ni àwọn amóhun ṣíṣẹ́ àti àwọn àìyípadà.

Àpẹrẹ fọ́múlà | Iṣẹ́ rẹ
=128+345 | Fí 128 kún 345
=5^2 | Ṣírò ìlọ̀pọ̀ 5
  1. Ṣíra-tẹ ojúlé tí o fẹ́ fi fọ́múlà náà síi.
  2. Ṣíra-tẹ = (àmì idọ́gba kan).
  3. Fí fọ́múlà sí.
  4. Ṣíra-tẹ ENTER.

Òkè Ojú Ìwé

Ṣẹ̀dá fọ́múlà pẹ̀lú àwọn èlò

Àwọn fọ́múlà wọnyí ni àwọn èlò.

Àpẹẹrẹ fọ́múlà | Ohun tí ó wà fún
=SUM(A:A) | Ró gbogbo nọ́ńbà ni òpó òòró A
=AVERAGE(A1:B4) | Ṣirò ìdà gbogbo àwọn nọ́ńbà nínú àkọ́pọ̀ náà
  1. Ṣíra-tẹ ojúlé ibi tí o fẹ́ fí fọ́múlà náà sí.
  2. Làtí bẹ̀rẹ̀ fọ́múlà pẹ̀lú èlò náà, ṣíra-tẹ Fí fọ́múlà sí Bọ̀tìnnì Àwòrán lorí pẹ́pẹ́ fọ́múlà (lókè fèrèsé Excel ibi tí o lè fí tàbi ṣàtúnṣè sí àwọn iye ohun tàbi àwọn fọ́múlà) Pẹpẹ fọ́múlà.
  3. Yan èlò tí o fẹ́ lò. O lé fí ìbéèrè sí ti o ṣàlàyé ohun ti o fẹ́ fi ṣè nínú àpótí Ṣèwádìí fún èlò (fún àpẹẹrẹ, "ṣàfikún àwọn nọ́ńbà" dà èlò SUM padà), tàbi ṣàwárí làti àwọn ọ̀wọ́ nínú àpótí Tàbi Yan ọ̀wọ́ kan.
  4. Fí àwọn ágúmẹ́ntì náà sí. Làti fí àwọn àtọ́kasí ojúlé sí bíi ágúmẹ́tì, ṣíra-tẹ Ṣẹ́ẹ pọ̀ Ìsọ̀rọ̀gbèsì Bọ̀tìnnì Àwòrán (yíò ṣàfi pamọ́ àpọ̀tí ìsọ̀rọ̀gbèsì fún ìgbà díẹ̀), yan àwọn ojúlé làti awẹ́ ìwé iṣé náà, kí o sí ṣíra-tẹ fẹ ìsọ̀rọ̀gbèsì Bọ̀tìnnì Àwòrán.
  5. Tí o parí fọ́múlà náà, ṣíra-tẹ ENTER.

Òkè Ojú Ìwé

Ṣẹ̀dà fọ́múlà pẹ̀lú àwọn èlò oníhun

Àwọn èlò oníhun lò èlò kan bíi ágúmẹ́ntì èlò mìíràn. O lè kò ohun èlò tí o ni tó ipele 64. fọ́múlà yìí rò àkójọpọ̀ àwọn nọ́ńbà (G2:G5) tí àròpín àkójọpọ̀ àwọn nọ́ńbà mìíràn (F2:F5) jù 50 ló. Àìjẹ́bẹ̀ yíò dà 0 padà.

Àwọn ẹlẹ́yọ àbájáde alálọ̀ọ́pọ̀

Ajúwe 1 Àwọn èlò AVERAGE àti SUM ní oníhun nínú èlò IF.

  1. Ṣíra-tẹ ojúlé ibi tí o fẹ́ fí fọ́múlà náà sí.
  2. Làtí bẹ̀rẹ̀ fọ́múlà pẹ̀lú èlò náà, ṣíra-tẹ Fí fọ́múlà sí Bọ́tìnnì Àwòrán lòri pẹpẹ fọ́múlà (lókè fèrèsé Excel ibi tí o lè fí tàbi ṣàtúnṣè sí àwọn iye ohun tàbi àwọn fọ́múlà) Pẹpẹ fọ́múlà.
  3. Yan èlò tí o fẹ́ lò. O lé fí ìbéèrè sí ti o ṣàlàyé ohun ti o fẹ́ fi ṣè nínú àpótí Ṣèwádìí fún èlò (fún àpẹẹrẹ, "ṣàfikún àwọn nọ́ńbà" dà èlò SUM padà), tàbi ṣàwárí làti àwọn ọ̀wọ́ nínú àpótí Tàbi Yan ọ̀wọ́.
  4. Fi àwọn ágúmẹ́ntì náà sí.
    • Làti fi àwọn àtọ́kasí ojúlé bíi ágúméntì sí, ṣíra-tẹ Ṣẹ́ẹ pọ̀ Ìsọ̀rọ̀gbèsì Bọ̀tìnnì Àwòrán tókàn sí lèyin ágúmẹ́ntì tí o fẹ́ (yíò ṣàfi pamọ́ àpọ̀tí ìsọ̀rọ̀gbèsì fún ìgbà díẹ̀), yan àwọn ojúlé làti awẹ́ ìwé iṣé náà, kí o sí ṣíra-tẹ Fẹ Ìsọ̀rọ̀gbèsì Bọ̀tìnnì Àwòrán.
    • Làti fi èlò mìíràn bíi ágúmẹ́nt sí, ṣíra-tẹ èlò nínú ágúmẹ́ntì náà àpọ̀tí tí o fẹ́. Fún àpẹẹrẹ, o lè ṣàfikún SUM(G2:G5) nínú Iye_tí o bá jè_òtítọ́ eṣàtúnṣè sí àpọ̀tí èlò Tí o bá.
    • Àra fọ́múlà ṣàfihún nínú Èlò Àwọn Ágúméntì àpọ̀tí ìsọ̀rọ̀gbèsì gbé èlò tí o yan ni ìgbésẹ̀ àtẹ̀hìnwá. Fún àpẹẹrẹ, ti o bá ṣíra-tẹ IF, Èlò àwọn ágúméntì ṣàfihàn àwọn ágúméntì fún èlò IF.

Òkè Ojú Ìwé

Ṣẹ̀dá fọ́múlà pẹ̀lú àwọn àtọ́kasí àti àwọn orúkọ̀

Àwọn fọ́múlà wọnyí ni iwọ̀n àwọn atọ́kasí sí àti àwọn orúkọ àwọn ojúlé mìíràn. Ojúlé náà tí o ní fọ́múlà ni a mọ̀ sí ojúlé tí o lè dá lórí nígbàtí iye rẹ dá lè lórí iye ohun inú àwọn ojúlé mìíràn.. Fún àpẹẹrẹ, ojúlé B2 ni o dá lè lórí ojúlé kan tí o bá ni fọ́múlà =C2.

Àpẹẹrẹ fọ́múlà | Ohun tí ó wà fún
=C2 | Lò ohun inú ojúlé C2
=Ojú ìwé2!B2 | Lò ohun inú ojúlé B2 lórí Ojú ìwé2
=Dúkìá-Gbésè | Ṣèyọkúrò ojúlé tí a fún ní orúkọ gbésé làti ojúlé tí a fún ní orúkọ dúkìá
  1. Ṣíra-tẹ ojúlé tí o fẹ́ fi fọ́múlà náà síi.
  2. Nínú pẹpẹ fọ́múlà Pẹpẹ fọ́múlà, ṣíra-tẹ = (àmì ìdọ́gba).
  3. Ṣ̣e ọ̀kan nínú ìwọ̀nyí:
    • Làti ṣédà àtọ́kasí kan, yan ojúlé, yan àwọn ìwọ̀n ojúlé kan, ibi kan nínú awẹ́ ìwé iṣé, tàbi ibi awẹ́ ìwé iṣé mìíràn. Ìwà yìí ni a pè ni yíyan-sẹ̀mí. O lè wọ́ agbede ojúlé tí a yan làti gbé yíyan, tàbi wọ́ ẹgbẹ́ agbede làti fẹ.

      Olùwá ṣàkání àwọ̀ àwọn kóòdù àtẹ̀lé àwọn ojúlé

      Ajúwe 1 Ojúlé àkọ́kọ́ àtọ́kasí ni B3, àwọ̀ náà jẹ́ búlúù, àti ìwọ̀n ojúlé náà ni agbede búlúù pẹ̀lú àwọn ẹgbẹ́ onígun mẹ́rin tó dọgba.

      Ajúwe 2 Ojúlé àkọ́kọ́ àtọ́kasí ni C3, àwọ̀ náà jẹ́ àwọ̀ ewé, àti ìwọ̀n ojúlé náà ni agbede àwọ̀ ewé pẹ̀lú àwọn ẹgbẹ́ onígun mẹ́rin tó dọgba.

      Àkíyèsí Ti kò bá sí ẹgbẹ́ onígun mẹ́rin tó dọgba lórí agbede kóòdù-àwọ̀, àtọ́kasí náà tọ́kasí ìwọ̀n tí a fún ní orúkọ

    • Làti fí àtọ́ka sí ìwọ̀n tí a fún ní orúkọ, ṣíra-tẹ F3, yan orúkọ inú àpótí Lẹ̀ orúkọ , kí o ṣíra-tẹ Ó DA.
  4. Ṣíra-tẹ ENTER.
Òkè Ojú Ìwé

Ṣèpajẹ fọ́múlà kan

  1. Ṣíra-tẹ ibi ojúlé tí o ni fọ́múlà náà.
  2. Ṣíra tẹ DELETE.

Òkè Ojú Ìwé

Kọ́ nípa ìmọ̀ràn àti ète fún ṣíṣẹ̀dá àwọn fọ́múlà

Yára ṣẹ̀dà àwọn fọ́múlà Yára ṣẹ̀dà àwọn fọ́múlà O lé yára ṣíra-tẹ fọ́múlà kanná sí inú iwọ̀n àwọn ojúlé kan. Yan iwọ̀n tí o fẹ́ ṣe ìṣirò, ṣíra-tẹ fọ́múlà, kí o sí ṣíra-tẹ CTRL+ENTER. Fún àpẹẹrẹ, tí o ṣíra-tẹ =SUM(A1:B1) nínú iwọ̀n C1:C5, kí o sí ṣíra-tẹ CTRL+ENTER, Excel yí o fi fọ́múlà gbogbo iwọ̀n ojúlé náà sí pẹ̀lú A1 bíi iwọ̀n àtọ́kasí.

Lò Fọ́múlà Pìpari-aládàásẹ Lò Fọ́múlà Pìpari-aládàásẹ Làti jẹ́ kí rọrùn láti ṣẹ́dà àti ṣàtúnṣẹ̀ sí àwọn fọ́múlà àti làti dín titẹ̀ àti àṣìṣe síntáàsì kù, Lò fọ́múlà pìpari-aládàásẹ. Lẹ́yìn o lè ṣíra-tẹ = (àmì ìdọ́gba) kí o sí bẹ̀rẹ̀ àwọn lẹ́tà tàbi ìsẹ́lẹ̀ aṣàfihàn, Excel ṣàfihàn ojúlé nísàlẹ̀ àyípadà náà jáwá sílẹ̀ fún àwọn èlò, àwọn ágúmẹ́ntì àti àwọn orúkọ̀ tí o dájú tí sí ni ìbámú pẹ̀lú lẹ́tà tàbí ìsẹ́lẹ̀. O lè fi ohun kan sí inú àkọsílẹ̀ tí o jáwá-sílẹ̀ sínú fọ́múlà.

Lò Èlò àwọn àlàyéIrinsẹ́ Tí o mọ̀ nípa àwọn ágúmẹ́ntì èlò, o lè lò èlò àlàyéIrinsẹ́ tí o farahàn lẹ́yìn tí o tẹ orúkọ̀ èlò àti àkámọ́ ìbẹ̀rẹ̀. Ṣíra-tẹ orúkọ̀ èlò náà làti ri àkòrí Ìrànwọ́ lóri èlò, tàbi tẹ orúkọ̀ ágúmẹ́ntì làti yan ṣiṣèbámu ágúmẹ́ntì nínú fọ́múlà rẹ.

Òkè Ojú Ìwé

Yẹra fún àwọn àṣìṣe tí o wọ́pọ̀ fún ṣíṣẹ̀dá àwọn fọ́múlà

Àtẹ-atọ́ka wọ̀nyí ṣè àwọn àṣìṣe tí o wọ́pọ̀ nísókí tí o lè ṣẹ́dà nígbàti fifí fọ́múlà àti bíi ṣè lè ṣàtúnṣè sí àwọn àṣìṣe wọ̀nyí:

Rí dájú wípé o... | Fún àfikún ìwífún
Ṣèbámu gbogbo àkámọ́ ìbẹ̀rẹ̀ àti tí apá ọ̀tún | Rí dájú wipe gbogbo àkámọ́ jé ara ìṣébámu méjì-méjì. Nígbà tí a ṣẹ́dà fọ́múlà, Microsoft Office Excel a ṣàfihún àkámọ́ pẹ̀lú àwò bíi a ṣè fi sí.
Lò àmì àsopọ̀ làti tọ́ka sí ìwọ̀n | Nigbà tí o tọ́kasí àwọn ojúlé ìwọ̀n àmì àsopọ̀ (:) làti yàsí ọ̀tọ̀ àtọ́kasí ojúlé kìnní náà nínú ìwọ̀n àti àtókasí ojúlé kẹ́yìn nínú ìwọ̀n náà.
Fí gbogbo àwọn ágúmẹ́ntì tí a nílò | Àwọn èlò kan nílò àwọn ágúmẹ́ntì. Kí o sí rí dájú pé, o kò fí àwọn ágúmẹ́ntì tí A ti o pọ̀jù sí.
Má ṣe ká jú àwọn èlò méje pọ̀ lò | O lé fi síi, tàbi kápọ̀, kò gbodo jú ìpele àwọn èlò méje lọ́ sínú èlò kan.
Fi àwọn orúkọ awẹ́ ìwé mìíràn nínú àwọn àmì àyọlò kan ṣoṣo | Tí fọ́múlà náà tókasí àwọn ohun tàbi ojúlé lòri àwọn ojú ìwé iṣẹ́ tàbi àwọn àwẹ́ ìwé-iṣẹ́ mìíràn àti orúkọ ojú ìwé iṣẹ́ tàbi àwẹ́ ìwé-iṣẹ́ mìíràn tí kò ní ẹyọ ọ̀rọ̀ elétò álúfábẹ́ẹ̀tì, o gbodo fi orúkọ rẹ sí inú àwọn àmì àyọlò kan ṣoṣo ( ' ).
Fi ọ̀nà si àwọn àwẹ́ ìwé-iṣẹ́ ti ìta sí inú rẹ | Rí dájú wípé gbogbo àtókasí ti ìta ni o ní orúkọ àwẹ́ ìwé-iṣẹ́ àti ọ̀nà sí àwẹ́ ìwé-iṣẹ́ náà.
Fi àwọn nọ́ńbà tí kò ní ìgúnrégé sí | Má ṣe ìgúnrégé sí àwọn nọ́ńbà bíi o ṣe ń fi àwọn fọ́múlà sí. Fún àpẹẹrẹ, tí iye tí o fẹ́ fi sí ní $1,000, fí 1000 sí inú fọ́múlà náà.


Ìfáárà

Microsoft Office Language Interface Pack 2010 ń pèsè ìtumọ̀ fún Atọ́kùn Aṣàmúlò fún àwọn èlò-àìrídìmú Microsoft Office 2010 wọ̀nyí:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Nípa lílo Microsoft Office Language Interface Pack 2010, wọn aṣàmúlò lè ṣí ìṣẹ́ làti ṣàtìlẹ́yìn fún àwọn ojúlówó ìfisí àwọn ẹ̀yà èdè àwọn èlò-àìrídìmú Office àti àwọn àṣẹ ìwò àti àwọn ẹ̀yàn fún àwọn èlò-àìrídìmú wọ́nyen ní Language Interface Pack 2010 èdè.

Ṣíṣàfikún Microsoft Office Language Interface Pack 2010 kò ní àtìlẹ́yìn. Tí o bá ńṣàfikún sí Microsoft Office Language Interface Pack 2010, Jọ̀wọ́ yọ Òjíṣẹ́ Àkópọ̀ Èdè Microsoft Office 2007 kí o tó ṣàgbékalẹ̀ Microsoft Office Language Interface Pack 2010.

Microsoft Office Language Interface Pack 2010 le ní à wọn irinṣẹ́ àmúdájú ní èdè rẹ́. Làti ṣàyẹ̀wò yíyan àwọn èdè tí àwọn irinṣẹ́ àmúdájú sí Microsoft Office Word 2010 àti nínú Sàtúnwò yan abala ẹ̀yàn Ẹyọ Ọ̀rọ̀ àti Gíràmá kí o sí ṣèwádìí fún ní èdè rẹ́ nínú àtòkọ Ìwé-atúmọ̀ Èdè . Yan èdè tí o fẹ́ kí je àkọ́yàn làti ẹyọ ọ̀rọ̀ àtòkọ yìí.

Nígbà ìṣàgbékalẹ̀, àwọn fáilì, tí o jé kí a ṣàyípadà atọ́kùn aṣàmúlò sí ibi tí ṣèdà sí nínú àká-ọ̀rọ̀ gbagidi. Lẹ́yín ìṣàgbékalẹ̀, Microsoft Office Language Interface Pack 2010 àwọn ìbáṣepọ̀ àti àwọn ẹ̀yàn èyí tí tí o bamu ní o wà nínú àwọn àtòjọ-ètò Office 2010 àti Àwọn Ààtò Èdè àtòjọ-ètò Office 2010. Àwọn aṣàmúlò ní kó bẹ̀rẹ̀ Microsoft Office Language Interface Pack 2010 bíi àtòjọ-ètò tí o yàtọ̀. Jọ̀wọ́ tọ́ka sí Ìṣàgbékalẹ̀-Fọ̀rọ̀ránṣẹ́ àwọn ìtọ́sọ́nà ìsàlẹ̀ fún yiyí àwọn èdè Atọ́kùn Aṣàmúlò.

Àwọn Ìtọ́sọ́nà Ìṣàgbékalẹ̀-Fọ̀rọ̀ránṣẹ́

Làti yí Atọ́kùn Aṣàmúlò rẹ́ sí èdè Microsoft Office Language Interface Pack 2010, Jọ̀wọ́ tẹ̀lé ìtọ́sọ́nà ìsàlẹ:

Àkíyèsí Tẹ̀lé àwọn ìgbésẹ̀ wọ̀nyí ní Windows 7, Windows Vista tàbi Windows XP Home tàbi Professional Edition

  1. Bẹ̀rẹ̀ àwọn ààtò èdè Microsoft Office 2010 nípa títẹ Bọ́tìnì Ìbẹ̀rẹ̀ Microsoft Windows, kí o sí ṣè títẹ Gbogbo àwọn ètò . Ṣíra-tẹ lórí Microsoft Office kí o sí lò síMicrosoft Office Tools àti Àwọn Ààtò èdè Microsoft Office 2010.
  2. Yan táàbú Èdè Ìṣàfihàn náà nínú Ìṣàfihàn Microsoft Office àwọn mẹ́nù àti àwọn àpótí ìsọ̀rọ̀gbèsì nínú: àtòkọ aṣẹ́yọsílẹ̀, yan èdè tí o fẹ́ ṣàfihàn. Èdè náà tí o yan ní o jẹ́ aṣàfihàn àkọ́yàn.
  3. Nínú táàbú Èdè Ìṣàfihàn náà o ní ẹ̀yàn làti ṣàfihàn Office pẹ̀lú ìbámú ìṣàfihàn Windows rẹ́. Èdè Windows rẹ́ lọ́wọ́lọ́wọ́ ní a àtòkọ sí. Tí o bá fẹ́ ní aṣàfihàn ìbáramu Office tí aṣàfihàn Windows tí a yan ṣètò aṣàfihàn èdè Microsoft Office náà sí ibáramu aṣàfihàn èdè Windows náà àpótí aṣèdámọ̀. Ààtò yìí ní àkọlélórí tí o yan nínú Aṣàfihàn àwọn mẹ́nù Microsoft Office àti àwọn àpótí ìsọ̀rọ̀gbèsì nínú: àtòkọ.
  4. Nínú táàbú Àwọn ìṣàtúnṣe Èdè náà yan èdè tí o nílò làti mu ṣiṣẹ́ Tó wà nílẹ̀ Àwọn Ìṣàtúnṣe Èdè àtòkọ àti ṣíra-tẹ Àfikún. Èdè náà tí o yan ní o wá ní àtòkọ nínú Àwọn Ìṣàtúnṣe Èdè ní títàn àtòkọ.
  5. Nínú táàbúÀwọn Ìṣàtúnṣe Èdè náà yan èdè tí o nílò fún àkọ́bẹ̀rẹ̀ ìṣàtúnṣe èdè làti Àkọ́bẹ̀rẹ̀ Ìṣàtúnṣe Èdè àtòkọ.
  6. Ṣíra-tẹ sórí bọ́tìnì Ó DA náà.

Àwọn ààtò èdè tí o yan yío wáyé lẹ́yìn tí o bá tún àtòjọ-ètò Office rẹ́ tàn

Àkíyèsí Ìrànwọ́ kò lé yí sí èdè Microsoft Office Language Interface Pack 2010. Ìrànwọ́ yí o wà ní èdè ìṣàgbékalẹ̀ rẹ.

Ń ṣèmúkúro Microsoft Office Language Interface Pack 2010

Tẹ̀lé àwọn ìtọ́sọ́nà nísàlẹ̀ làti ṣèmúkúro Microsoft Office Language Interface Pack 2010 Ojiṣẹ́ Àkọ̀pọ̀ làti ìlànà ètò rẹ́:

Àkíyèsí Tẹ̀lé àwọn ìgbésẹ̀ wọ̀nyí ní Windows 7.

  1. Pa gbogbo àwọn ètò.
  2. Ṣíra-tẹ lẹ́ẹ̀mejì àwòrán aṣàmì Àwọn Ètò nínú Pánẹ́ẹ̀lì Ìdarí Windows.
  3. Nínú ẹ̀yàn Ìṣàgbékúrò Ètò kan, ṣíra tẹ Microsoft Office Language Interface Pack 2010 nínú àpótí Àwọn ètò tí a fìsi lọ́wọ́lọ́wọ́.
  4. Ṣàyàn ẹ̀yàn Ìṣàgbékúrò/Ṣàyípadà.
  5. Tẹ̀lé àwọn ìtọ́sọ́nà wọ̀nyí ní ìṣàfihàn.

Àkíyèsí Tẹ̀lé àwọn ìgbésẹ̀ wọ̀nyí ní Windows XP Home tàbi Professional Edition.

  1. Pa gbogbo àwọn ètò.
  2. Ṣíra-tẹ lẹ́ẹ̀mejì àwòrán aṣàmì Ṣàfikún tàbi Ṣèmúkúro Àwọn Ètò nínú Pánẹ́ẹ̀lì Ìdarí Windows.
  3. Ṣíra-tẹ Microsoft Office Language Interface Pack 2010 ohun inú àpótí Àwọn ètò tí a fìsi lọ́wọ́lọ́wọ́.
  4. Ṣíra-tẹ bọ́tìnnì ìṣèmúkúro.
  5. Tẹ̀lé àwọn ìtọ́sọ́nà wọ̀nyí ní ìṣàfihàn.

Àkíyèsí Tẹ̀lé àwọn ìgbésẹ̀ wọ̀nyí ní Windows Vista.

  1. Pa gbogbo àwọn ètò.
  2. Ṣíra-tẹ lẹ́ẹ̀mejì àwòrán aṣàmì Àwọn Ètò àti Àwọn Àfidámọ̀ nínú Pánẹ́ẹ̀lì Ìdarí Windows.
  3. Nínú ẹ̀yán Ṣàgbékúrò tàbi Àyípadà sí Ètò, ṣíra-tẹ Microsoft Office Language Interface Pack 2010 nínú àpótí Àwọn ètò tí a fìsi lọ́wọ́lọ́wọ́.
  4. Ṣàyàn ẹ̀yán Ṣàgbékúrò.
  5. Tẹ̀lé àwọn ìtọ́sọ́nà wọ̀nyí ní ìṣàfihàn.

Ìlànà ètò àwọn àmúyẹ

Làti sí Microsoft Office Language Interface Pack 2010, àwọn kọ̀ǹpútà rẹ́ ní kò gbọ́dọ̀ kéré jù àwọn àmúyẹ wọ̀nyí.

Ìlànà-ètò ìmú ṣiṣẹ́

Microsoft Windows 7 tàbi Microsoft Windows Vista tàbi Microsoft Windows XP SP2.

Ẹ̀yà Àìrídìmú

Èyíkéyí ẹ̀dà àkójọ Office 2010 tí o ṣàtìlẹ́yìn fún Ọ̀nà Ìgbọ̀rọ̀sí Microsoft Office Language Interface Pack 2010 - fún àpẹẹrẹ Microsoft Office Professional Edition 2010 tàbi Microsoft Office Standard Edition 2010 - tàbi ìkọ̀ọ̀kan àwọn àtòjọ-ètò Office 2010 tí ṣàtìlẹ́yìn fún Ọ̀nà Ìgbọ̀rọ̀sí Microsoft Office Language Interface Pack 2010: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, tàbi Microsoft Office Word®.

Àkíyèsí Microsoft Office Language Interface Pack 2010 ní a lé lò fún ọ̀nà ìgbọ̀rọ̀sí Microsoft Office 2010 Editions àwọn èdè àti àwọn ẹ̀dà tí o wà nínú àtòkọ òkè.

Ìmúsí àwòrán aṣàfihàn

Ìrísí-lẹ́tà fún èdè rẹ́ ní àṣèdásílẹ̀ tí a lè kà ìṣọlò ní ìmúsí àwòrán 1024 x 768. Jọ̀wọ́ ṣàfikùn ààtò aṣàfihàn rẹ́ sí ààtò aṣàfihàn yìí.


Ṣàfikún àkọọ́lẹ̀ í-meèlì
Nínú átíkù yìí

Ṣàmì sí ìtọ́kasí Nípa àwọn àkọọ́lẹ̀ í-meèlì

Ṣàmì sí ìtọ́kasí Ṣàfikún àkọọ́lẹ̀ í-meèlì nígbà tí o bá kọ́kọ́ bẹ̀rẹ̀ Outlook 2010

Ṣàmì sí ìtọ́kasí Ṣàfikún àkọọ́lẹ̀ í-meèlì ní Outlook

Nípa àwọn àkọọ́lẹ̀ í-meèlì

Outlook ní àtìlẹhìn fún Microsoft Exchange, POP3 (POP3: Ìfẹnukò tí ó wọ́pọ̀ tí a ń lò láti gba àwọn ìfiránṣẹ́ í-meèlì láti àpèsè í-meèlì ìntánẹ̀ẹ̀tì.), àti IMAP (IMAP (Ìràyè sí Ìfẹnukò Ìfiránṣẹ́ Íntánẹ̀ẹ̀tì): Kò dabíi àwọn ìfẹnukò í-meèlì íntánẹ̀ẹ̀tì bíi POP3 tí ó máa pèsè fódà àpèsè àpótí-ìgbàfiránṣẹ́-wọlé nìkan, IMAP máa ń fààyè gba ṣíṣẹ̀dá ọ̀pọ̀lọpọ̀ fódà àpèsè láti ṣàfipamọ́ àti láti ṣe ààtò àwọn ìfiránṣẹ́ tí a le ráyè sí láti ọ̀pọ̀lọpọ̀ kòǹpútà). Olùpèsè Ìpèsè Íntánẹ̀ẹ̀tì (ISP) rẹ. (ISP: Okòòwò tí ó ń pèsè ìráyè sí sí íntánẹ̀ẹ̀tì fún àwọn í-meèlì, àwọn yàrá ìtàkurọ̀sọ, tàbí lo ìtàkùn àgbáyé. Àwọn ISP kan jẹ́ káríayé, tí wọn ń pèsè ìràyè sí sórí íntánẹ̀ẹ̀tì ní ọ̀pọ̀lọpọ̀ ibi, nígbàtí àwọn mìíràn kò kápá ju àwọn àgbègbè kan lọ.) tàbí kí aláàbòójútó í-meèlì le fún ọ ní ìwífún àtòpọ̀ tí o gbọ́dọ̀ ní láti ṣàgbékalẹ̀ í-meèlì rẹ nínú àkọọlẹ̀ Outlook.

Àwọn àkọọlẹ̀ Í-meèlì máa ń wà nínú àṣàpèjúwe. Aṣàpèjúwe jẹ́ àkopọ̀ àkọọlẹ̀, àwọn fáìlì dátà, àti àwọn ìṣètò tí ó sọ pàtó ibi tí a máa ṣàfipamọ́ àwọn ìfiránṣẹ́ í-meèlì sí. Àṣàpèjúwe títun ni a máa ṣẹ̀dá ní aládàáṣe fún ìgbà àkọ́kọ́.

Òkè Ojú ìwé

Ṣàfikún àkọọ́lẹ̀ í-meèlì nígbà tí o bá kọ́kọ́ bẹ̀rẹ̀ Outlook 2010

Tí o bá jẹ́ àjèjì sí Microsoft Outlook tàbí tí o bá ń ṣàgbékalẹ̀ Outlook 2010 sórí kọ̀ǹpútà titun, Àfidámọ̀ Àgbékalẹ̀ Àkọọ́lẹ̀ Aládàáṣe máa bẹ̀rẹ̀ tí yíò ràn ọ́ lọ́wọ́ láti ṣàtòpọ̀ àwọn ìṣètò fún àwọn àkọọ́lẹ̀ í-meèlì rẹ. Àgbékalẹ̀ yìí nílò orúkọ rẹ nìkan, àdírẹ́ẹ̀sì í-meèlì, àti ọ̀rọ̀ aṣínà. Tí àtòpọ̀ àkọọ́lẹ̀ í-meèlì kò bá ṣe é ṣe ní aládàáṣe, o gbọ́dọ̀ ṣàtẹ̀wọlé àfikún ìwífún tí a nílò ní aláfọwọ́ṣe.

  1. Bẹ̀rẹ̀ Outlook
  2. Tí o bá ní ìtanilólogó láti ṣàtòpọ̀ àkọọ́lẹ̀í-meèlì, ṣíra-tẹ Bẹ́ẹ̀ni, lẹ́hìn nàà ṣíra-tẹ Tókàn.
  3. Ṣàtẹ̀wọlé orúkọ rẹ, àdírẹ́ẹ̀sì í-meèlì rẹ, àti ọ̀rọ̀ aṣínà.

    Tí o bá ṣàtẹ̀wọlé àdírẹ́ẹ̀sì í-meèlì tí ó parí pẹ́lú hotmail.com tàbí msn.com, o gbọ́dọ̀ lo Microsoft Outlook Connector fún Windows Live Hotmail lati ṣàfikún àkọọ́lẹ̀ í-meèlì.

    Àkíyèsí Nígbà tí kọ̀ńpútà rẹ bá ti somọ́ àgbègbè ìkápá alásopọ̀ fún ilé iṣẹ́ tí ó ń lo Microsoft Exchange, a máa ṣèfibọ̀ ìwífún méèlì rẹ ní aládàáṣe Àpótí ọ̀rọ̀ aṣínà kò ní farahàn nítorípé ọ̀rọ̀ aṣínà alásopọ̀ rẹ ni a lò.

  4. Ṣíra-tẹ Tókàn.

    Olùtọ́ka ìtẹ̀síwájú máa farahàn bí a bá ṣe ń ṣàtòpọ̀ àkọọ́lẹ̀ rẹ. Ìlànà íṣètò àgbékalẹ̀ náà le gba àwọn ìṣẹ́jú díẹ̀.

    Lẹ́hìn tí a bá ti ṣàfikún àkọọ́lẹ̀ ní àṣeyege, o le ṣàfikún ọ̀pọ̀ àkọọ́lẹ̀ nípa títẹ Ṣàfikún Àkọọ̀lẹ̀ mìíràn.

  5. Láti jáde nínú àpótí ìjíròrò Ṣàfikún Àkọọ́lẹ̀ Titun, ṣíra-tẹ Parí.

Tí a kò bá le ṣàtòpọ̀ àkọọ́lẹ̀ í-meèlì ní aládàáṣe, a ó ta ọ́ lólogó láti ṣe é ní aláfọwọ́ṣe. Fún ọ̀pọ̀ ìwífún, wo Ṣàfikún àkọọ́lẹ̀ í-meèlì nípa lílo àwọn ìṣètò aládàáńlá nínú Ìrànwọ́ ìpìlẹ̀ èdè.

Òkè Ojú ìwé

Ṣàfikún àkọọ́lẹ̀ í-meèlì ní Outlook

  1. Ṣíra-tẹ táàbù Fáìlì.
  2. Lórí táàbù Ìwífún, lábẹ́ Àkọọ́lẹ̀ Ìwífún, ṣíra-tẹ Àwọn Ìṣètò Àkọọ́lẹ̀.
  3. Ṣíra-tẹ Ṣàfikún Àkọọ̀lẹ̀.
  4. Ṣàtẹ̀wọlé orúkọ rẹ, àdírẹ́ẹ̀sì í-meèlì rẹ, àti ọ̀rọ̀ aṣínà.

    Tí o bá ṣàtẹ̀wọlé àdírẹ́ẹ̀sì í-meèlì tí ó parí pẹ̀lú hotmail.com tàbí msn.com, o gbọ́dọ́ lo Microsoft Outlook Connector fún àkọọ́lẹ̀ Windows Live Hotmail láti ṣàfikún àkóọ́lẹ̀ í-meèlì. Fún ìwífún nípa bí o ṣe le ṣàfikún irúu àwọn àkọọ́lẹ̀ í-meèlì, wo Lo Àkọọ́lẹ̀ Windows Live Hotmail ní Outlook ní Ìrànwọ́ èdè ìpìlẹ̀ rẹ.

    Àkíyèsí Nígbà tí kọ̀ńpútà rẹ bá ti somọ́ àgbègbè ìkápá alásopọ̀ fún ilé iṣẹ́ tí ó ń lo Microsoft Exchange, a máa ṣèfibọ̀ ìwífún méèlì rẹ ní aládàáṣe Àpótí ọ̀rọ̀ aṣínà kò ní fara'hàn nítorípé ọ̀rọ̀ aṣínà alásopọ̀ rẹ ni a lò.

  5. Ṣíra-tẹ Tókàn.

    Olùtọ́ka ìtẹ̀síwájú máa farahàn bí a bá ṣe ń ṣàtòpọ̀ àkọọ́lẹ̀ rẹ. Ìlànà íṣètò àgbékalẹ̀ náà le gba àwọn ìṣẹ́jú díẹ̀.

    Lẹ́hìn tí a báLẹ́hìn tí a bá ti ṣàfikún àkọọ́lẹ̀ ní àṣeyege, o le ṣàfikún ọ̀pọ̀ àkọọ́lẹ̀ nípa títẹ Ṣàfikún Àkọọ̀lẹ̀ mìíràn.

  6. Láti jáde nínú àpótí ìjíròrò Ṣàfikún Àkọọ́lẹ̀ Titun, ṣíra-tẹ Parí.

Tí a kò bá le ṣàtòpọ̀ àkọọ́lẹ̀ í-meèlì ní aládàáṣe, a ó ta ọ lólogó láti ṣàtòpọ̀ ní aláfọwọ́ṣe. Fún ọ̀pọ̀ ìwífún, wo Ṣàfikún àkọọ́lẹ̀ í-meèlì nípa lílo àwọn ìṣètò aládàáńlá ní Ìrànwọ́ ìpìlẹ̀ èdè rẹ.


Àwọn àkíyèsí àti jọ́nà
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣẹ̀dà àkíyèsí kan

Ṣàmì sí ìtọ́kasí Ṣe Àgbàálẹ̀ àwọn ohun àti àwọn fáìlì nínú jọ́nà

Ṣẹ̀dà àkíyèsí kan

  1. O le ṣẹ̀dá àkíyèsí láti ínú èyíkèyí fódà Outlook.

    1. Lórí táàbù Ìlé, nínú ẹgbẹ́ Titun, ṣíra-tẹ Àwọn wúrẹ̀n titun, Lẹ́hìn náà ṣíra-tẹ ọ̀pọ̀ wúrẹ̀n, kí o sì ṣíra-tẹ Àkíyèsí.

    Àbùjá Àtẹ ìtẹ̀wé Láti ṣẹ̀dà àkíyèsí kan, ṣíra-tẹ àkíyèsí kan, ṣíra-tẹ Ctrl+Shift+N.

    2. Ṣíra-tẹ àyọkà àkíyèsí náà. A ti ṣàfipamọ́ àkíyèsí náà ní aládàáṣe.
    3. Láti pa àkíyèsí náà dé, ṣíra-tẹ àwòrán aṣàmì àkíyèsí Àwòran aṣàmì ní igun òkè apá òsì wíńdò à kíyèsí, lẹ́hìn náà ṣíra-tẹ Padé.

    O le ṣí àkíyèsí náà sílẹ̀ nígbà tí o bá ń ṣiṣẹ́, kí o wọ́ ọ sí ibikíbi lórí àṣàfihàn rẹ láti mú rírí rọrùn.

    Láti kà tàbí ṣàyípadà, nínú fódà Àwọn àkíyèsí, tẹ àkíyèsí lẹ́ẹ̀mejì láti ṣíi. O le ṣe bá ìfẹ́ (ẹni) mu àwọn àkíyèsí láti mú rọrùn láti wà àti láti ṣe ààtò wọn.

Òkè Ojú Ìwé

Ṣe Àgbàálẹ̀ àwọn ohun àti àwọn fáìlì nínú jọ́nà

Jọ́nà máa ń ṣe àgbàásílẹ̀ àwọn ìṣe ní aládàáṣe tí o yàn tí o tan mọ́ àlábàsọ́rọ́ kan tí a yàn nípàtó yíò wá gbé àwọn iṣe náà sínú ìlà àkókò. Ní àfikún láti tọpinpin àwọn wúrẹ̀n Microsoft Office Outlook, gẹ́gẹ́bí í-meèlì, tàbí àwọn àkọsílẹ̀ Microsoft Office mìíràn, gẹ́gẹ́bí àwọn fáìlì Microsoft Office Word tàbí Microsoft Office Excel, o le ṣètọ́jú rẹ́kọ́ọ̀dù èyíkèyì ìbáṣepọ̀ tí o bá fẹ́ rántí — kódà ohun tí kò sí lórí kọ̀ǹpútà rẹ, gẹ́gẹ́bí ìtàkurọ̀sọ fóònù tàbí ìṣọwọ́kọ̀wé lẹ́tà tí o fi ránṣẹ́ bíi ì-meèlì tàbí tí o gbà.

Ìtalólobó Láti tètè ráyè sí jọ́nà, o le ṣàfikún bọ̀tìnnì ìwò Jọ̀nà sí Ààyè Ìyípo. Ní apá ìsàlẹ̀ Ààyè Ìyípo, ṣíra-tẹ bọ̀tìnnì Àwòrán Bọ́tìnnì, ṣíra-tẹ Ṣàfikún tàbí Ṣàyọkúrò Àwọn Bọ́tìnnì, lẹ́hìn náà kí o sì ṣíra-tẹ Jọ́nà .

Ṣe ọ̀kan tàbí ọ̀pọ̀ ìwọ̀nyìí:

  • Ṣe àgbàálẹ̀ àwọn wúrẹ̀n àti fáìlì ní aládàáṣe

    1. Ṣíra-tẹ táàbù Fáìlì.
    2. Ṣíra-tẹ Àwọn ẹ̀yàn.
    3. Ṣíra-tẹ Àwọn àkíyèsí àti jọ̀nà.
    4. Ṣíra-tẹ Àwọn ẹ̀yàn Jọ́nà.
    5. Nínú àtòkọ Ṣe àgbàálẹ̀ àwọn wúrẹ̀n wọ̀nyí ní aládàáṣe, yan àwọn àpótí àyẹ̀wò fún àwọn wúrẹ̀n tí o fẹ́ ṣe àgbàálẹ̀ wọn ní aládàáṣe nínú Jọ́nà.
    6. Nínú àtòkọ Fún àwọn alábàsọ̀rọ̀ wọ̀nyìí, yan àwọn àpótí fún àwọn olùbásọ̀rọ̀ tí o fẹ́ ṣe àgbàálẹ̀ àwọn wúrẹ̀n wọn ní aládàáṣe.
    7. Nínú àpótí Tún ṣe àgbàálẹ̀ àwọn fáìlì láti, yan àwọn àpótí tókángun sí àwọn ètò láti ibi tí o ti fẹ́ ṣe àgbàálẹ̀ àwọn fáìlì nínú Jọ̀nà.

    Ṣe àgbàálẹ̀ wúrẹ̀n Outlook ní aláfọwọ́ṣe.

    1. Láti módù ní Outlook, lórí táàbù Ilé, nínú ẹgbẹ́ Titun, ṣíra-tẹ Àwọn wúrẹ̀n titun, tọ́ka sí Òmíìrán, lẹ́hìn náà ṣíra-tẹ Jọ́nà Entry.
    2. Nínú àpòtí Àkòrí, ṣíra-tẹ àpèjúwe.
    3. Nínú àpótí Irúu ìgbéwọlé, ṣíra-tẹ irúu ìgbéwọlé jọ́nà (ìgbéwọlé jọ́nà: Wúrẹ̀n nínú fódà jọ́nà jẹ́ àbùjá sí àwọn ohun tí a ti gbà sílẹ̀. O le ṣe ìyàtọ̀ ìgbéwọlé jọ́nà láti àwọn wúrẹ̀n mìíràn nípa agogo tí ó farahàn ní igun apá ìsàlẹ̀ àwòrán aṣàmì náà.) tí o ń ṣe àgbàálẹ̀ rẹ̀.
    4. Yan àwọn ẹ̀yàn tí o fẹ́.

    Ṣe àgbàálẹ̀ fáìlì Outlook ní aláfọwọ́ṣe látìtawá

    1. Ṣàwárí fáìlì tí a fẹ́ ṣe àgbàálẹ̀ rẹ̀. O le lo Outlook, Aṣàwárí Windows tàbí àtẹ ìwé.
    2. Wọ́ àwọn ohun náà sí Jọ́nà Àwòrán Bọ́tìnnì.
    3. Yan àwọn ẹ̀yàn tí o fẹ́ fún ìgbéwọlé jọ́nà (ìgbéwọlé jọ̀nà: Wúrẹ̀n nínú fódà jọ̀nà tí ó jẹ́ àbùjá sí ohun tí a fẹ́ ṣe àgbàálẹ̀ rẹ̀. O le ṣe ìdáyàtọ̀ ìgbéwọlé jọ́nà láti àwọn wúrẹ̀n mìíràn nípa àgogo tí ó farahàn ní igun àpá ìṣàlẹ̀ àwòrán aṣàmì.).


Ṣẹ̀dá tábi ṣe Ìwò bá ìfẹ́ ẹni mu

Ọ̀kọ̀ọ̀kan fódà Microsoft Office Outlook, gẹ́gẹ́bí Àpótí ìgbà-firánṣẹ́-wọlé àti Kàlẹ́ńdà, máa ṣàfihàn àwọn wúrẹ̀n rẹ̀ ní ètò-ìrisí tí a pè ní ìwò. Ọ̀pọ̀lọpọ̀ ìfẹnukò ìwò ni ó wà lárọ̀wótó fún fódà tí o le yàn tàbí o le ṣẹ̀dà àwọn ìwò àkànṣe. Ìwò jẹ́ àkópọ̀ irúu ìwò, àwọn ààyè wúrẹ̀n, àwọn lẹ́tà ìrísí, àti ọ̀pọ̀lọpọ̀ ìṣètò, yío fún ọ ní oríṣiríṣi ọ̀nà láti wo àwọn wúrẹ̀n nínú fódà.

Fún àpẹẹrẹ, nípa wíwo fódà Àwọn olùbásọ̀rọ̀ nínú ìwò Àwọn káàdì Okòwò, o le ṣàfihàn àwọn orúkọ àti àwọn àdírẹ́ẹ̀sì nínú àwọn pèpéle tí ó jọ àwon káàdì okòwò onípépà. Ìwò yìí jẹ́ ọ̀nà tó rọrùn láti ṣàwákiri àdírẹ́ẹ̀sì méèlì fún olùbásọ̀rọ̀. Ní ìwò Àtòkọ, o le wo àwọn olùbásọ̀rọ̀ ní ìgúnrégé àtẹ-atọ́ka pẹ̀lú tifuntẹ̀dọ̀ gẹ́gẹ́bí àkọlé iṣẹ́ àti orúkọ ẹ̀ka. Ìwò yìí wúlò láti tètè wá nọ́ńbà fóònù olùbásọ̀rọ̀ tàbí àkọlé iṣẹ́.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàkójọ Ìwò Titun Kan

Ṣàmì sí ìtọ́kasí Ṣẹ̀dà ìwò tódálórí ìwò tí a ti ṣàlàyé

Ṣàmì sí ìtọ́kasí Ṣèpajẹ ìwò àṣe-báfẹ̀ẹ́-ẹni-mu

Ṣàkójọ Ìwò Tuntun Kan

  1. Lórí táàbù Ìwò, nínú ẹgbẹ́ Ìwò Lọ́wọ́lọ́wọ́, ṣíra-tẹ Ṣàyípadà Ìwò, lẹ́hìn náà ṣíra-tẹ Ṣàkóso Àwọn Ìwò.
  2. Ṣíra-tẹ Ìwò.
  3. Nínú àpótí Orúkọ ìwò titun , tẹ orúkọ fún ìwò.
  4. Nínú àpótí Irúu ìwò , yan irúu ìwò kan (irúu ìwò: Ìpìlẹ̀ ìgbékalẹ̀ ìwò kan. Nígbà tí o bá ṣẹ̀dá ìwò kan, o gbọ́dọ̀ kọ̀kọ̀ yan ọ̀kan nínú marún àwọn irúu ìwò (àtẹ-atọ́ka, ìlà àkókò ọjọ́/ọ̀ṣẹ̀/oṣù, káàdì tàbí àwòrán aṣàmì) láti sọ bí a ṣe máa ṣe ààtò àti ìgúnrégé nínú ìwò titun.).
  5. Láti ṣàyípadà ibi tí ìwò (ìwò: Àwọn ìwò máa fún ọ ní oríṣi ọ̀nà láti wo ìwífún kannáà nínú fódà nípa fífi sínú àwọn ààtò àti ìgúnrégé tóyàtọ̀. Àwọn ìwò àfẹnukò wà fún fódà kọ̀ọ̀kan. O le ṣẹ̀dá àwọn ìwò àdáni.) ti wà lárọ̀wọ́tó, yan ẹ̀yàn lábẹ́ A le lòó lóríi, kí ó wá ṣíra-tẹ Ó DA.
  6. Lórí àpótí ìjíròrò Àwọn Ìṣètò Aládàáńlá: Ìwò Titun, Yan àwọn ẹ̀yàn tí o fẹ́ lò
  7. Nígbà tí o bá parí yíyan àwọn ẹ̀yàn, ṣíra-tẹ Ó DA.
  8. Láti lo ìwò ní kíákíá, ṣíra-tẹ Ṣàmúlò Ìwò.

Àkíyèsí A ṣàfikún àwọn ìwò titun sí Ìwò Lọ́wọ́lọ́wọ́ mẹ́nú kékèké (mẹ́nú kékèké: Mẹ́nù tó máa farahàn nígbà tí aṣàmúlò bá tọ́ka sí àṣẹ lórí mẹ́nù onípele gíga.).

Ṣẹ̀dà ìwò adálórí ìwò tí a ti ṣètò sílẹ̀

  1. Lórí ìwò tí o fẹ́ kí ìwò titun rẹ dálórí, lórí táàbù Ìwò, lórí ẹgbẹ́ Ìwò Lọ́wọ́lọ́wọ́, ṣíra-tẹ Wo Àwọn Ìṣètò.
  2. Fún ọ̀kọ̀ọ̀kan irúu àyípadà tí o fẹ́ ṣe, ṣíra-tẹ bọ́tìnnì, lẹ́hìn náà yan àwọn ẹ̀yàn tí o fẹ́. Nígbà tí o bá parí, ṣíra-tẹ Ó DA.
  3. Lórí táàbù Ìwò, nínú ẹgbẹ́ Ìwò Lọ́wọ́lọ́wọ́, ṣíra-tẹ Ṣàyípadà Ìwò, lẹ́hìn náà ṣíra-tẹ Ṣàkóso Àwọn Ìwò.
  4. Lórí àpótíÀwọn Ìwò fún fódà , ṣíra-tẹ Àwọn Ìṣètò Ìwò lọ́wọ́lọ́wọ́.
  5. Ṣíra-tẹ Ṣẹ̀dà.
  6. Lórí àpótí Orúkọ ìwò titun, ṣàtẹ̀wọlé orúkọ kan.
  7. Láti ṣàyípadà ibi tí ìwò titun ti máa wà lárọ̀wọ́tó, ṣíra-tẹ ẹ̀yàn lábẹ́ A le lòó lóríi.

Àwọn àkíyèsí

  • Tí o bá fẹ́ àwọn fódà mìíràn tí a ti yàn láti lo ìwò lọ́wọ́lọ́wọ́ lórí táàbù Ìwò, nínú ẹgbẹ́ Ìwò Lọ́wọ́lọ́wọ́, ṣíra-tẹ Ṣàyípadà ìwò, lẹ́hìn náà ṣíra-tẹ Ṣàmúlò Ìwò lọ́wọ́lọ́wọ́ sí Àwọn fódà mìíràn. Yan àwọn àpótí àyẹ̀wò àwọn fódà tí o fẹ́ ṣàmúlò sí ìwò náà.
  • A ti ṣàfikún àwọn ìwò titun sí Ìwò Lọ́wọ́lọ́wọ́ mẹ́nú kékèké (mẹ́nú kékèké: Mẹ́nù tó máa farahàn nígbà tí aṣàmúlò bá tọ́ka sí àṣẹ lórí mẹ́nù onípele gíga.).

Ṣèpajẹ ìwò àṣe-báfẹ̀ẹ́-ẹni-mu

  3. Lorí táàbù Ìwò, nínú ẹgbẹ́ Ìwò lọ́wọ́lọ́wọ́, ṣíra-tẹ Àyípadà Ìwò, lẹ́hìn náà ṣíra-tẹ Ṣàkóso Àwọn Ìwò.
  4. Lórí apótí Àwọn Ìwò fún fódà , ṣíra-tẹ ìwò (ìwò: Àwọn ìwò máa fún ọ ní oríṣi ọ̀nà láti wo ìwífún kannáà nínú fódà nípa fífi sínú àwọn ààtò àti ìgúnrégé tóyàtọ̀. Àwọn ìwò àfẹnukò wà fún fódà kọ̀ọ̀kan. O le ṣẹ̀dá àwọn ìwò àdáni.) tí o fẹ́ ṣèpajẹ rẹ̀.
  5. Ṣíra-tẹ Ṣèpajẹ.

Àkíyèsí Ìwò tí a ti ṣàlàyé kò ṣe é ṣèpajẹ, kì báà jẹ́ pé o ti ṣèpajẹ rẹ̀.


Àwọn kàlẹ́ńdà àti ìṣẹ̀tòsílẹ̀

O le ṣe ìpínsípò àwọn iṣẹ́ nínú kalẹ́ńdà Outlook rẹ gẹ́gẹ́bí àwọn àdéhùn ìpàdé, àwọn ìpàdé, àwọn ìṣẹ̀lẹ̀ tàbí àwọn ìṣẹ́. Ìyàn ìrúu ìgbéwọlé rẹ máa dálórí ẹní tí o bá kàn àti bí o ṣe fẹ́ kí ìgbéwọlé náà farahàn. Nípa yíyan àwọn ìgbéwọlé nínú kàlẹ́ńdà rẹ bí ó ṣe yẹ, wàá mọ̀ ohun tí o ń ṣẹlẹ̀, ìgbà àti irúu ènìyàn tí ó kàn nì bojúwò lẹ́ẹ̀kan.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Wo kàlẹ́ńdà

Ṣàmì sí ìtọ́kasí Ṣẹ̀dá àdéhùn ìpàdé

Ṣàmì sí ìtọ́kasí Ṣàyípadà àdéhùn ìpàdé

Ṣàmì sí ìtọ́kasí Mú kí àdéhùn ìpàdé titẹ́lẹ̀ jẹ́ àṣetúnṣe

Ṣàmì sí ìtọ́kasí Ṣe ìpínsípò ìpàdé

Wo kàlẹ́ńdà

  1. Ṣe ọ̀kan nínú ìwọ̀nyí:
    • Ṣíra-tẹ Kàlẹ́ńdà nínú Ààyè Ìyípo.
    • Ṣíra-tẹ déètì lórí Déètì Aṣàyípo (èyí tí o máa rí ní apá òkè Pẹpẹ Ohun-Tí-A-Fẹ́-Ṣe).
  2. Ní kété tí o bá ń wò kàlẹ́ńdà rẹ, o le lo bọ́tìnnì lápá òkè wíńdò láti ṣàyípo àti láti ṣàpamọ́ tàbí ṣàfihàn àlàye ní tifuntẹ̀dọ̀:
    • Ṣíra-tẹ Ọjọ́, Ọ̀ṣẹ̀, tàbí Oṣù láti tètè ṣe ìṣípòpadà àwọn ìwò.
    • Àwọn bọ̀tìnnì Tẹ̀ṣíwájú àti Padàṣẹ́hìn máa fààyè gba ọ láti sún káàkiri lórí kàlẹ́ńdà rẹ.
    • Ọ̀pọ̀ bọ́tìnnì máa jẹ́ kí o ṣàpamọ́ tàbí ṣàfihàn àwọn ọjọ́ tàbí àlàyé ní tìfuntẹ̀dọ̀, tódálórí ìwò rẹ.

Òkè Ojú Ìwé

Ṣẹ̀dá àdéhùn ìpàdé

Lo àdéhùn ìpàdé nígbà tí o bá mọ̀ pé o fẹ́ ṣe àwọn iṣẹ́ ṣùgbọ́n tí kò kan ẹlòmìíràn. O le ṣàtẹ̀wọlé àdéhùn ìpàdé láti ṣàgbéwọlé àkókò sínú kàlẹ́ńdà rẹ fún iṣẹ́ ìwádìí, fún kíkọ ìjábọ̀, tàbí fún jíjẹ́ iṣẹ́ lójú ọ̀nà ilé sí ibi iṣẹ́.

  1. Nínú Kàlẹ́ńdà, lórí táàbù Ilé, nínú ẹgbẹ́ Titun, ṣíra-tẹ Àdéhùn Titun. Lẹ́hìn èyí, o le ṣe ìtẹ̀ ọ̀tún pèpéle àkókò nínú gírìdì kàlẹ́ńdà rẹ kí o ṣíra-tẹ Àdéhùn Titun.

    2. Àbùjá àtẹ iṣẹ́ Láti ṣẹ̀dá àdéhùn ìpàdé láti ọ̀kankan fódà ní Outlook, Tẹ CTRL+SHIFT+A.

  2. Nínú àpótí Àkòrí, tẹ àpèjúwe.
  3. Nínú àpótí Ibi, tẹ ibi.
  4. Ṣàtẹ̀wọlé àwọn àkókò ìbẹ̀rẹ̀ pati ìparí.

    5. Ìtalólobó o le tẹ àwọn ọ̀rọ̀ àti gbolohùn nípàtó nínú Ìbẹ̀rẹ̀ àti Ìparí àkókò dípò àwọn déètì. Fún àpẹẹrẹ, o le tẹ Òní, Àná, Ọ̀la, Ọjọ́ Ọdún Titun,Ọ̀ṣẹ̀ Méjì lẹ́hìn Ọ̀la, Ọjọ̀ Mẹ́ta sí Ọjọ́ Ọ̀dún Titu'n, àti àwọn orúkọ ọjọ́ ìsìnmi tó wọ́pọ̀.

  5. Láti ṣàfihàn àwọn ìwàlárọ̀wọ́tó mìíràn ní àkókò yìí, lórí táàbù Adéhùn ìpàdé, nínú ẹgbẹ́Àwọn ẹ̀yàn, ṣíra-tẹ àpótí Ṣàfihàn bíi lẹ́hìn náà ṣíra-tẹ Àìṣe nǹkankan, gbà díẹ̀, Ńsiṣẹ́ lọ́wọ́ tàbí Kò sí ní Ọọ́fìsì.
  6. Láti jẹ́ kí àdéhùn ìpàdé náà jẹ́ àṣetúnṣe, lórí táàbù Àdéhùn Ìpàdé, nínú ẹgbẹ́ Àwọn ẹ̀yàn, ṣíra-tẹ Àṣetúnṣe. Ṣíra-tẹ iye ìgbà (Lójoómọ́, Lọ́ṣọ̀ọ̀ṣẹ̀, Lóṣooṣù, Lọ́dọọdún) èyí tí àdéhùn ìpàdé fi máa se àṣetúnṣe, lẹ́hìn náà yan àwọn ẹ̀yàn fún iye ìgbà. Ṣíra-tẹ Ó DA.

    7. Àkíyèsí Ṣíṣàfikún àṣetúnṣe sí àdéhùn ìpàdé máa ṣàyípadà sí táàbù Àdéhùn Ìpàdé láti sọ Àdéhùn Ìpàdé Àṣetúnṣe.

  7. Nípa àkọ́yàn, olùrántí máa farahàn ní ìṣẹ́jú mẹ́ẹ̀dógún-mẹ́ẹ̀dogún kí ó tó di àkókò àdéhùn ìpàdé. Láti ṣàyípadà ìgbà tí olùrántí máa farahàn, lórí táàbù Àdéhùn Ìpàdé, nínú ẹgbẹ́ Àwọn Ẹ̀yàn, ṣíra-tẹ àpótí àmì ọfà Olùrántí lẹ́hìn náà ṣíra-tẹ àkókò olùrántí titun. Láti pa olùrántí, ṣíra-tẹ Kòsí.
  8. Lórí táàbù Àdéhùn Ìpàdé, nínú ẹgbẹ́ Àwọn ìṣe, ṣíra-tẹ Ṣàfipamọ́ & Padé.

    9. Ìtalólobó Ṣíra-tẹ agbègbè tó ṣófo lórí gírìdì kàlẹ́ńdà lẹ́ẹ̀mejì láti ṣẹ̀dá àdéhùn ìpàdé titun.

Òkè Ojú Ìwé

Ṣàyípadà àdéhùn ìpàdé

  1. Ṣí àdéhùn ìpàdé tí o fẹ́ ṣàyípadà.
  2. Ṣ̣e ọ̀kan nínú ìwọ̀nyí:
    • Ṣàyípadà àwọn ẹ̀yàn fún àdéhùn ìpàdé tí kò kìí ṣe ara àtẹ̀lerá

      1. Ṣàyípadà àwọn ẹ̀yàn, gẹ́gẹ́bí àkòrí, ibi, àti àkókò tí o fẹ́ ṣàyípadà.

    • Ṣàyípadà àwọn ẹ̀yàn fún gbogbo àdéhùn ìpàdé nínú àtẹ̀léra
    1. Ṣíra-tẹ Ṣí àtẹ̀léra náà, lẹ́hìn náà ṣàyípadà ọ̀kankan àwọn ẹ̀yàn tí o bá fẹ́ yípàdà.
    2. Láti ṣàyípadà àwọn ẹ̀yàn àṣetúnṣe, lórí táàbùÀdéhùn Ìpàdé Àṣetúnṣe, nínú ẹgbẹ́ Àwọn Ẹ̀yàn, ṣíra-tẹ Àṣetúnṣe, ṣàyípadà àwọn ẹ̀yàn lẹ́hìn náà ṣíra-tẹ Ó DA.
  • Ṣàyípadà àwọn ẹ̀yàn fún àdéhùn ìpàdé tí ó jẹ́ ara àtẹ̀lèra kan
  1. Ṣíra-tẹ Ṣí ìwáyé ìṣẹ̀lẹ̀ yìí.
  2. Lórí táàbù Àdéhùn Ìpàdé Àṣetúnṣe, ṣàyípadà àwọn ẹ̀yàn tí o fẹ́.
  3. Lórí táàbù Àdéhùn Ìpàdé tàbí Àdéhùn Ìpàdé Àṣetúnṣe, nínú ẹgbẹ́ àwọn Ìṣe, ṣíra-tẹ Ṣàfipamọ́ & Padé.

Ìtalólobó Nínú Kàlẹ̀ńdà, o le wọ́ àdéhùn ìpàdé sí déètì mìíràn. O le tún ṣàtúnṣe àkòrí nípa títẹ àyọkà àpèjúwe, títẹ F2, lẹ́hìn náà tẹ àwọn àyípadà rẹ.

Òkè Ojú Ìwé

Mú kí àdéhùn ìpàdé titẹ́lẹ̀ jẹ́ àṣetúnṣe

  1. Ṣí àdéhùn ìpàdé tí o fẹ́ ṣe ní àṣetúnṣe
  2. Lórí táàbù Àdéhùn Ìpàdé, nínú ẹgbẹ́ Àwọn Ẹ̀yàn, ṣíra-tẹÀṣetúnṣe.
  3. Ṣíra-tẹ iye ìgbà — Lójúmọ́, Lọ́ṣọ̀ọ̀ṣẹ̀, Lóṣooṣù, Lọ́dọọdún — tí o fẹ́ kí àdéhùn ìpàdé náà máa ṣe àṣetúnṣe, lẹ́hìn náà yan àwọn ẹ̀yàn fún iye ìgbà.
  4. Lórí táàbù Àdéhùn Ìpàdé Àṣetúnṣe, nínú ẹgbẹ́ Àwọn Iṣe, ṣíra-tẹ Ṣàfipamọ́& Padé.

Òkè Ojú Ìwé

Ṣe ìpínsípò ìpàdé

Ìpàdé máa ń wáyé ní àkókò tí a pínsípò tí o ní àwọn mìíràn àti ibi ìpàdé nínú. Ìpàdé nínú kèlẹ́ńdà rẹ le jẹ́ èyí tí o ṣe àgbékalẹ̀ rẹ̀, tàbí o le jẹ́ èyí tí wọn ẹlòmìíràn pè ọ sí. Àwọn Ìpàdé máa farahàn nínú kàlẹ́ńdà rẹ àti nínú kàlẹ́ńdà àwọn ẹ̀lòmìíràn tí ọ̀rọ̀ náà kàn.

í Ìpàde jẹ́ àdéhún ìpàdé tí ó kan àwọn mìíràn tí ó tún le ní àwọn ohun èlò gẹ́gẹ́bí gbọ̀ngàn ìpàdé. Èsì sí àwọn ìbéèré ìpàdé rẹ máa farahàn nínú Àpótí ìgbà-firánṣẹ́wọlé.

  1. Nínú kàlẹ́ńdà, lórí táàbù Ilé, nínú ẹgbẹ́ Titun, ṣíra-tẹ Ìpàdé Titun.

    2. Àbùjá Àtẹ ìtẹ̀wé Láti ṣẹ̀dá ìbéèrè ìpàdé titun láti inú fódà nínú Outlook,ṣíra-tẹ CTRL+SHIFT+Q.

  2. Nínú àpòtí Àkòrí, tẹ àpèjúwe.
  3. Nínú àpòtí Ibi, tẹ àpèjúwe tàbí ibi. Tí o bá ń lo àkọọ́lẹ̀ Microsoft Exchange, ṣíra-tẹ Àwọn iyàrá láti yàn àwọn ìyàrá tó bá wà lárọ̀wọ́tó.
  4. Nínú àwọn àtòkọ Àkókò ìbẹ̀rẹ̀ àti Àkókò ìparí, ṣíra-tẹ àkókò ìbẹ̀rẹ̀ àti ìparí fún ìpàdé náà. Tí o bá yan àpótí àyẹ̀wò Gbogbo ìṣẹ̀lẹ̀ ọjọ̀, ìṣẹ̀lẹ̀ náà máa ṣàfihàn gẹ́gẹ́bí ìṣẹ̀lẹ̀ kíkún wákàtí-24, tó bẹ̀rẹ̀ láti ààrin òru.

    5. Àkíyèsí Tí o bá fẹ́ ṣe ìpínsípò tódálórí àwọn ìpàdé lórí àkókò agbègbè, lórí táàbù Ìpàdé, nínú ẹgbẹ́ àwọn Ẹ̀yàn, ṣíra-tẹ Àwọn Àkókò Àgbègbè.

  5. Nínú ara ìbéèrè ìpàdé,ṣíra-tẹ irú ọ̀kankan ìwífún tí o fẹ́ láti pin pẹ̀lú àwọn agbábọ̀. O tún le ṣe àsomọ́ àwọn fáìlì.
  6. Lórí táàbù Ìpàdé, nínú ẹgbẹ́ Ṣàfihàn, ṣíra-tẹ Olùrànlọ̀wọ́ Ìpínsípò.

    7. Olùrànlọ̀wọ́ Ìpínsípò máa ṣèrànwọ́ láti wá àkókò tódára jù fún ìpàdé rẹ.

  7. Ṣíra-tẹ Ṣàfikún Àwọn Mìíràn, lẹ́hìn náà ṣíra-tẹ Ṣàfikún Ìwé Àdírẹ́ẹ̀sì.
  8. Nínú ẹàpótí ìjíròròYan Àwọn Olùkópa àti Ohun èlò, ninú àpótí Ìṣàwárí, ṣàtẹwọlé orúkọ ènìyàn tàbí ohun èlò tí ó máa ní ìpàdé náà. Tí o bá ń ṣàwárí pẹ̀lú ẹ̀yàn Ọ̀pọ̀ Ìlà Òòró, ṣíra-tẹ Lọ.
  9. Ṣíra-tẹ orúkọ láti àtòkọ àbájáde, lẹ́hìn náà ṣíra-tẹ Nílò, Ẹlẹ́yàn, tàbí Àwọn Ohun Èlò, lẹ́hìn náà ṣíra-tẹ Ó DA.

Àwọn olùkópa tí a Nílò tí ó tún jẹ́Ẹlẹ́yàn máa farahàn nínú àpótí Ṣí lórí táàbù Ìpàdé,Àwọn Ohun Èlò náà máa farahàn nínú àpótí Ibi.

Gírìdì àìṣe ǹǹkankan/ń ṣiṣẹ́ lọ́wọ́ máa ṣàfihàn ìwàlárọ̀wọ́ tó àwọn olùkópa, Ìlà aláwọ̀ ewé olóòrò ń sojú ìbẹ̀rẹ̀ ìpàdé. Ìlà pupa olóòró máa ń sojú ìparí ìpàdé.

Ààyè Àwọn Àbá Ìpàdé máa wá àkókò láti tó dára jùlọ fún ìpàdé rẹ (Nígbà tí àwọn olùkópa bá wà lárọ̀wọ́tó). Láti yàn àkókò ìpàdé, ṣíra-tẹ àbá àkókò nínú ààyè Àwọn Àbá Ìpàdé, tàbí kí o mú àkókò lórí gírìdì àìṣe ǹǹkankan/ń ṣiṣẹ́ lọ́wọ́.

  10. Láti ṣàgbékalẹ̀ ìpàdé àṣetúnṣe, lórí táàbù Ìpàdé, nínú ẹgbẹ́Àwọn Ẹ̀yàn, ṣíra-tẹ Àṣetúnṣe. Yan àwọn ẹ̀yàn fún bátànì àṣetúnṣe tí o fẹ́, lẹ́hìn náà ṣíra-tẹ Ó DA.

    11. Nígbà tí o bá ṣàfikún bátànì àṣetúnṣe sí ìbéérè ìpàdé, táàbù Ìpàdẹ máa yípadà sí Ìpàdé Àṣetúnṣe.

    Àwọn Àkíyèsí

    • Láti ṣàyípadà àkókò olùrántí ìpàdé tí a sún ṣíwájú, lórí táàbù Ìpàdé, nínú ẹgbẹ́ Àwọn Ẹ̀yàn, ṣíra-tẹ olùrántí kí o sì ṣíra-tẹ àkókò tí o fẹ́. Títẹ Kòsí máa pa olùránti.
    • Aláàtò tún le ṣàgbékalẹ̀ olùrání fún àwọn agbábọ̀ nípa ṣíṣàyípadà àkókò olùrántí lórí ìpèsí ìpàdé. Tí aláàtó kò bá ṣàyípadà àkókò àkọ́yàn olùrántí lórí ìpèsí náà, àwọn agbábọ̀ kọ̀ọ̀kan máa lo àwọn olùrántí àkọ́yàn wọn.

  11. Lórí táàbù Ìpàdé, nínú ẹgbẹ́ Ṣàfihàn , ṣíra-tẹ Àdéhùn Ìpàdé.
  12. Ṣíra-tẹ Firánṣẹ́.


Ì-meèlì
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣẹ̀dá iṣẹ́ í-meèlì

Ṣàmì sí ìtọ́kasí Yànṣẹ́ ìpele pàtàkì

Ṣàmì sí ìtọ́kasí Ṣàfikún àsomọ́ kan

Ṣàmì sí ìtọ́kasí Ṣàyípadà ìfarahànsí í-meèlì rẹ

Ṣàmì sí ìtọ́kasí Ṣe ipe-àkíyèsí-sí iṣẹ́ kan

Ṣàmì sí ìtọ́kasí Fèsì tàbí kí o ṣe ìfisọwọ́ iṣẹ́ kan

Ṣẹ̀dá iṣẹ́ í-meèlì

Ṣíṣẹ̀dá iṣẹ́ í-meèlì jẹ́ iṣẹ́ tí a sábà máa ń ṣe nínú Microsoft Office Outlook. Iṣẹ́ yìí tún máa fún ọ ní àwọn ẹ̀yàn tó pọ̀jùlọ àti àtòpọ̀ ọ̀kankan àfidámọ́ Outlook. Kò sí bí irúu iṣẹ́ tí o ń pèèlò rẹ̀ ṣe le rí, bóyá okòwò tàbí àdáni, oó máa sábà rí ọ̀nà láti ṣàfikún arà rẹ tódáyàtọ̀.

  1. Lórí táàbù Ilé, nínú ẹgbẹ́ Titun, ṣíra-tẹ Ì-meèlì Titun.

    Àbùjá Àtẹ ìtẹ̀wé Láti ṣẹ̀dá iṣẹ́ ì-meèlì láti inú ọ̀kankan fódà nínú Outlook,ṣíra-tẹ CTRL+SHIFT+M.

  2. Nínú àpótí Àkòrí,ṣíra-tẹ àkòrí iṣẹ́.
  3. Ṣàtẹ̀wọlé àwọn agbábọ̀' àwọn àdírẹ̀ẹ̀sì í-meèlì tàbí àwọn orúkọ nínú àpótí Ṣí , Cc, tàbí Bcc (Àwọn àpótí Ṣí, Cc, àti Bcc: A máa ń fi iṣẹ́ ránṣẹ́ sí àwọn agbàbọ̀ nínú àpótí Ṣí. Àwọn agbábọ̀ nínú àwọn àpótí Cc (Iṣẹ́ ẹ̀dà) àti Bcc (Iṣẹ́ ẹ̀dà oníbòǹkẹ́lẹ́) tún máa rí iṣẹ́ gbà; láìkaèyísí, àwọn àsírí iṣẹ́ àwọn agbábọ̀ nínú àpótí Bcc kò ní hà'n fún ara wọn láti rí.). Ṣèpinyà agbábọ̀ ọlọ̀pọ̀ pẹ̀lú sẹ̀míkòlọ̀nù.

    Láti yan orúkọ àwọn agbáb'ọ̀ láti àtòkọ nínú Àdírẹ̀ẹ̀sì Ìwé, ṣíra-tẹ Ṣí, Cc, tàbí Bcc lẹ́hìn náà ṣíra-tẹ àwọn orúkọ tí o fẹ́.

    Láti ṣàfihàn àpótí Bcc fún àwọn iṣẹ́ yìí àti ti ọjọ́ iwájú, lórí táàbù Àwọn Ẹ̀yàn, nínú ẹgbẹ́ Ṣàfihàn Àwọn Ààyè Wúrẹ̀n, ṣíra-tẹBcc.
  4. Lẹ́hìn tí o bá ṣètò iṣẹ́ rẹ tán, ṣíra-tẹ Firánṣẹ́.

Òkè Ojú Ìwé

Yànṣẹ́ ìpele pàtàkì

  • Nínú wíńdò ìfiránsẹ́ í-meèlì, lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Àwọn Ẹ̀yàn, ṣíra-tẹ Ìṣepàtàkì Tóga Àwòrán Bọ́tìnnì tàbí Ìṣèpàtàkì Tókéré Àwòrán Bọ́tìnnì.

Òkè Ojú Ìwé

Ṣàyípadà ìpele èsì-ìmọ̀lára fún iṣẹ́

Ọ́kọ̀ọ̀kan ìṣètò èsì-ìmọ̀lára ni ó jẹ́ alámọ̀ràn nìkan. Àwọn agbàbọ̀ lé gbé ìgbéṣẹ̀ lórí iṣẹ́ tí wọn bá fẹ́, gẹ́gẹ́bí fífi iṣẹ́ aláṣìríí ṣọwọ́ sí ẹ̀lòmìíràn.ctions recipients can do on a message, Láti ṣèrànwọ́ ìkójàánu àwọn ìṣe tí àwọn agbábọ̀ le ṣe lórí iṣẹ́, o gbọ́dọ̀ lo Ìṣàkóso Àwọn Ẹ̀tọ́ Ìwífún (IRM) tí ó bá wà lárọ̀wọ́tó ní àjọ rẹ.

Àwọn agbàbọ̀ máa rí àyọkà wọ̀nyí nínú PẹpẹÌwífún iṣẹ́ náà:

  • Fún Déédé, Kó sí ìpele èsì-ìmọ̀lára tí a yàsọ́tọ̀ fún iṣẹ́, nítorínáà, kò sí àyọkà tí a ṣàfihàn nínú PẹpẹÌwífún.
  • Fún Ìdákọ́ńkọ́, agbàbọ̀ máa rí Jọ̀wọ́ ṣe eléyìí ní Ìdákọ́ńkọ́ nínú PẹpẹÌwífún náà.
  • Fún Àdání, agbábọ̀ máa rí Jọ̀wọ́ ṣe eléyìí gẹ́gẹ́bí Àdáni nínú PẹpẹÌwífún náà.
  • Fún Aláṣìírí, agbàbọ̀ máa rí Jọ̀wọ́ ṣe eléyìí gẹ́gẹ́bí Aláṣìírí nínú PẹpẹÌwífún náà.
  1. Nínú iṣẹ́ méèlì wíńdò, lórí táàbù Iṣẹ́, ṣíra-tẹ àpótí ìjíròrò olùbẹ̀rẹ̀ Àwọn Ẹ̀yàn.
  2. Lórí àpótí ìjíròrò Àwọn Iṣẹ́, lábẹ́ Àwọn Iṣẹ́, nínú àtòkọÈsì-Ìmọ̀lára, yan Déédé, Àdáni, Adáni, tàbí Aláṣìírí.

Òkè Ojú Ìwé

Ṣàfikún àsomọ́ kan

Sò fáìlì kan mọ́ iṣẹ́ kan

  1. Nínú ṣí iṣẹ́, lórí táàbù Iṣẹ́, nínú ẹgbẹ́Include, ṣíra-tẹ Somọ́ Fáìlì.
  2. Ṣàwárí fáìlì tí o fẹ́ ṣe àsomọ́ rẹ̀ kí o tẹ̀ ẹ́, lẹ́hìn náà ṣíra-tẹ Ṣèfibọ̀.

    Tí o kò bá rí fáìlì tío fẹ́ nínú fód'à tí ó yẹ, rídájú pe o yan Gbogbo fáìlì(*.*) nínú àpótí Irúu fáìlì, àti pé a ti ṣàtòpọ̀ Àṣàwákiri Windows láti ṣàfihàn àwọn amúgbálẹ́gbẹ̀ẹ́ orúkọ fáìlì.

Ìtalólobó O tún le ṣe àsomọ́ fáìlì nípa lílo táàbù Ṣèfibọ̀, tàbí wọ́ àwọn fáìlì láti inú fódà lórí kọ̀ǹpútà rẹ kí o sì jù wọ́n sílẹ̀ sórí iṣẹ́ í-meèlì tí o ṣí sílẹ̀.

Ṣe ìsomọ́ wúrẹ̀n Outlook sí iṣẹ́

O le ṣe àsomọ́ àwọn wúrẹ̀n Outlook (wúrẹ̀n: Wúrẹ̀n jẹ́ ìdá ìpìlẹ̀ tó ń gbà ìwífún dúró nínú Outlook (o jọ fáìlì nínú àwọn ètò mìíràn). Àwọn wúrẹ̀n gẹ́gẹ́bí àwọn iṣẹ́ í-meèlì, àdéhùn ìpàdé, olùbásọ̀rọ̀, àwọn iṣẹ́, ìgbéwọlé jọ́nà, àkíyèsí, àti àkọsílẹ̀ ìwé.), gẹ́gẹ́bí àwọn iṣẹ́ í-meèlì, àwọn iṣẹ́, àwọn olùbásọ̀rọ̀ tàbí àwọn wúrẹ̀n kàlẹ̀ńdà, sí iṣẹ́ kan. Èyí ni ọ̀nà tí ó rọrùn jùlọ láti fi ọ̀pọ̀ wúrẹ̀n tàbí iṣẹ́ ṣọwọ́.

  1. Nínú iṣẹ́ tí a ti ṣí, lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Kà-kún, ṣíra-tẹ Ṣe àsomọ́ wúrẹ̀n.
  2. Lórí mẹ́nù Fáìlì, ṣíra-tẹ Titun, lẹ́hìn náà ṣíra-tẹ Iṣẹ́ Méèlì.
  3. Ṣíra-tẹ irúu wúrẹ̀n Outlook tí o bá fẹ́ ṣe àsomọ́ rẹ̀. Tí o bá ṣíra-tẹ Wúrẹ̀n Outlook Mìíràn, ṣàwárí nínú àtòkọ fódà rẹ láti wá fódà tóní wúrẹ̀n tí o fẹ́. Nínú àtòkọ tí ó wà lábẹ́ ẹgbẹ́ Àwọn Wúrẹ̀n, ṣíra-tẹ wúrẹ́n tí o fẹ́ ṣe àsomọ́ rẹ̀.
  4. Lábẹ́ ẹ Ṣèfibọ̀ bíi, yan Àsomọ́.

Ìtalólobó O tún le ṣe àsomọ́ wúrẹ̀n nípa lílo táàbù Ṣèfibọ̀ iṣẹ́ ti a ṣí sílẹ̀, tàbí kí o wọ́ àwọn wúrẹ̀n láti àwọn fódà Outlook kí o sì jù wọ́n sílẹ̀ sórí iṣẹ́ í-meèlì tí a ṣí sílẹ̀.

Òkè Ojú ìwé

Ṣàyípadà ìfarahànsí í-meèlì rẹ

Ṣàfikún àwọ̀ àgbétẹ́lẹ̀, ìgasókè, ìṣewúúrúwú, bátànì, tàbí àwòrán

  1. Lórí táàbù Àwọn Ẹ̀yàn, nínú ẹgbẹ́ Àwọn kókó, ṣíra-tẹ Àwọ̀ Ojú Ìwé.
  2. Ṣíra-tẹ àwọ̀ lórí táàbù Àwọn Àwọ̀ Kọ́kọ́ tàbí pálẹ̀ẹ̀tì Àwọn Àwọ̀ Àfẹnukò. Ṣíra-tẹ Ọ̀pọ̀ Àwọ̀ Láti rí ọ̀pọ̀ tìfuntẹ̀dọ̀ pálẹ̀ẹ̀tì. Láti ṣàyọkúrò àwọ̀ náà, ṣíra-tẹ Kòsí Àwọ̀.
  3. Tí o bá fẹ́ ṣàfikún ìgasókè, ìṣewúúrúwú, bátànì, tàbí àwòrán, ṣíra-tẹ Àrà Ní Kíkùn.
  4. Yan àwọn ẹ̀yàn kíkùn tí o fẹ́.

    Ìtalólobó Àwọ̀ ìgasókè, ìṣewúúrúwú, tàbí bátànì tódálórí àwọ̀ tí ó yàn ní ìgbèṣẹ̀ 2.

Ṣàyípadà ìrísí-lẹ́tà

O le Ṣàyípadà ìrísí-lẹ́tà nínú iṣẹ́ rẹ ní oríṣiríṣi ọ̀nà:

  • Lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Ìpìlẹ̀ Àyọkà, o le yan lìrísí-lẹ́tà, ìwọ̀n ìrísí-lẹ́tà, àrà ìrísí-lẹ́tà (nípọn, lẹ́tà-ìdagun, àti ìfàlàsídìí), àwọ̀ ìrísí-lẹ́tà, àti ìṣàgbéyọ àyọkà.
  • Lórí táàbù Ìgúnrégé Àyọkà, nínú ẹgbẹ́ Ìrísí-Lẹ́tà, o le yan ìrísí-lẹ́tà àti ìwọ̀n ìrísí-lẹ́tà; ṣàlékún tàbí ṣàdínkù ìwọ̀n pẹ̀lú alékún kan; ṣàyípadà àrà ìrísí-lẹ́tà (nípọn, lẹ́tà-ìdagun, àti ìfàlàsídìí, ìfagilé, òǹtẹ̀ ìsàlẹ̀, òǹtẹ̀ òkè); ṣàyípadà ìwòye-lẹ́tà, àwọ̀ ìrísí-lẹ́tà, àti ìṣàgbéyọ àyọka; àti ṣíṣàyọkúrò gbogbo ìgúnrégé ìrísí-lẹ́tà.
  • Lórí pẹpẹ ìrinṣẹ́ tó farahàn nígbà tí o bá yan àyọkà, o le yan ìrísí-lẹ́tà, ṣàlékún tàbí ṣàdínkù ìwọ̀n nípa àlékún kan, yan kókó kan, lo Akun-ọ̀dà Ìgúnrégé, yan àrà ìrísí-lẹ́tà (nípọn, lẹ́tà-ìdagun, àti ìfàlàsídìí), àti ìṣàgbéyọ àyọkà.
  • Lórí táàbù Ìgúnrégé Àyọkà, nínú ẹgbẹ́ Àwọn Àrà, O le yan àwọn àrà.

Ìtalólobó Lo àwọn àrà láti ṣẹ̀dá wíwòye-àkọ̀ṣẹ́mọṣẹ́ àwọn iṣẹ́.

Ṣàfikún Àwọn Ajẹmáwòrán

Àwọn ajẹmáwòrán le fa ojú àwọn agbàbọ̀ rẹ mọ́ra. Àwọn ajẹmáwòrán tún le ṣàlékún ìwọn fáìlì iṣẹ́ í-meèlì rẹ, fún ìdí èyí a gbọ́dọ̀ lo àwọn ajẹmáwòrán ní ìwọ̀ntunwọ̀nsí. Láti ṣàyípadà ìfarahànsí àgbétẹ́lẹ̀ iṣẹ́ náà, wo abala titẹ́lẹ̀. Ṣàfikún àwọ̀ àgbétẹ́lẹ̀, ìgasókè, ìṣewúúrúwú, bátànì àti àwòrán.

  • Lórí táàbù Ṣèfibọ̀, nínú ẹgbẹ́ Àwọn Àṣàpẹẹrẹ, ṣíra-tẹ ọ̀kan nínú àwọn wọ̀nyí:
    • Àwòrán Ṣàwárí fódà níbi tí o fẹ́ ṣètọ́jú àwòrán náà sí, yan àwòrán náà, lẹ́hìn náà ṣíra-tẹ Ṣèfibọ̀. O le ṣe ìṣòdiwọ̀n tàbí kí o yí àwòrán náà po pẹ̀lú ìfàlọ́wọ́ wíwọ́ àwòrán. Fún àfikún àwọn ẹ̀yàn àwòrán, ṣe ìtẹ̀ ọ̀tún àwòrán náà lẹ́hìn náà ṣíra-tẹ àṣẹ lórí mẹ́nù àbùjá.
    • Àkójọpọ̀ Àwòrán Ṣíra-tẹ àpèjúwe fún iṣẹ́-ọnà tí o fẹ́ ṣàwárí rẹ̀, lẹ́hìn náà ṣíra-tẹ Lọ. Yan àpótí àyẹ̀wò Àkóónú Kà-kún Office.com látí ka àkójọpọ̀ àwòrán tó wà lárọ̀wọ́tó láti Office.com kún. Ṣíra-tẹ àworán tí o fẹ́ ṣèfibọ̀ rẹ̀.
    • Àwọn Ìrísí Ṣíra-tẹ ìrísí kan. Fún àfikún àwọn ẹ̀yàn ìrísí, ṣe ìtẹ̀-ọ̀tún lórí ìrísí náà, lẹ́hìn náà ṣíra-tẹ àṣẹ lórí mẹ́nù àbùjá.
    • SmartArt Yan ètò-ìrísí àjẹmáwòrán SmartArt, lẹ́hìn náà ṣíra-tẹ Ó DA. Ṣíra-tẹ Àjẹmáwòrán SmartArt láti ṣàfikún àyọkà. Fún àfikún àwọn ẹ̀yàn, ṣe ìtẹ̀-ọ̀tún Àjẹmáwòrán SmartArt, lẹ́hìn náà ṣíra-tẹ àṣe lórí mẹ́nù àbùjá.
    • Àtẹ Yan irúu, lẹ́hìn náà ṣíra-tẹ Ó DA. Nínú ojú ìwé iṣẹ́ Microsoft Excel 2010 tó farahàn, ṣàtẹ̀wọlé dátà fún àtẹ rẹ. Láti pa pẹpẹ ìṣirò dé, ṣíra-tẹ bọ́tìnnì Excel, lẹ́hìn náà ṣíra-tẹ Padé. Fún àfikún àwọn ẹ̀yàn àtẹ, ṣe ìtẹ̀-ọ̀tún lórí àtẹ náà, lẹ́hìn náà ṣíra-tẹ àṣẹ lórí mẹ́nù àbùjá.
    • Ìgbéléjú-Aṣàfihàn Ṣíra-tẹ ọ̀kan nínú àwọn àwòrán àkọgbéyẹ̀wò tàbí ṣíra-tẹ Ìṣàdínkú Aṣàfihàn. Yan agbègbè aṣàfihàn tí o fẹ́ yàwòrán rẹ̀.
  • Láti ṣèfibọ̀ Fọ̀rọ̀ṣọnà, lórí mẹ́nù Ṣèfibọ̀, nínú ẹgbẹ́ Àyọkà, ṣíra-tẹ Fọ̀rọ̀ṣọnà.

Ṣàfikún àtòkọ onínọ́ńbà tàbí oníbúlẹ̀ẹ̀tì

  1. Lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Àyọkà Ìpìlẹ̀ṣíra-tẹ àṣẹ Àwọn búllẹ̀ẹ̀ti tábí nínọ́ńbà.
  2. Ṣíra-tẹ ENTER láti ṣàfikún wúrẹ̀n àtòkọ tókàn.

    Outlook máa ṣèfibọ̀ búlẹ̀ẹ̀tì tàbí nọ́ńbà tókan ní aládàáṣe .

  3. Láti parí àtòkọ náà,ṣíra-tẹ ENTER lẹ́ẹ̀mejì, tàbí tẹ BACKSPACE láti ṣèpajẹ búlẹ̀ẹ̀tì tàbí nọ́ńbà àtòkọ tókẹ́hìn.

Àbùjá Àtẹ Ìtẹ̀wé Ṣíra-tẹ * (asterik) láti bẹ̀rẹ̀ àtòkọ oníbúlẹ̀ẹ̀tì tàbí 1. láti bẹ́rẹ́ àtòkọ onínọ́ńbà, lẹ́hìn náà tẹ bọ́tìnnì SPACEBAR tàbí TAB.

Ṣàfikún àtẹ-atọ́ka kan

Àtẹ-atọ́ka máa ń ní àwọn ojúlé òpó òòró àti òpó ìbú tí o le fí àyọkà àti ajẹmáwòrán sí. A máa ń sábà lo àwọn àtẹ-atọ́ka láti ṣe ààtò àti láti gbé ìwífún kalẹ̀.

O tún le lo àwọn àtẹ-atọ́ka láti ṣẹ̀dá àwọn ètò-ìrísí tó jẹ ojú ní gbèsè tàbí láti ṣẹ̀dá àyọkà, àwọn ajẹmáwòrán, tàbí àwọn ètò-ìrísí àtẹ-atọ́ka aládàáńlá.

  1. Ṣíra-tẹ ibi tí o fẹ́ ṣèfibọ̀ àtẹ-atọ́ka sí.
  2. Lórí táàbù Ṣèfibọ̀, nínú ẹgbẹ́ Àwọn Àtẹ-atọ́ka ṣíra-tẹ, Àtẹ-atọ́ka.
  3. Ṣ̣e ọ̀kan nínú ìwọ̀nyí:
    • Tọ́ka sí Àwọn Àtẹ-atọ́ka Oníkíakía, lẹ́hìn náà ṣíra-tẹ àtẹ-atọ́ka tí o fẹ́. Rọ́pò dátà náà nínú àtẹ-atọ́ka pẹ̀lú dátà tí o fẹ́.
    • Ṣíra-tẹ gírídì àtẹ-atọ́ka náà láti le sọ iye àwọn òpó ìbú àti òpó òòró nínú àtẹ-atọ́ka òfìfo titun.
    • Yan Yà Àtẹ-atọ́ka láti jẹ́ kí àtọ́ka gbà ọ́ láàyè láti ṣe ìṣòdíwọ̀n ìwọ̀n àtẹ-atọ́ka tí o fẹ́ ṣàfikún.
    • Yan Pẹpẹ Ìṣirò Excel láti ní pẹpẹ ìṣirò titun tí a ṣí síl lórí Iṣẹ́ rẹ. O le lo ojú ìfàlọ́wọ́ láti ṣàyípadà ìwọ̀n náà.

      Àkíyèsí Nígbà tí o bá yan Pẹpẹ Ìṣirò Excel, o le rí àpótí ìjíròrò tí ó ń bèèrè tí o bá jẹ́rìí orísun àwẹ ìwé Excel. Ní ọ̀pọ̀ ìgbà, àjàjà tí pẹpẹ ìṣirò bá wá láti Excel tó ń ṣiṣẹ́ láti orí kọ̀ǹpútà rẹ, o le ṣíra-tẹ Bẹ́ẹ̀ni. Tí Excel bá ń ṣiṣẹ́ láti orísun mìíràn tàbí alásopọ̀, ṣàyẹ̀wò pẹ̀lú alábòójútó alásopọ̀ rẹ tí kò bá dá ọ ló#39;jú.

Ṣàfikún Ìfọwọ́sí kan

O le ṣẹ̀dá ìfọwọ́sí àkọ́yàn tí a fẹ́ ṣàfikún sí gbogbo àwọn iṣẹ́ tí o ń fi ránṣẹ́ tàbí o le ṣèfibọ̀ ìfọwọ́sí ní aláfọwọ́ṣe sí àwọn iṣẹ́ rẹ tó ń jáde lọ́kọ̀ọ̀kan. Ṣ̣e ọ̀kan nínú ìwọ̀nyí:

  • Ṣèfibọ̀ ìfọwọ́sí ní aládàáṣe
    1. Lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Kà-kún, ṣíra-tẹ Ìfọwọ́sí, lẹ́hìn náà ṣíra-tẹ Àwọn Ìfọwọ́sí .

      Àkíyèsí O tún le ráyè sí àwọn ẹ̀yàn ìfọwọ́sí tí ó wà lárọ̀wọ́tó lórí táàbù Iṣẹ́ Lẹ́hìn tí o bá ṣíra-tẹ Fèsì, Fèsì sí Gbogbo, tàbí Ṣíwájú nínú iṣẹ́ tí a ṣí sílẹ̀.

    2. Nínú àpótí ìjíròrò Àwọn Ìfọwọ́sí àti Ohun Èlò Ìkọ̀wé, lórí táàbù Ìfọwọ́sí Ì-meèlì, nínú àtòkọ Yan ìfọwọ́sí tí a fẹ́ ṣàtúnṣe, yan ìfọwọ́sí tí o fẹ́. Tàbí ṣíra-tẹ bọ́tìnnì Titun láti ṣẹ̀dá ìfọwọ́sí kan.
    3. Lábẹ́ Yan Ìfọwọ́sí àkọ́yàn ní apá ọ̀tún òkè àpótí ìjíròrò, nínú àtòkọ Àwọn iṣẹ́ titun, yan ìfọ̀wọ́sí tí o fẹ́.
    4. Tí o bá fẹ ka ìfọwọ́sí kún nínú àwọn iṣẹ́ tí o fi ṣọwọ́, nínú àtòkọ Àwọn Èsì/ìfiṣọwọ́, yan ìfọwọ́sí náà. Tí o kò bá fẹ́ ìfọwọ́sí nínú iṣẹ́ wọ̀'nyìí , yan kòsí.
    5. Ṣíra-tẹ Ó DA.
    6. Láti ṣàfikún ìfọwọ́sí àkọ́yàn sí iṣẹ́ lọ́wọ́lọ́wọ́, lórí táàbú Iṣẹ́, nínú ẹgbẹ́ Ká-kún, ṣíra-tẹ Ìfọwọ́sí, lẹ́hìn náà yan ìfọwọ́sí náà.
  • Ṣèfibọ̀ ìfọwọ́sí Aláfọwọ́ṣe
    1. Lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Kà-kún , ṣíra-tẹ Ìfọwọ́sí, lẹ́hìn náà yan ìfọwọ́sí tí o fẹ́.

      Àkíyèsí O tún le ráyè sí àwọn ẹ̀yàn ìfọwọ́sí tí ó wà lárọ̀wọ́tó lórí táàbù Iṣẹ́ Lẹ́hìn tí o bá ṣíra-tẹ Fèsì, Fèsì sí Gbogbo, tàbí Ṣíwájú nínú iṣẹ́ tí a ṣí sílẹ̀.

Ṣàfikún àwọn àmì, ìṣirò ọlọ́gbọọgba, àti àwọn ìlà oníbùú

O le lo àṣẹ Àmì láti ṣàtẹ̀wọlé àwọn wọ̀nyí:

  • Àwọn àmì tí kò sí lórí àtẹ ìtẹwé, gẹ́gẹ́bí ¼ and ©
  • Àwọn ẹyọ ọ̀rọ̀ tó dáyàtọ̀ tí kò sí lórí àtẹ ìtẹ̀wé, gẹ́gẹ́bí àmì dáàsì (—) tàbí tótòtò (…)
  • Àwọn ẹyọ ọ̀rọ̀ unicode
Tí o bá lo ìrísí-lẹ́tà tó fẹ́jú, gẹ́gẹ́bí Times New Roman, Àtòkọ àsọmọgbè máa farahàn. láti inú àtòkọ yìí, o le yàn láti inú àtòkọ àwọn ẹyọ èdè tí a ti fẹ̀ lójú. Gẹ́gẹ́bí àti Russian (Cyrillic), tí ó bá wà lárọ̀wọ́tó.

Lórí táàbù Ṣèfibọ̀, nínú ẹgbẹ́ Àwọn Àmì, àṣẹ Ìṣirò ọlọ́gbọọgba máa jẹ́ kí o le ṣàtẹ̀wọlé àwọn ìṣirò ọlọ́gbọọgba tó lọ́jú ní kíakía.

Àṣẹ Ìlà Oníbùú máa jẹ́ kí o le ṣèpinyà àwọn abala iṣẹ́ rẹ.

  • Lórí táàbù Ṣèfibọ̀, nínú ẹgbẹ́ Àwọn Àmì, ṣíra-tẹÌṣirò Ọlọ́gbọọgba, Àmì, tàbí Ìlà Oníbùú.

Ṣàyípadà kókó

Kókó jẹ́ ìsọ̀kan ọ̀wọ́ aṣàpẹẹrẹ ìdá ìpìlẹ̀ àti àwọn ètò àwọ̀. Kókó máa ṣèrànwọ́ fún ọ láti ṣẹ̀dá àwọn iṣẹ́ àkọṣẹ́mọṣẹ́ àti èyí ti a ṣàgbékalẹ̀ rẹ̀ dáradára.

Tí o bá ṣàmúlo kókó sí àkọsílẹ̀ ìwé, Outlook maá ṣe bá ìfẹ́ (ẹni) mu àwọ àti ajẹmáwòrán àgbétẹ́lẹ̀, ara àti àwọn àrà àkọsórí, àwọn àtòkọ, àwọn ìlà oníbùú, àwọ̀ olùsopọ̀, àti àwọ ààlà àtẹ-atọ́ka. Àwọn àtòkọ onípele-kanṣoṣo àti ọlọ́pọ̀-ìpele ni a tún ṣe bá ìfẹ́ (ẹni) mu wọn.

Láti ṣàyípadà ìfarahànsí àwọn ìdá ìpìlẹ̀ wọ̀nyìí, o le ṣàyípadà kókó náà.

  • lórí táàbù Àwọn Ẹ̀yàn, nínú ẹgbẹ́ Àwọn kókó, ṣíra-tẹ Àwọn kókó.

Òkè Ojú Ìwé

Ṣàfimọ́ Káàdì Okòwò onílẹ̀ẹ́ńtíríkì

Àwọn Káàdì Okòwò Oníná máa ń mú kí pínpín ìwífún olùbásọ̀rọ̀ rọrùn. A le ṣèfibọ̀ àwọn Káàdì Okòwò Oníná kíákíá sínú àwọn iṣẹ́ tí o fẹ́ firánṣẹ́ tí yíò sì nítúmọ̀ sí agbábọ̀ lẹ́ṣẹ̀kẹṣẹ̀. o le fi Káàdì Okòwò Oníná ti àjọ tàbí adáni tí o ti ṣe ní àkànṣe ránṣẹ́. Lọ́nà mìíràn, o le fi ìwífún olùbásọ̀rọ̀ mì'íràn ránṣẹ́ gẹ́gẹ́bí Káàdì Okòwò Oníná. O tún le fí àwọn káàdì náà ṣọwọ́.

Fún ọ́pọ́ ìwífún nípa Káàdì Okòwò Oníná, wo Ṣẹ̀dá kí o pín àwọn olùbásọ̀rọ̀ gẹ́gẹ́bí àwọn Káàdì Okòwò Oníná nínú Ìrànwọ́ èdè ìpìlẹ̀ rẹ.

  1. Lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Kà-kún , ṣíra-tẹ ṣe ìsomọ́ wúrẹ̀n kí o tún yan Àwọn Káàdì Okòòwò, lẹ́hìn náà ṣíra-tẹ orúkọ kan nínú àtòkọ náà.
  2. Tí o kò bá rí orúkọ tí o fẹ́, ṣíra-tẹ Àwọn Káàdì Òkòòwò Mìíràn, ṣíra-tẹ orúkọ nínú àtòkọ Ṣepamọ́ gẹ́gẹ́bí, lẹ́hìn náà kí o ṣíra-tẹ Ó DA.

Àwọn Àkíyèsí

  • Mẹ́nù Káàdì Okòòwò máa ṣàfihàn àwọn orúkọ olùbásọ̀rọ̀ 10 tọkẹ́hìn tí a ṣèfibọ̀ wọn gẹ́gẹ́bí Àwọn Káàdì Okòwò Oníná nínú awọn iṣẹ́.
  • O le ṣèfibọ̀ ju Káàdì Okòwò Oníná lọ nínú iṣẹ́ kan.
  • Láti ṣèrànwọ́ láti ṣe ìdáyàtọ̀ láàárín awọn ẹ̀dà orúkọ lórí mẹ́nù Káàdì Okòwò Oníná, ṣíra-tẹ Àwọn Káàdì Okòwò Oníná Mìíràn. Wà á rí ọ̀pọ̀ ìwífún, pẹ̀lú àkọyẹ̀wò káàdì, nínú àpótí ìjíròroṢèfibọ̀ Káàdì Okòwò.
  • Tí o bá wọ́ káàdì okòòwò láti ìwò Àwọn Káàdì Okòòwò sínú iṣẹ́ titun, fáìlì .vcf nìkan ni ó máa wà nígbà tí a bá fi iṣẹ́ ránṣẹ́. Àsomọ́ fáìlì .vcf máa ṣí fọ́ọ̀mù olùbásọ̀rọ̀ pẹ̀lú gbogbo ìwífún tí àwọn agbábọ̀ le ṣètọ́jú sí àwọn àtòkọ. Tí agbábọ̀ bá ń lo Microsoft Office, Microsoft Office Outlook 2007 tàbí Outlook 2010, only a .vcf file is included when the message is sent. This attached .vcf file opens the contact form with all the information that the recipients can Káàdì Okòòwò Oníná máa ṣe é rí nínú fọ́ọ̀mù olùbásọ̀rọ̀.

Òkè Ojú Ìwé

Ṣe ipe-àkíyèsí-sí iṣẹ́ kan

Gẹ́gẹ́bí olùránniléti fun ara rẹ

Ṣe ọ̀kan nínú àwọn wọ̀nyìí:

  • Nínú àtòkọ iṣẹ́ (àtòkọ iṣẹ́: Ààrin gbùngbùn wíńdò Outlook tí ó ń ṣàfihàn àwọn àkóònú fódà tí a yàn.), ṣíra-tẹ iṣẹ́ tí o bá fẹ́. Láti táàbù Iṣẹ́, nínú ẹgbẹ́ Àwọn Aṣàmì, ṣíra-tẹ Ṣe Àtẹ̀lé, lẹ́hìn náà ṣíra-tẹ irúu ìpe-àkíyèsí-sí tí o fẹ́ ṣàgbékalẹ̀ rẹ̀.
  • Nínú iṣẹ́ tí a ṣí sílẹ̀, lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Àwọn Aṣàmì, ṣíra-tẹ Ṣe Àtẹ̀lé, lẹ́hìn náà ṣíra-tẹ irúu ìpe-àkíyèsí-sí tí o fẹ́ ṣàgbékalẹ̀ rẹ̀.

Tí o bá fẹ́ olùránniléti nípa iṣẹ́ tí a ṣe ìpe-àkíyèsí-sí, lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Àwọn Aṣàmì, ṣíra-tẹ Ṣe Àtẹ̀lé, lẹ́hìn náà ṣíra-tẹ Ṣàfikún Olùránniléti. Tí o bá fẹ́, o le ṣàyípadà déètì àti àkókò olùránniléti.

Gẹ́gẹ́bí olùtanilólobó fún àwọn mìíràn

Láti ṣe iṣẹ́ ìpe-àkíyèsí-sí fún ìtanilólogó àwọn mìíràn láti ṣe nǹkankan, ṣe àwọn nǹkan wọ̀nyìí kí o tó fi iṣẹ́ náà ránṣẹ́:

  1. Nínú iṣẹ́ tí a ṣí sílẹ̀, lórí táàbù Iṣẹ́, nínú ẹgbẹ́ Àwọn Aṣàmì, ṣíra-tẹ Ṣe Àtẹ̀lé, lẹ́hìn náà ṣíra-tẹ Ìpe-àkíyèsí-sí fún Àwọn Agbábọ̀.
  2. Lábẹ́ Ìpe-àkíyèsí-sí fún Àwọn Agbábọ̀, nínú àtòkọ Ṣe ìpe-àkíyèsí-sí, ṣíra-tẹ irúu ìpe-àkíyèsí-sí tí o wẹ́ fi ránṣẹ́.
  3. Nípa àkọ́yàn, olùránniléti jẹ́ ọ̀kan nínú àwọn iṣẹ́ tí a ṣe ìpe-àkíyèsí-sí sí fún àwọn agbábọ̀. Tí o bá ṣeéṣe, ṣàyípadà déètì àti àkókò. Tí o kò bá fẹ́ kí olùránniléti kò pẹ̀lú, pa àpótí àyẹ̀wò Olùránniléti rẹ.

Òkè Ojú Ìwé

Fèsì tàbí kí o ṣe ìfisọwọ́ iṣẹ́ kan

Nígbà tí o bá fèsì sí iṣẹ́ í-meèlì kan, olùfiránṣẹ́ í-meèlì náà ní a máa ṣàfikún rẹ̀ síní àpótíFiránṣẹ́ Sí. Bákanáà, tí o bá lo Fèsì Gbogbo, a máa ṣẹ̀dá iṣẹ́ a ó wá firánṣẹ́ sí olùránṣẹ́ náà àtipé ọ̀kankan àfikún àwọn agbábọ̀ iṣẹ́ titẹ́lẹ̀. Èyíkéyìí tí o bá yàn, o le ṣàyípadà àwọn agbábọ̀ nínú àwọn àpótí Firánṣẹ́ Sí, Cc, àti Bcc (Àwọn àpótí Firánṣẹ́ Sí, Cc, àti Bcc: A máa ń fi iṣẹ́ ránṣẹ́ sí àwọn agbábọ̀ nínú àpótí Firánṣẹ́ Sí. Àwọn agbábọ̀ nínú àwọn àpótí Cc (ẹ̀dà iṣẹ́) àti Bcc (èdà iṣẹ́ oníbòńkẹ́lẹ̀) náà má gba iṣẹ́ náà; ṣùgbọ̀n o, àwọn orúkọ àgbábọ̀ nínú àpótí Bcc kò níí ṣeé rí fún àwọn agbábọ̀ mìí'ràn.).

Nígbà tí o bá fi iṣẹ́ kan ṣọ́wọ, àwọn àpotí Firánṣẹ́ Sí, Cc, àti Bcc ṣófo àti pé o gbọ́dọ̀ ṣàtẹ̀wọlé, ó kéré tán, agbábọ̀ kan.

Dídá èsì padà sí olùránṣẹ́ tàbí àwọn agbàbọ̀

O le dá èsì padà sí olùfiránṣẹ́ iṣẹ́ nìkàn tàbí àkójọpọ̀ àwọn ènìyàn lórí àwọn ìlà Firánṣẹ́ Sí àti Cc. O tún le ṣàfikún àwọn agbàbọ̀ titun mìíràn.

  1. Lórí táàbù Ilé tàbí Iṣẹ́, nínú ẹgbẹ́ Ìfèsì, ṣíra-tẹ Fèsì tàbí Fèsì sí Gbogbo.

    Àkíyèsí Orúkọ táàbù dálórí bóyá a yan iṣẹ́ náà nínú àtòkọ iṣẹ́ tàbí a ṣíi nínú wíńdò tirẹ̀.

    Látì ṣàyọkúrò orúkọ láti àwọn ìlà Firánṣẹ́ Sí àti Cc, ṣíra-tẹ orúkọ náà lẹ́hìn èyí tẹ DELETE. Láti ṣàfikún agbàbọ̀, ṣíra-tẹ inú àpótí Firánṣẹ́ Sí, Cc tàbí Bcc kí o sì fi orúkọ agbàbọ̀ náà síi

    Cc jẹ́ ìkékúrú ó túmọ̀ sí ẹ̀dà iṣẹ́. Tí o bá ṣàfikún agbàbọ̀ sí àpótí yìí nínú iṣẹ́ í-meèlì Outlook, ẹ̀dà iṣẹ́ náà ni a máa firánṣẹ́ sí agbábọ̀, àti pé orúkọ náà kò ní ṣeé rí fún àwọn agbábọ̀ iṣẹ́ náà mìírà'n.

    Bcc jẹ́ ìkékúrú fún ẹ̀dà iṣẹ́ oníbòńkẹ́lẹ́. Tí o bá ṣàfikún agbábọ̀ sí àpótí iṣẹ́ í-meèlì, ẹ̀dà iṣẹ́ náà ni a óò firánṣẹ́ sí agbábọ̀ náà Tí o bá ṣàfikún agbábọ̀ kan sí àpótí iṣẹ́ í-meèlì, A ó fi ẹ̀dà iṣẹ́ í-meèlì náà ránṣẹ́ sí agbábọ̀, àti pé orúkọ agbà'bọ̀ kò n''ií ṣe é rí fún àwọn agbàbọ̀ iṣẹ́ náà mìíràn. Tí àpótí Bcc kò bá hàn jáde nígbà tí o bá ṣẹ̀dá iṣẹ́, o le ṣàfikún rẹ̀ nípa títẹ táàbù Àwọn Ẹ̀yàn, lẹ́hìn náà nínú ẹgbẹ́ Ṣàfihàn Àwọn Ààyè Wúrẹ̀n , rẹ Bcc.

  2. Ṣàtòjọ iṣẹ́ rẹ.
  3. Ṣíra-tẹ Firánṣẹ́.

    Ìtalólobó Lo ọgbọ́n àmúlò rẹ tí o bá ṣíra-tẹ Fèsì Gbogbogbò, àjàjà nígbàtí àwọn àtòkọ àpínká tàbí tí o bá ní ọ̀pọ̀ àgbàb[ọ̀ lórí èsì rẹ. O máa ń dára láti lo Fèsì lẹ́hìn náà kí o sì máa ṣàfikún àwọn agbábọ̀ tí o bá yẹ tàbí, tàbí lo Fèsì Gbogbogbò, ṣùgbọ́n yọ àwọn agbábọ̀ àti àwọn àtòkọ àpínka tí kò bá yẹ.

Òkè Ojú Ìwé

Ṣefi-ṣọwọ́ iṣẹ́

Nígbà tí o bá ṣefi-ṣọwọ́ iṣẹ́ , àwọn àsomọ́ tí o bá iṣẹ́ wá ni yíò bá iṣẹ́ náà lọ.

  1. Lórí táàbù Ilé tàbí iṣẹ́, nínú ẹgbẹ́ Ìfèsì, ṣíra-tẹ Fiṣọwọ́.

    Àkíyèsí Orúkọ táàbù dálórí bóyá a yan iṣẹ́ náà nínú àtòkọ iṣẹ́ tàbí a ṣíi nínú wíńdò tirẹ̀.

  2. Ṣàtẹ̀wọlé àwọn agbábọ̀ nínú àwọn àpótí Firánṣẹ́ Sí, Cc, tàbí Bcc.

    Cc jẹ́ ìkékúrú ó túmọ̀ sí ẹ̀dà iṣẹ́. Tí o bá ṣàfikún agbàbọ̀ sí àpótí yìí nínú iṣẹ́ í-meèlì Outlook, ẹ̀dà iṣẹ́ náà ni a máa firánṣẹ́ sí agbábọ̀, àti pé orúkọ náà kò ní ṣeé rí fún àwọn agbábọ̀ iṣẹ́ náà mìírà'n.

    Bcc jẹ́ ìkékúrú fún ẹ̀dà iṣẹ́ oníbòńkẹ́lẹ́. Tí o bá ṣàfikún agbábọ̀ sí àpótí iṣẹ́ í-meèlì, ẹ̀dà iṣẹ́ náà ni a óò firánṣẹ́ sí agbábọ̀ náà Tí o bá ṣàfikún agbábọ̀ kan sí àpótí iṣẹ́ í-meèlì, A ó fi ẹ̀dà iṣẹ́ í-meèlì náà ránṣẹ́ sí agbábọ̀, àti pé orúkọ agbà'bọ̀ kò n''ií ṣe é rí fún àwọn agbàbọ̀ iṣẹ́ náà mìíràn. Tí àpótí Bcc kò bá hàn jáde nígbà tí o bá ṣẹ̀dá iṣẹ́, o le ṣàfikún rẹ̀ nípa títẹ táàbù Àwọn Ẹ̀yàn, lẹ́hìn náà nínú ẹgbẹ́ Ṣàfihàn Àwọn Ààyè Wúrẹ̀n , rẹ Bcc.

  3. Ṣàtòjọ Iṣẹ́ rẹ.
  4. Ṣíra-tẹ Firánṣẹ́.

Ìtalólobó Tí o bá fẹ́ fí iṣẹ́ méjì tàbí ọ̀pọ̀ iṣẹ́ ṣọwọ́ sí àwọn agbábọ̀ kannáà gẹ́gẹ́bí iṣẹ́ kan, nínú Méèlì, ṣíra-tẹ ọ̀kan nínú àwọn iṣẹ́ náà, ṣíra-tẹ CTRL, lẹ́hìn náà tẹ àfikún iṣẹ́ lọ́kọ̀ọ̀kan. Lórí táàbù Ilé, nínú ẹgbẹ́ Ìfèsì, ṣíra-tẹ Fiṣọwọ́. A máa fi iṣẹ́ kọ̀ọ̀kan ṣọwọ́ gẹ́gẹ́bí àwọn àsomọ́ nínú iṣẹ́ titun.


Ṣàyípadà Èdè Àkọ́yàn náà

Microsoft Office 2010 ǹ lo èdè àmúwọlé àkọ́yàn náà nínu Ìlànà-ètò ìmú ṣiṣẹ́ Windows náà láti mọ èdè àkọ́yàn náà fun àwọn ètò Office 2010 . Láti Ṣàyípadà èdè àkọ́yàn ìnu àwọn ètò Office náà,O gbọ́dọ̀ ṣàyípadà èdè àmúwọlé àkọ́yàn fun Ìlànà-ètò ìmú ṣiṣẹ́ Windows náà kí o si ṣàyípadà èdè ìṣàtúnse àkọ́yàn náà fun Office. Bí àpẹẹrẹ, bi èdè àmúwọlé àkọ́yàn náà fun Ìlànà-ètò ìmú ṣiṣẹ́ Windows náà ba jẹ Japaníìsì, èdè àkọ́yàn fún gbogbo àwọn ètò Microsoft Office náà ma jẹ Japaníìsì. Síbẹsíbẹ o le ṣàyípadà ìṣàtúnse àkọ́yàn náà, aṣàfihàn, Ìrànwọ́, kí o si ṣàmọ̀ràn èdè ṣókí si èdè mìíràn, bí Èdè Faransé tàbi Èdè gẹ̀ẹ́sì, nínu Microsoft Office.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Windows 7

Ṣàmì sí ìtọ́kasí Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Windows Vista

Ṣàmì sí ìtọ́kasí Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Windows XP

Ṣàmì sí ìtọ́kasí Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Office 2010

Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Windows 7

  1. Ṣíra-tẹ Bẹ̀rẹ̀, ki o si ṣíra-tẹ Pánẹ́ẹ̀lì Ìdarí.
  2. Lábẹ́ Aago, Èdè, àti Ìpínlẹ̀, lábẹ́ Ìpínlẹ àti Èdè, ṣíra-tẹ ṣàyípadà àwọn àtẹ bọ́tìnnì tábi àwọn ọ̀nà àmúwọlé mìíràn.
  3. Nínú àpótí ìsọ̀rọ̀gbèsì Ìpínlẹ àti Èdè, lóri àwọn àtẹ bọ́tìnnì àti àwọn táàbù Èdè, ṣíra-tẹ Ṣàyípadà àwọn àtẹ bọ́tìnnì.
  4. Nínú Àwọn Isẹ́ àyọkà àti àpótí ìsọ̀rọ̀gbèsì àwọn èdè àmúwọlé, lábẹ́ Èdè àmúwọlé àkọ́yàn, ṣíra-tẹ èdè tí o fẹ́ lò bí èdè àkọ́yàn.

    Bí a kò ba kọ èdè tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn sílẹ̀, parí ìgbésẹ 5 nípa 8.

  5. Lábẹ́ Àwọn Isẹ́ tí a fi sí, ṣíra-tẹ Ṣàfikún.
  6. Fẹ Èdè tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn, ki o si fẹ Àtẹ bọ́tìnnì.
  7. Yán àpótí àyẹ̀wò fun àtẹ bọ́tìnnì tábi Aṣàtúnṣe ọ̀nà àmúwọlé (IME) (IME: Ètò ti o wọ ìnu àyọkà East Asian (Chinese Ìbílẹ̀, Ìmúrọrùn Chinese, Japaníìsì, tábi Kòríànì) sí àwọn èto nípa by yìyí iye kọ́kọ́rọ́ padà si Àwọn ẹyọ ọ̀rọ̀ East Asian tó lọ́jú. A máa ṣé IME náà bí ètò-ìrísí àtẹ bọ́tìnnì ìru mìíràn.) tí o fẹ́ lò, ki o si tẹ Ó DA. A máa ṣàfikún èdè náà si àtòkọ èdè àmúwọlé àkùnàyàn náà.

    Láti ṣakọ́wò ètò-ìrísí àtẹ bọ́tìnnì náà, ṣíra-tẹ Ṣakọ́wò.

  8. Lábẹ́ Èdè àmúwọlé àkọ́yàn náà, ṣíra-tẹ ède tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn.

    Tan àwọn ẹ̀yàn èdè tó ṣe pàtó fun èdè àkọ́yàn náà nínu Microsoft Office nípa titẹlè àwọn ìtọ́sọ́nà ìnu Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Office 2010.

Òkè Ojú ìwé Òkè Ojú Ìwé

Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Windows Vista

  1. Ṣíra-tẹ Bẹ̀rẹ̀, ki o si ṣíra-tẹ Pánẹ́ẹ̀lì Ìdarí.
  2. Lábẹ́ Aago, Èdè, àti Ìpínlẹ̀, ṣíra-tẹ ṣàyípadà àwọn àtẹ bọ́tìnnì tábi àwọn ọ̀nà àmúwọlé mìíràn.

    Àkíyèsí Nínu Aṣẹ̀dà bíi tẹ́lẹ, tẹ̀ẹ́ lẹ́ẹ̀mejì Àwọn ẹ̀yàn Agbègbè àti Èdè, ki o si ṣíra-tẹ Àwọn àtẹ bọ́tìnnì àti àwọn Èdè táàbù.

  3. Nínú àpótí ìsọ̀rọ̀gbèsì Ìpínlẹ àti Èdè , lóri àwọn àtẹ bọ́tìnnì àti àwọn Èdè táàbù, ṣíra-tẹ Ṣàyípadà àwọn àtẹ bọ́tìnnì.
  4. Nínú Àwọn Isẹ́ àyọkà àti àpótí ìsọ̀rọ̀gbèsì àwọn èdè àmúwọlé, lábẹ́ Èdè àmúwọlé àkọ́yàn, ṣíra-tẹ èdè tí o fẹ́ lò bí èdè àkọ́yàn.

    Bí a kò ba kọ èdè tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn sílẹ̀, parí ìgbésẹ 5 nípa 8.

    Àkíyèsí A lo èdè àkọ́yàn ti o yán si gbogbo àwọn ètò lórí kọ̀ǹpútà rẹ tí o lo ààtò yíì pẹ̀lú àwọn ètò láti àwọn ilé isẹ́ mìíràn.

  5. Lábẹ́ Àwọn Isẹ́ tí a fi sí, ṣíra-tẹ Ṣàfikún.
  6. Fẹ Èdè tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn, ki o si fẹ Àtẹ bọ́tìnnì.
  7. Yán àpótí àyẹ̀wò fun àtẹ bọ́tìnnì tábi Aṣàtúnṣe ọ̀nà àmúwọlé (IME) (IME: Ètò ti o wọ ìnu àyọkà East Asian (Chinese Ìbílẹ̀, Ìmúrọrùn Chinese, Japaníìsì, tábi Kòríànì) sí àwọn èto nípa by yìyí iye kọ́kọ́rọ́ padà si Àwọn ẹyọ ọ̀rọ̀ East Asian tó le. A máa ṣé IME náà bí ètò-ìrísí àtẹ bọ́tìnnì ìru mìíràn.) tí o fẹ́ lò, ki o si ṣíra-tẹ Ó DA. A máa ṣàfikún èdè náà si àtòkọ Èdè àmúwọlé àkọ́yàn náà.

    Láti ṣakọ́wò ètò-ìrísí àtẹ bọ́tìnnì náà, ṣíra-tẹ Ṣakọ́wò.

  8. Lábẹ́ Èdè àmúwọlé àkọ́yàn náà, ṣíra-tẹ ède tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn.

    Tan àwọn ẹ̀yàn èdè tó ṣe pàtó fun èdè àkọ́yàn náà nínu Microsoft Office nípa titẹlè àwọn ìtọ́sọ́nà ìnu Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Office 2010.

Òkè Ojú Ìwé Òkè Ojú Ìwé

Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Windows XP

  1. Ṣíra-tẹ Bẹ̀rẹ̀, tọ̀ka síÀwọn ààtò, ki o si ṣíra-tẹ Pánẹ́ẹ̀lì Ìdarí.
  2. Ṣíra-tẹ Déètì, Àkókò, Èdè, àti Àwọn Ẹyàn Agbègbè , ki o si ṣíra-tẹ Àwọn ẹ̀yàn Agbègbè àti Èdè.

    Àkíyèsi Nínu Aṣẹ̀dà bíi tẹ́lẹ, tẹ̀ẹ́ lẹ́ẹ̀mejì Àwọn ẹ̀yàn Agbègbè àti Èdè.

  3. Nínú Àwọn ẹ̀yàn Agbègbè àti Èdè àpótí ìsọ̀rọ̀gbèsì, ṣíra-tẹ Àwọn Èdè táàbù náà, àti pe lábẹ́ Àwọn Isẹ́ àyọkà àti Awọn èdè àmúwọlé, ṣíra-tẹ Àwọn Àlàyé.
  4. Nínú Àwọn Isẹ́ àyọkà àti àpótí ìsọ̀rọ̀gbèsì àwọn èdè àmúwọlé, lábẹ́ Èdè àmúwọlé àkọ́yàn, ṣíra-tẹ èdè tí o fẹ́ lò bí èdè àkọ́yàn.

    5. Bí a kò ba kọ èdè tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn sílẹ̀, parí ìgbésẹ 5 nípa 7.

    Àkíyèsí A lo èdè àkọ́yàn ti o yán si gbogbo àwọn ètò lórí kọ̀ǹpútà rẹ tí o lo ààtò yíì pẹ̀lú àwọn ètò láti àwọn ilé isẹ́ mìíràn.

  5. Lábẹ́ Àwọn Isẹ́ tí a fi sí, ṣíra-tẹ Ṣàfikún.
  6. Nínú Àṣàfikún èdè àmúwọlé àpótí ìsọ̀rọ̀gbèsì, ṣíra-tẹ èdè tí o fẹ́ láti àtòkọ èdè àmúwọlé, ki o si ṣíra-tẹ Ó DA.
  7. Lábẹ́ Èdè àmúwọlé àkọ́yàn náà, ṣíra-tẹ ède tí o fẹ́ lò bí èdè àmúwọlé àkọ́yàn.

    8. Tan àwọn ẹ̀yàn èdè tó ṣe pàtó fun èdè àkọ́yàn náà nínu Microsoft Office nípa titẹlè àwọn ìtọ́sọ́nà ìnu Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Office 2010.

Òkè Ojú Ìwé Òkè Ojú Ìwé

Ṣe ètò èdè àmúwọlé àkọ́yàn náà nínu Office 2010

  1. Ṣi ètò Microsoft Office kán bí Word.
  2. Ṣíra-tẹ táàbù Fáìlì.
  3. Ṣíra-tẹ Àwọn Ẹ̀yàn Ọ́̀rọ.
  4. Ṣíra-tẹ Èdè.
  5. Nínú Ṣètò Èdè Office Ti a Fẹ́ Jù Lọ àpótí ìsọ̀rọ̀gbèsì, lábẹ́ Yán àwọn èdè ìṣàtúnse, Yán àwọn èdè ìṣàtúnse tí o fẹ́ lò, ṣíra-tẹ orúkọ èdè náà tí o fẹ́ lò bí èdè àkọ́yàn, ṣíra-tẹ Ṣàgbékalẹ̀ bíi Ìpéwọ̀n.
  6. Lẹ́hìn tí o ṣàyípadà èdè ìṣàtúnse àkọ́yàn náà, O ní láti pa gbogbo àwọn ètò Office 2010 rẹ, kí o wa ṣí wọn lẹ́ẹ̀kan sí fun àyípadà náà láti sisẹ́.

    7. Àwọn Àkíyèsí

    • Kò sí ìrànlọ́wọ́ fun àwọn àkójọpọ̀ Èdè, ìrànlọ́wọ náà yíò ṣàfihàn nínu èdè ìpìlẹ̀ náà. Bí fun àwọn ìdi kán, aṣàfihàn àkọ́yàn rẹ kò ba si, Microsoft Office yío lo èdè tókàn nìnu àtòkọ tò wa.
    • Bí a kò ba kọ èdè tí o fẹ sílẹ,̀́O le nílò láti ṣàfikún ọpọ àwọn Isẹ́ èdè nípa títẹ̀ fi àfikún ìṣàtúnse èdè kún.

Òkè Ojú Ìwé Òkè Ojú Ìwé


Ṣàgbékalẹ̀ Àkójọpọ̀ Èdè

Àkójọpọ̀ Èdè kọ̀ọ̀kan jẹ àtòjọ àwọn àkójọpọ̀ èdè mẹ́ta o dẹ tun pẹ́lu àkójọpọ̀ èdè fun iṣẹ́ Microsoft Project, Microsoft Visio, àti Microsoft Office 2010. Bí o kò bá nílò gbogbo àwọn àkójọpọ̀ èdè mẹ́ta , lẹ́yìn tò gbà èdè tò fẹ,o le ṣàgbékalẹ àkójọpọ̀ èdè náà nìkan fun ohun ìgbéjáde Office 2010 tò fẹ.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàtòpọ̀ àkójọpọ̀ èdè kán nínu ètò Office 2010

Ṣàmì sí ìtọ́kasí Ṣàgbékúrò àkójọpọ̀ èdè

Ṣàtòpọ̀ àkójọpọ̀ èdè kán nínu ètò Office 2010

Lẹ́yìn tò ṣàgbékalẹ̀ ẹ̀yá àìrídìmú náà, O gbọ́dọ̀ ṣàtòpò ètò Office 2010 rẹ fun èdè tuntun rẹ ti o fẹ́ jùlọ.

Pàtàkì Lẹ́yìn ìṣàgbékalẹ̀, ̀o gbọ́dọ pa gbogbo ètò Office kí àwọn àyípadà rẹ lè fẹsẹmúlẹ.

  1. Ṣí àtòjọ-ètò Office kan, bíi Word.
  2. Ṣíra-tẹ táàbù Fáìlì.
  3. Lábẹ́ Ìrànwọ́, ṣíra-tẹ Àwọn Ẹ̀yàn.
  4. Ṣíra-tẹ Èdè.
  5. Nínu àpótí ìsọ̀rọ̀gbèsì Ṣètò Èdè Office Ti a fẹ́jù lábẹ́ Yán àwọn èdè ìṣàtúnse, ṣíra-tẹ atọ́ka fi àfikún ìṣàtúnse èdè kún Yán àwọn èdè ìṣàtúnse tí o fẹ́ lò, kí o si ṣíra-tẹ Ṣàfikún.

Òkè Ojú Ìwé Òkè Ojú Ìwé

Ṣàgbékúrò àkójọpọ̀ èdè

Nínu Windows 7

  1. Ṣíra-tẹ Bẹ̀rẹ̀, ṣíra-tẹ Pánẹ́ẹ̀lì Ìdarí, ki o si ṣíra-tẹ Ṣàgbékúrò ètò kán.
  2. Nínu àpótí ìsọ̀rọ̀gbèsì Ṣàgbékúrò tàbí ṣàyípadà àtòjọ-ètò kan, ṣíra-tẹ àkójọpọ̀ èdè Microsoft Office tí o fẹ ṣàgbékúrò, ṣíra-tẹ àkójọpọ̀ èdè náà, ṣíra-tẹ Ṣàgbékúrò, lẹ́yín náà tẹ̀lé àwọn ìtọ́sọ́nà.

Nínu Windows Vista (Ìwò ìsọ̀rí)

  1. Ṣíra-tẹ Bẹ̀rẹ̀, ṣíra-tẹ Pánẹ́ẹ̀lì Ìdarí, ki o sì ṣíra-tẹ Ṣàgbékúrò ètò kán.

    Àkíyèsí Nínu Ìwò Aṣẹ̀dà bíi tẹ́lẹ, lábẹ Àwọn Èto , ṣíra-tẹ Àwọn Èto àti Àwọn àbùdá lẹ́ẹ̀méjì.

  2. Nínu àpótí ìsọ̀rọ̀gbèsì ṣàgbékúrò tàbí ṣàyípadà àtòjọ-ètò kan, ṣíra-tẹ àkójọpọ̀ èdè Microsoft Office tí o fẹ ṣàgbékúrò, ṣíra-tẹ àkójọpọ̀ èdè náà, ṣíra-tẹ Ṣàgbékúrò, lẹ́yín náà tẹ̀lé àwọn ìtọ́sọ́nà.

Nínu Windows XP (Ìwò ìsọ̀rí)

  1. Ṣíra-tẹ Bẹ̀rẹ̀, tọ̀ka sí Àwọn ààtò, ṣíra-tẹ Pánẹ́ẹ̀lì Ìdarí, ki o si ṣíra-tẹ Ṣàfikún tàbí Yọ Ètò Kúrò.

    Àkíyèsí Nínu Ìwò Aṣẹ̀dà bíi tẹ́lẹ̀ , ṣíra-tẹ Ṣàfikún tàbí Yọ Àkòjọpọ̀ ètò Kúrò lẹ́ẹ̀méjì.

  2. Nínu àpótí ìsọ̀rọ̀gbèsì Ṣàfikún tàbí Yọ Ètò Kúrò, ṣíra-tẹ àkójọpọ̀ èdè Microsoft Office èdè tí o fẹ ṣàgbékúrò, ṣíra-tẹ àkójọpọ̀ èdè náà, ṣíra-tẹ Yọ Kúrò, kí o si tẹ̀lé àwọn ìtọ́sọ́nà.

Òkè Ojú Ìwé Òkè Ojú Ìwé


Ṣàyípadà Ètò-Ìrísí Àtẹ Bọ́tìnnì àti Èdè Ẹ̀rí

Nígbà tí o bá nílo láti tẹ àwọn àkọsílẹ ní àwọn èdè mìírán, o lè ṣàyípadà èdè ètò-ìrísí àtẹ bọ́tìnnì , àwọn ẹyọ ọ̀rọ èdè tó ṣe pàtó tí a tẹ nígbà tí a ba tẹ àwọn bọ́tìnnì òri àtẹ bọ́tìnnì, kí o lè tẹ àwọn ẹyọ ọ̀rọ̀ tó ṣe pàtàkì fun èdè kọ̀ọ̀kan. Bí o bá nìlo láti ṣàfikún àyọkà iye kékeré nìkan ní èdè mìírán, Kàkàkí ó ṣàyípadà èdè àtẹ bọ́tìnnì náà, o lè tẹ àyọkà náà kí o sí lò àwọn ẹyán àláadaṣe àwárí èdè láti lè mọ èdè náà, tábi kí o ṣéto èdè náà ní àfọwọ́se kí o lè lo àwọn irinṣẹ́ àmúdájú èdè náà 's láti yẹ̀ ẹyọ ọ̀rọ̀ tábi gìráma àyọkà wò.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàgbékalẹ̀ tábi ṣàyípadà èdè ètò-ìrísí àtẹ bọ́tìnnì

Ṣàmì sí ìtọ́kasí Ṣàgbékalẹ èdè è̀rí àyọkà

Ṣàgbékalẹ̀ tábi ṣàyípadà èdè ètò-ìrísí àtẹ bọ́tìnnì

Nígbà tí o bá kọkọ ṣàgbékalẹ kọ̀ǹpútà rẹ, o lè mù ki àwọn ètò-ìrísí àtẹ bọ́tìnnì ṣiṣẹ fun àwọn èdè tò máa lò. Bí o bá nilò láti tẹ àwọn èdè àfikún, o lè mù ki ọpọ àwọn èdè àtẹ bọ́tìnnì ṣiṣẹ.

Windows ṣè ìrànlọ́wọ láti pèsè ìwífún nípa lilò ètò-ìrísí àtẹ bọ́tìnnì.

  1. Ṣíra-tẹ bẹ̀rẹ̀ kí o si ṣíra-tẹ Ìrànwọ́ àti Àtìlẹ́hìn.
  2. Tẹ ètò-ìrísí àtẹ bọ́tìnnì nínu àpótí ìwádìí , kí o si tẹ ENTER.
  3. Ṣíra-tẹ àkọlé kán nínu àtòkọ Àwọn àkọlé tí a lé ro .

Ṣàgbékalẹ èdè ètò-ìrísí àtẹ bọ́tìnnì àkọ́yàn náà

O lè mù ki àwọn èdè ètò-ìrísí àtẹ bọ́tìnnì àti ṣiṣẹ́ nínu àpótí ìsọ̀rọ̀gbèsì Ṣètò Èdè Office Ti a fẹ́jù nígbà tí o bá mù ki èdè ìṣàtúnse ṣiṣẹ́ .

  1. Ṣi ètò Microsoft Office kán bí Word.
  2. Ṣíra-tẹ táàbù Fáìlì.
  3. Lábẹ́ Irànwọ́, ṣíra-tẹ Àwọn Ẹ̀yàn.
  4. Ṣíra-tẹ Èdè.
  5. Nínu àpótí ìsọ̀rọ̀gbèsì Ṣètò Èdè Office Ti a fẹ́jù, lábẹ́ Yán Àwọn Èdè Ìṣàtúnse, ṣíra-tẹ atọ́ka fi àfikún ìṣàtúnse èdè kún, Yán èdè tí o fẹ fikún, kí o si ṣíra-tẹ Ṣàfikún.
  6. Ṣíra-tẹ Máa mù ṣiṣẹ láti èdè ètò-ìrísí àtẹ bọ́tìnnì ṣiṣẹ.

Ṣàyípadà ètò-ìrísí àtẹ bọ́tìnnì

Bí o bá ni òpó èdè tí a tán tò mù lè hán lóri pẹpẹ-isẹ́ rẹ, o lè yára lọ láàrín àwọn èdè àtẹ bọ́tìnnì kí o lè tẹ àwọn ẹyọ ọ̀rọ̀ tó ṣe pàtàkì fun èdè kọ̀ọ̀kan.

Bí o ba mọ kóòdù ẹyọ ọ̀rọ̀ ASCII náà fun àwọn ẹyọ ọ̀rọ̀ tó ṣe pàtàkì, o lè tẹ àwọn kóòdù náà dípò tí o máa fi ṣàyípadà èdè àtẹ bọ́tìnnì náà.

  • O lè lọ láàrín àwọn ètò-ìrísí àtẹ bọ́tìnnì fun àwọn èdè mìíràn nípa títẹ òpó èdè alápèjúwe òri òpó èdè, kí a si wa tẹ èdè àmúwọlé àtẹ bọ́tìnnì tí o fẹ lò.

    Abùjá àtẹ bọ́tìnnì Láti lọ láàrín àwọn ètò-ìrísí àtẹ bọ́tìnnì, tẹ ALT+SHIFT.

  • Bí o bá ṣàgbékalẹ̀ jú ètò-ìrísí àtẹ bọ́tìnnì kán lọ fun èdè kán, o lè lọ láàrín àwọn ètò-ìrísí nípa títẹ̀ òpó èdè alápèjúwe òri òpó èdè, kí a si wa tẹ ètò-ìrísí àtẹ bọ́tìnnì tí o fẹ lò. Àwọn lẹ́tà òri àwọn atọ̀nà náà máa yípadà láti ṣàfihàn èdè àtẹ bọ́tìnnì náà.

Láti tẹ àwọn ẹyọ ọ̀rò, bí umlaut náà nínu German (ö), tilde ní Spanish (ñ), cedilla ní Turkish (Ç), tábi àwọn àmì kán,bí àmì àyẹ̀wò, Ṣ̣e ọ̀kan nínú ìwọ̀nyí:

  • Lò àwọn àbùjá àtẹ bọ́tìnnì.
  • Tẹ ALT kí o si tẹ mọ́lẹ̀ nígba tí o tẹ Àfẹnukò Kóòdù ti Amerìa fún Pàṣípààrọ̀ Ìròyìn ASCII) (ASCII: Kóòdù tò sojú àwọn ẹyọ ọ̀rọ̀ ní èdè Gẹ́ẹ̀sì bí àwọn nọ́ńbà. Ẹyọ ọ̀rò kọ̀ọ̀kan ni a yàn àwọn nọ́ńbà fun láti 0 dé 127.Ọ̀pọ̀lọ́pọ̀ kọ̀ǹpútàà ń lò ASCII láti sojú àyọkà àti láti rán détà láti kọ̀ǹpútàà kán si omìíirán.) Kóòdù ẹyọ ọ̀rò.
  • Nínu Ṣèfibò táàbù, nínu àkójọ àwọn àmì, ṣíra-tẹ Àmì. O wa lè ṣíra-tẹ àmì tí o fẹ.

Òkè Ojú Ìwé Òkè Ojú Ìwé

Ṣàgbékalẹ èdè è̀rí àyọkà

Ṣiṣè èto èdè àyọkà máa ṣèto àwọn àbùdá èdè tó ṣe pàtó pẹ̀lu àwọn ìwé ìtumọ́ ọ̀rọ̀, àwọn búlẹ́ẹ̀tì, àtúntò, àti àwọn bọ́tìnì èdè kọọkán tó ṣe pàtó bí àwọn ẹyọ ọ̀rò tì a pamọ àti Àyípadà Hangul Hanja.

Láti ṣàgbékalẹ̀ èdè ìwé-atúmọ̀ èdè fun àyọkà tí o fẹ, ṣe àwọn nńkan wọnyí:

  1. Yán àyọkà náà tí o fẹ ṣe ètò èdè náà fun.
  2. Nínu táàbù Ṣàtunwó, nínu àkójọ Èdè, ṣíra-tẹ Èdè lẹ́hìn náà ṣíra-tẹ Ṣàgbékalẹ̀ Èdè Afèdíèdèmúlẹ̀.
  3. Nínu àpótí ìsọ̀rọ̀gbèsì Èdè , Yán èdè tí yóò jọ mọ́ pẹ̀lú àyọkà náà

Àwọn Àkíyèsí

  • A lè dá àyọkà ní àkójọ dátà ìráyè sí, ojú ìwé iṣẹ́ Excel, tábi fọ́ọ̀mù InfoPath mọ̀ pẹ̀lu èdè kan péré. Bíbẹ́ẹ̀kọ́, bí o bá ni àkójọ dátà tábi ojú ìwé iṣẹ tí o ni ju èdè kán lọ, o lè yẹ̀ ẹyọ ọ̀rọ̀ àyọkà wò ní èdè kán, kí o si wa ṣàyípadà àyẹ̀wò ẹyọ ọ̀rọ̀ sí èdè kéji tí o fẹ yẹ̀wò. Tún ìlànà yíì ṣe fun àfikún èdè kọ̀ọ̀kan ní àkójọ dátà tábi ojú ìwé iṣẹ .
  • Bí ìyàn àyọkà bá fà ọ̀pọ̀lọpọ̀ àwọn àyọkà gùn, tí a si fí àmi si àwọn àyọkà náà bí o ṣè wa ní àwọn èdè mìírán, kò si èdè tò hán bí èyi tí a yán. Láti rí èdè àyọkà kọọkán, yán ìjánu àyọkà tò kékeré jù, kí o sì gbìyànjú lẹ́ẹ̀kan si.

Òkè Ojú Ìwé Òkè Ojú Ìwé


Mù ki Ètò-Ìrísí Àtẹ Bọ́tìnnì àti Èdè Ẹ̀rí ṣiṣẹ́

Bí o bá yán èdè ìṣàtúnse kán nínu àpótí ìsọ̀rọ̀gbèsì Ṣètò Èdè Office Ti a fẹ́jù, àmọ ti o ti Mù ki ètò-ìrísí àtẹ bọ́tìnnì ṣiṣẹ tábi ṣàgbékalẹ àwọn irinṣẹ́ àmúdájú fun èdè náà, o lè rí àwọn ìfiránṣẹ́ Máa mù ṣiṣẹ tábi Máa ṣàgbékalẹ. Èyi túnmọ pé fun èdè ti o yán, a kò ti mù ki ètò-ìrísí àtẹ bọ́tìnnì ṣiṣẹ, tábi pé a kò tí ṣàgbékalẹ àwọn irinṣẹ́ àmúdájú.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Mù ki ètò-ìrísí àtẹ bọ́tìnnì ṣiṣẹ

Ṣàmì sí ìtọ́kasí Ṣàgbékalẹ̀ àwọn irinṣẹ́ àmúdájú

Mù ki ètò-ìrísí àtẹ bọ́tìnnì ṣiṣẹ

Ètò-ìrísí àtẹ bọ́tìnnì ń darí àwọn ẹyọ ọ̀rọ̀ tò hán lóri agbàwòrántàn náà Nígbà tí o bá tẹ àwọn bọ́tìnnì òri àtẹ bọ́tìnnì rẹ, Wọn gbà ọ́ láyè láti tẹ gbogbo àwọn ẹyọ ọ̀rò náà tààrà fun èdè kán, pẹ̀lu àwọn àmi diacritical bí umlaut (ä) ni Jámán àti tilde (ñ) ni Spanish.

  1. Nínu àpótí ìsọ̀rọ̀gbèsì Ṣètò Èdè Office Ti a fẹ́jù, nínu àpótí Yán Àwọn Èdè Ìṣàtúnse, ṣira-tẹ Máa mù ṣiṣẹ.
  2. Nínu àpótí ìsọ̀rọ̀gbèsì Àwọn Isẹ́ àyọkà àti àwọn èdè àmúwọlé, lóri táàbù Àwọn Ìṣètò, ṣira-tẹ Ṣàfikún, kí o wa yán èdè tí o fẹ lò.
  3. Nínu àtòko èdè àmúwọlé, ṣira-tẹ èdè tí o fẹ.

    Àwọn Àkíyèsí

    • Bí a bá ni ju àtẹ bọ́tìnnì kán tò ṣiṣẹ fun èdè náà, nínu àtòko IME àtẹ bọ́tìnnì, ṣíra-tẹ àrà àtẹ bọ́tìnnì tò fẹ.

Òkè Ojú Ìwé Òkè Ojú Ìwé

Ṣàgbékalẹ̀ àwọn irinṣẹ́ àmúdájú

Àwọn irinṣẹ́ àmúdájú pẹ̀lu olùṣàyẹ̀wò ẹyọ ọ̀rọ̀ àti gìráma, sauri náà àti àwọn àtòkọ Aládàáṣe Nírégé fun àwọn èdè tó ṣe pàtó.

Bí ọ̀nà ìgbọ́rọ̀sí èdè Office 2010 rẹ bá ṣe gbà àti àwọn irinṣẹ́ àmúdájú èdè tò fi àra pẹ tí a pẹ̀lu, o lè nilò láti yán èdè ìṣàtúnse tí o fẹ nìkan fun àwọn irinṣẹ́ àmúdájú èdè náà láati wa ni àgbékalẹ. Bí a kò bá pẹ̀lu àwọn irinṣẹ́ àmúdájú náà fun èdè tò fẹ mọ̀ èdè Office 2010 rẹ, o lè nilò láti gba àkójọpọ̀ èdè kán.

  • Láti le gba àkójọpọ̀ èdè, nínu àpótí ìsọ̀rọ̀gbèsì Ṣètò Èdè Office Ti a fẹ́jù, nínu àpótí Yán Àwọn Èdè Ìṣàtúnse, ṣira-tẹ Máa ṣàgbékalẹ.

Àkíyèsí Bí kọ̀ǹpútà rẹ bá ni àwọn irinṣẹ́ àmúdájú fun èdè tí a ti ṣàgbékalẹ tẹlẹ, o máa ṣàfihàn ni ọna àladáṣe bi Ṣàgbékalẹ̀.

Òkè Ojú Ìwé Òkè Ojú Ìwé


Ṣàfikún àyọkà àti àwọn ìdá ìpìlẹ̀ mìíràn
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàfikún ara tàbí àkọlé àyọkà sínú agbààyè sílẹ̀

Ṣàmì sí ìtọ́kasí Ṣàfikún àyọkà tí ó jẹ́ ara Ìrísí

Ṣàmì sí ìtọ́kasí Ṣàfikún àyọkà tí o dádúró lọ́tọ̀ sí ìrísí

Ṣàmì sí ìtọ́kasí Ṣàfikún àyọkà sí àpótí àyọkà

Ṣàmì sí ìtọ́kasí Ṣèfibọ̀ ìdá ìpìlẹ̀ àṣàfihàn

Ṣàfikún Àyọkà

O le ṣàfikún àyọkà sí àwọn agbègbè wọ̀nyìí nínú aṣàfihàn: àwọn agbààyè sílẹ̀, àwọn àpótí àyọkà, àti àwọn ìrísí.

Aṣàfihàn tí a ti ṣira-tẹ àyọkà sìí

Ajúwe 1 Àyọkà nínú àwọn agbààyè sílẹ̀

Ajúwe 2 Àpótí àyọkà tí a lò gẹ́gẹ́bí àkọlé

Ajúwe 3 Àyọkà nínú ìrísí àmì ọfà

Ṣàfikún ara tàbí àkọlé àyọkà sínú agbààyè sílẹ̀

Ètò-ìrísí aṣàfihàn ní àyọkà àti àwọn agbààyé sílẹ̀ ní oríṣíríṣi àkópọ̀. O le ṣira-tẹ àwọn àkọlé, àkọlé kékèké, àti àyọkà ara sínú àyọkà àti ohun agbààyè sílẹ̀.

Láti ṣàfikún ara tàbí àkọlé nínú agbààyè sílẹ̀ lórí aṣàfihàn, ṣe ìwọ̀nyìí:

  • Ṣíra-tẹ inú àyọkà agbààyè sílẹ̀, lẹ́hìn náà ṣira-tẹ̀ tàbí lẹ àyọkà náà.
      1. Lórí táàbù Ilé, nínú ẹgbẹ́ Ìpínfọ̀, ṣira-tẹ Olùbẹ̀rẹ̀ Àpótí Ìjíròrò.
      2. Nínú àpótí ìjíròrò Ìpínfọ̀, lórí táàbù Ìtẹ̀ṣẹ́gbẹ̀ẹ́ àti Àlàfo, ṣe ìyípadà tí o fẹ́ ṣí ìmúdọ́gba, ìtẹ̀wọnú, tàbí àlàfo lẹ́hìn náà ṣira-tẹ Ó DA.

    • Àkíyèsí Tí àyọkà rẹ bá ju ìwọn agbààyè sílẹ̀ lọ, PowerPoint máa ṣàdínkù ìwọ̀n ìrísí-lẹ́tà àti ìlà àlàfo ní àṣekún bí o bá ti ń tẹ̀wé, láti mú kí àyọkà báa mu.

Àwọn ìrísí gẹ́gẹ́bí irísí onígun mẹ́rin, dóyìká, bàlúùnù callout, àti pèpéle àmì ọfà le ní àyọkà. Nígbà tí o bá ń tẹ ẹ́ sínú ìrísí, àyọkà náà máa somọ́ ìrísí tàbí kí ó sún kí ó yípo pẹ̀lú rẹ̀. O tún le ṣe àgbélé àyọkà tí ó dáyàtọ̀ sí ìrísí tí kò ní sún nígbà tí o bá sún ìrísí náà.

Òkè Ojú Ìwé

Ṣàfikún àyọkà tí ó jẹ́ ara Ìrísí

  • Láti ṣàfikún àyọkà tí ó ti jẹ́ ara ìrísí, yan ìrísí náà, lẹ́hìn náà ṣira-tẹ̀ tàbí lẹ àyọkà náà.

Òkè Ojú Ìwé

Ṣàfikún àyọkà tí o dádúró lọ́tọ̀ sí ìrísí

  • Àpótí àyọkà máa rọrùn láti lo tí o bá fẹ́ ṣàfikún àyọkà sí ìrísí, ṣùgbọ́n tí o kò fẹ́ ṣe ìsomọ̀ àyọkà sí ìrísí náà. O le ṣàfikún ààlà (ààlà: Ìlà tí ó ṣe é fojúrí ní àyíka ohun. Fún àpẹẹrẹ, àwọn ìlà mẹ́rin ìrísí onígun mẹ́rin tí ó jẹ́ ààlà rẹ̀.), kùn, òjìjí, tàbí àrà ìrísí-oníwọ̀n mẹ́ta láti kọ àyọkà sínú àpótí àyọka. or three-dimensional (3-D) effect to text in a text box.

    Láti ṣàfikún tí ó máa sún láìgbáralé ìrísí, ṣàfikún àpótí àyọkà, lẹ́hìn náà ṣira-tẹ̀ tàbí kí o lẹ àyọkà:

    Note Nígbà tí o bá ṣàfikún àpótí àyọkà nínú Ìwò o Déédéeé, àyọkà náà máa jẹ́ èyí tí ẹnikẹ́ni le ṣàtúnṣe rẹ̀. Nígbà tí o bá ṣàfikún àpótí àyọkà nínú Ìwò Olórí Aṣàfihàn, àyọkà tí o bá somọ́ máa di ti láíláí tí kò ní ṣeé ṣàtúnṣe tí o kò bá wà nínú olórí aṣàfihàn.

    1. Lórí táàbù Ṣèfibọ̀, nínú ẹgbẹ́ Àyọkà, ṣira-tẹ Àpótí Àyọkà.

    Àkíyèsí Tí o bá ńlo èdè Àgbègbè Ìlà Oòrùn Asía, ṣira-tẹ àmì ọ̀fà nísàlẹ̀ Àpótí Àyọkà, lẹ́hìn náà ṣira-tẹ bóyá ìmúdọ́gba Oníbùú tàbí Olóòró.

    2. Ṣíra-tẹ àṣàfihàn, lẹ́hìn náà wọ́ ìtọ́ka láti yàwòrán àpótí àyọkà..
    3. Ṣ̣e ọ̀kan nínú ìwọ̀nyí:
      • Láti ṣàfikún àpótí àyọkà tí ẹnikẹ́ni le ṣàtúnṣe, ní Ìwò Déédéé, tẹ inú àpótí àyọkà náà, lẹ́hìn náà ṣira-tẹ̀ tàbí kí o lẹ àyọkà náà.
      • Láti ṣàfikún àyọkà sí àpótí àyọkà tí ó má láílái tí a kò tún le ṣàtúnṣe, nínú ìwò Olórí Àṣàfihàn, ṣira-tẹ inú àpótí àyọkà náà, lẹ́hìn náà ṣira-tẹ̀ tàbí lẹ àyọkà náà.
    4. Láti ṣàyípadà àlàfo ìlà, ṣe ìwọ̀nyìí:
    1. Wọ́ láti yan ọ̀kan tàbí ọ̀pọ̀ ìlà àyọkà tí o fẹ́ ṣàyípadà alàfo wọn.
    2. Lórí táàbù Ilé, nínú ẹgbẹ́ Ìpínfọ̀, ṣira-tẹ Olùbẹ̀rẹ̀ Àpótí Ìjíròrò.
    3. Nínú àpótí ìjíròrò Ìpínfọ̀, lórí táàbù Ìtẹ̀sẹ́gbẹ̀ẹ́ àti Àlàfo, ṣe ìyípadà tí o fẹ́ ṣí ìmúdọ́gba, ìtẹ̀wọnú, tàbí àlàfo lẹ́hìn náà ṣira-tẹ Ó DA.

Òkè Ojú Ìwé

Ṣàfikún àyọkà sí àpótí àyọkà

Lo àpótí àyọkà láti fi àyọkà sí ibikíbi lórí aṣàfihàn, gẹ́gẹ́bí ìta agbààyè sílẹ̀. Fún àpẹẹrẹ, láti ṣàfikún àkọlé sí àwòrán, ṣàfikún àpótí àyọkà àti ipò tí ó wà lẹ́gbẹ̀ẹ́ àwòrán náà.

Láti ṣàfikún àpótí àyọkà, àti láti ṣàfikún àyọkà síi, ṣe ọ̀kan nínú ìwọ̀nyìí:

Àkíyèsí Nígbà tí o bá ṣàfikún àpótí àyọkà nínú ìwò Déédéé, ẹnikẹ́ni ni ó le ṣàtúnṣe àyọkà náà. Nígbà tí o bá ṣàfikún àpótí àyọkà nínú ìwò Olórí Àṣàfihàn, àyọkà tí o bá ṣàfikún rẹ̀ máa di láíláí tí kò ní ṣe é ṣàtúnṣe láì sí nínú olórí aṣàfihàn.

  1. Lórí táàbù Ṣèfibọ̀, nínú ẹgbẹ́ Àyọkà, ṣira-tẹ Àpótí Àyọkà.

Àkíyèsí Tí o bá ńlo èdè Àgbègbè Ìlà Oòrùn Asía, ṣira-tẹ àmì ọ̀fà nísàlẹ̀ Àpótí Àyọkà, lẹ́hìn náà ṣira-tẹ bóyá ìmúdọ́gba Oníbùú tàbí Olóòró.

  2. Ṣíra-tẹ àṣàfihàn, lẹ́hìn náà wọ́ ìtọ́ka láti yàwòrán àpótí àyọkà.
  3. Ṣe ọ̀kan nínú àwọn wọ̀nyìí:
    • Láti ṣàfikún àpótí àyọkà tí ẹnikẹ́ni le ṣàtúnṣe, ní Ìwò Déédéé, tẹ inú àpótí àyọkà náà, lẹ́hìn náà ṣira-tẹ̀ tàbí kí o lẹ àyọkà náà.
    • Láti ṣàfikún àyọkà sí àpótí àyọkà tí ó má láílái tí a kò tún le ṣàtúnṣe, nínú ìwò Olórí Àṣàfihàn, ṣira-tẹ inú àpótí àyọkà náà, lẹ́hìn náà ṣira-tẹ̀ tàbí lẹ àyọkà náà.
  4. Láti ṣàyípadà àlàfo ìlà, ṣe ìwọ̀nyìí:
    1. Wọ́ láti yan ọ̀kan tàbí ọ̀pọ̀ ìlà àyọkà tí o fẹ́ ṣàyípadà alàfo wọn.
    2. Lórí táàbù Ilé, nínú ẹgbẹ́ Ìpínfọ̀, ṣira-tẹ Olùbẹ̀rẹ̀ Àpótí Ìjíròrò.
    3. Nínú àpótí ìjíròrò Ìpínfọ̀, lórí táàbù Ìtẹ̀sẹ́gbẹ̀ẹ́ àti Àlàfo, ṣe ìyípadà tí ó bá wù ọ ṣe sí ìmúdọ́gba, ìtẹ̀wọnú, tàbí àlàfo, lẹ́hìn náà ṣira-tẹ Ó DA.

Òkè Ojú Ìwé

Ṣèfibọ̀ ìdá ìpìlẹ̀ àṣàfihàn

Ṣèfibọ̀ láti inú agbààyè sílẹ̀ aṣàfihàn:

  1. Ṣàmúlò ètò-ìrísí tí ó ní àkóónú agbààyè sílẹ̀, gẹ́gẹ́bí ẹléyìí:

    Ṣèfibọ̀ ìdá ìpìlẹ̀ àṣàfihàn

  2. Ṣíra-tẹ àwòrán aṣàmì láti ṣèfibọ̀ àtẹ-atọ́ka, àtẹ, àjẹmáwòrán SmartArt™, fáìlì àwòrán, àkójọpọ̀ àwòrán, tàbí fáìlì fídíò.

Tàbí, Lo táàbù Ṣèfibọ̀. Táàbù yìí ní ọ̀pọ̀ àkójọpọ̀ ohun láti ṣèfibọ̀, gẹ́gẹ́bí àwọn ìrísí, olùsopọ̀, àkọsórí àti ìtọṣẹ̀ ọ̀rọ̀, àti àwọn ìró.


Parí àgbékalẹ̀ náà
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàmúlò kókó kan

Ṣàmì sí ìtọ́kasí Ṣe ìwọ̀n tàbí ìmúdọ́gba àwọn àwòrán àti àpótí àyọkà

Ṣàmì sí ìtọ́kasí Ṣiṣẹ́ pẹ̀lú àwọn àkíyèsí

Ṣàmì sí ìtọ́kasí Ṣiṣẹ́ nínú ìwò Ìfihàn ìwé-iṣẹ́

Ṣàmì sí ìtọ́kasí Ṣe Àkójọpọ̀ sí CD tàbí fódà

Ṣàmì sí ìtọ́kasí Àwọn Ìtalólobó fún ṣíṣẹ̀dá ìgbékalẹ̀ tó mímúnádóko

Ṣàmúlò kókó kan

Láti ṣàmúlò kókó sí gbogbo àṣàfihàn:

  • Lórí táàbù Alàpẹẹrẹ, nínú ẹgbẹ́ Àwọn kókó, ṣíra-tẹ kókó kan.

    Àwọn Kókó PowerPoint

Láti ṣàmúlò kókó kan sí àwọn aṣàfihàn kan:

  • Yan àwọn aṣàfihàn tí o fẹ́ ṣàmúlò sí (tẹ CTRL nígbà tí o bá ṣíra-tẹ wọn ní ọ̀kọ̀ọ̀kan láti yan ọ̀pọ̀ wọn lápapọ̀).
  • Lórí táàbù Alápẹẹrẹ, nínú ẹgbẹ́ Àkókó, ṣe ìtẹ̀ ọ̀tún Ṣàmúlò sí Aṣàfihàn tí a Yàn lọ́wọ̀lọ́wọ́.

Òkè Ojú Ìwé

Ṣe ìwọ̀n tàbí ìmúdọ́gba àwọn àwòrán àti àpótí àyọkà

  • Àwọn irinṣẹ́ Àwòrán máa wà lárọ̀wọ́tó nígbà tí àwòrán bá wà ní yíyàn. Lórí táàbù Ìgúnrégé, lo àwọn àṣẹ nínú àwọn ẹgbẹ́ Ṣe Ìwọ̀n àti Ààtò.
  • Àwọn irinṣẹ́ Ìyàwòrán máa wà lárọ̀wọ́tó. Lórí táàbù Ìgúnrégé, lo àwọn àṣẹ nínú ẹgbẹ́ Ṣe Ìwọ̀n àti Ààtò.

Àwọn àṣẹ Ààtò máa tún wà lárọ̀wọ́tó lórí táàbù Ilé.

Òkè Ojú Ìwé

Ṣiṣẹ́ pẹ̀lú àwọn àkíyèsí

  • Lórí táàbù Ìwò, nínú ẹgbẹ́ Àwọn Ìwò Ìṣàgbékalẹ̀, ṣíra-tẹ Àwọn Àkíyèsí Ojú Ìwé.
  • Nínú ìwòÀwọn Àkíyèsí Òjú Ìwé , o le wo àti ṣàtúnyẹ̀wò gígúnrégé àwọn àkíyèsí fún aṣàfihàn tí a yàn lọ́wọ́lọ́wọ́. Ríi dájú pé o le àyọkànáà bá agbààyè sílẹ̀ mu nítorípé èyíkéyìí tí kò bá bá agbààyè sílẹ̀ mu kò níí ṣe é tẹ̀ jáde.

Òkè Ojú Ìwé

Ṣiṣẹ́ nínú ìwò Ìfihàn ìwé-iṣẹ́

Láti ṣí ìwò Àfihàn Ìwé Iṣẹ́, ṣe ọ̀kan nínú ìwọ̀nyìí:

  • Ṣíra-tẹ táàbù Àfihàn Ìwé Iṣẹ́, lẹ́hìn náà ṣíra-tẹ àṣẹ nínú ẹgbẹ́ Bẹ̀rẹ̀ Àfihàn Iṣẹ́. O le yan láti bẹ̀rẹ̀ lórí aṣàfihàn àkọ́kọ́ tàbí lórí àṣàfihàn lọ́wọ́lọ́wọ́.
  • Ṣíra-tẹ F5 láti bẹ̀rẹ̀lórí aṣàfihàn àkọ́kọ́
  • Ṣíra-tẹ SHIFT+F5 lati bẹ̀rẹ̀ lórí àṣàfihàn lọ́wọ́lọ́wọ́.
  • Ṣíra-tẹ bọ́tìnnì Àfihàn ìwé-iṣẹ́ Àwòrán Bọ́tìnnì ní apá ọ̀tún ìṣàlẹ̀ wíńdò PowerPoint tókángun sí adíye Ìmúgbòòrò. Ìṣàfihàn máa bẹ̀rẹ̀ lórí àṣàfihàn tí tí a yàn lọ̀wọ̀lọ̀wọ̀ lórí táàbù Àwọn Aṣàfihàn.
  • Lórí táàbù Ìwò, nínú ẹgbẹ́ Àwọn Ìwò ìṣàgbékalẹ̀, ṣíra-tẹ Ìwò kíkà. Ìṣàfihàn máa bẹ̀rẹ̀ lórí aṣàfihàn àkọ́kọ́ láìwo aṣàfihàn tí a yàn lọ́wọ́lọ́wọ́.
Láti jáde kúrò nínú ìwò Àfihàn ìwé-iṣẹ́, ṣíra-tẹ ESC.

Òkè Ojú Ìwé

Ṣe Àkójọpọ̀ Àgbékalẹ̀ sí CD tàbí fódà

Lo Àkójọpọ̀ Ìgbékalẹ̀ fún àfidámọ̀ CD láti di gbogbo fáìlì ìgbékalẹ̀ rẹ pọ̀ kí o sì ṣẹ̀dà rẹ̀ sórí fódà tàbí CD kan. Láti ṣe àkójọpọ̀ kí o sì ṣẹ̀dà rẹ̀ sínú fódà tàbí sórí CD kan láti PowerPoint, o gbọ́dọ̀ ni Microsoft Windows® XP tàbí àwọn ìṣaáju rẹ̀ tó ńṣiṣẹ́ lórí ẹ̀rọ rẹ o tún gbọdọ̀ ní aṣẹ̀dà CD..

Lórí táàbù Fáìlì, nínú ẹgbẹ́ Ṣàfipmọ́ & Fiṣọwọ́, ṣíra-tẹ ẹ̀yàn Ìgbékalẹ̀ Àkójọpọ̀ fún CD.

Àwọn ẹ̀yàn fún ígbà tí o bá ń ṣe àkójọpọ̀:

  • Ṣe àkójọpọ̀ rẹ̀ nínú Awòye Microsoft Office PowerPoint 2010, èyí tí ó máa gbà ọ láàyè láti ṣàfihàn rẹ̀ lórí kọ̀ǹpútà tí kò ní PowerPoint.
Tàbí:
  • Ṣe àkójọpọ̀ rẹ̀ bí ó ṣe wà, tí o máa ṣe ìgbékalẹ̀ rẹ̀ nínú PowerPoint.

Àwọn Àkíyèsí

  • Fi sọ́kàn pé nígbà tí a bá ṣàkójọpọ̀ àwọn fáìlì fún àwòye, wọn ó yípadà sí ìgúnrégé àtijọ́, gẹ́gẹ́bíi, .ppt, .pot, and .pps. Èyí jẹ́ láti gbà wọ́n láàyè láti le ṣíṣẹ́ aládàáṣe, tí o bá yàn, láti inú awòye.
  • Tí o kò bá fẹ́ ṣàfihàn ìgbékalẹ̀ rẹ nínú awòye ṣùgbọ́n tí o fẹ́ ṣàfihàn rẹ̀ láti inú PowerPoint, yan ẹ̀yàn Ibi-ìpamọ ọlọ́jọ́pípẹ́ Àkójọpọ̀ (má ṣe ṣàfikún àwọn ìgúnrégé fáìlì) nígbà tí o bá ń yàn nínú Àkójọpọ̀ fún àpótí ìjíròrò CD. Láti dé ibi ẹ̀yàn náà, ṣíra-tẹ àwọn ẹ̀yàn.

Òkè Ojú Ìwé

Àwọn Ìtalólobó fún ṣíṣẹ̀dá ìgbékalẹ̀ tó mímúnádóko

Kíyèsí àwọn àmọ̀ràn ní ṣókí wọ̀nyìí láti ṣẹ̀dá àgbékalẹ̀ tó máa fa àwọn olùtẹ́tísí rẹ mọ́ra.

Ṣe ìmúkérétán iye àwọn aṣàfihàn

Láti jẹ́ kí iṣẹ́ rẹ jẹ́ àkọyé àti láti mú kí àwọn olùtẹ́tísí rẹ máa fi ọkàn bá àgbékalẹ̀ rẹ lọ, má jẹ́ kí àwọn aṣàfihàn rẹ pọ̀ jú bí ó ṣe yẹ lọ.

Yan ìwọn ìrísí-lẹ́tà tí yíò bá ìfẹ́ àwọn olùtẹ́tísí mu

Yíyan lẹ́tà-ìrísí tó dára jùlọ máa ṣèrànwọ́ àgbọ́yé fún iṣẹ́ rẹ. Rántí pé àwọn olùtẹ́tísí gbọ́dọ̀ le ka àwọn aṣàfihàn rẹ láti ọ̀nà jínjìn. Ní gbogbo ọ̀nà, ìwọ̀n ìrísí-lẹ́tà tí ó bá kéré sí 30 lé nírà fún àwọn olùtẹ́tísí láti rí kà.

Mú kí àyọkà rẹ rọrùn láti kà

O fẹ́ kí àwọn olùtẹ́tísí rẹ fétísílẹ̀ nígbà tí o bá ń ṣàgbékalẹ́ ìwífún rẹ, dípò kíka àṣàfihàn. Lo àwọn búlẹ́ẹ̀tì tàbí gbólóhùn kékèké, kí o sì gbìyànjú láti mú kí ọ̀kọ̀ọ̀kan wà lórí ìlà kan; láì jẹ́ kí àyọkà kájọ mọ́ ara wọn.

Àwọn ẹ̀rọ ìṣàfihàn kan máa ń gé àwọn aṣàfihàn lẹ́gbẹ̀ẹ̀gbẹ́, tí ó fi jẹ́ pé ó le gé àwọn gbólóhùn tí ó bá gùn.

Lo àwọn ohun àfojúrí láti ṣèrànwọ́ alàyé iṣẹ́ rẹ

Àwọn àwòrán, àtẹ, àwòrán àjọṣepọ̀, àjẹmáwòrán SmartArt máa pèsè àwọn àtóléra ohun àfojúrí fún olùtẹ́tísí rẹ láti rántí. Ṣàfikún ọnà tó nítumọ̀ láti gbárùkù tí àyòkà àti iṣẹ́ lórí àwọn aṣàfihàn rẹ.

Ṣùgbọ́n o, gẹ́gẹ́bí ti ayọkà, yẹra fún fífi ohun àfojúrí tó pọ̀jù sórí aṣàfihàn rẹ.

Mu kí àwọn àkọlé fún àwọn àtẹ àti ajẹmáwòrán jẹ àsọyé

Lo àyọkà tí ó tó fún àkọlé àwọn ìdá ìpìlẹ̀ nínú àtẹ tàbí àwòrán alájọṣẹ́pọ̀ láti ṣe asọyé

Ṣàmúlò àwọn àgbétẹ́lẹ̀ aṣàfihàn tí kò lówúra tí o tún báramu

Yan àwòṣe tàbí kókó tó jọjú , tó tún bárámu tí kò tàn yòò ju bí ó ṣe yẹ lọ. O ko fẹ́ kí àwọ̀ àgbétẹ́lẹ̀ tàbí ìdáràsí láti má jẹ́ kí àwọn olùtẹ́tísí fọkan sí iṣẹ́ rẹ.

Ṣugbọ́n o, o tún le fẹ́ pèsè ìdáyàtọ̀ láàrín àwọ̀ àgbétẹ́lẹ̀ àti àwọ̀ àyọkà. Àwọn kókó àṣemọ́ nínú PowerPoint 2010 máa ṣàgbékalẹ̀ ìdáyàtọ̀ láàrín àgbétẹ́lẹ̀ tó mọ́lẹ̀ fẹ́ẹ́rẹ́fẹ́ pẹ̀lú àwọ̀ àgbétẹ́lẹ̀ àyọkà tó ṣókùnkùn láàárín tàbí àgbétẹ́lẹ̀ tó ṣókùnkùn pẹ̀lú àwọ̀ àyọkà tó mọ́lẹ̀ fẹ́ẹ́rẹ́fẹ́.

Ṣàyẹ̀wò ìsọlábídí àti gírámà

Láti jẹ́ kí àwọn olùtẹ́tísí fún ọ ní ọ̀wọ̀ kí wọn tún gba tìrẹ, máa sábà ṣàyẹ̀wò ìsọlábídí àti gírámà inú àgbékalẹ̀ rẹ.


Àwọn ìwò ìnu PowerPointt

Àwọn ìwò ìnu PowerPoint
Nínú átíkù yìí

Ṣàmì sí ìtọ́kasí Àwọn ìwòye inú PowerPoint níṣókí

Ṣàmì sí ìtọ́kasí Ìwòye déédé

Ṣàmì sí ìtọ́kasí Ìwòye Olùtòlẹ́ṣẹẹṣẹ Aṣàfihàn

Ṣàmì sí ìtọ́kasí Ìwòye Àwọn Àkíyèsí Ojú Ìwé

Ṣàmì sí ìtọ́kasí Ìwòye Kíkà

Ṣàmì sí ìtọ́kasí Ṣàgbékalẹ̀ ìwòye gẹ́gẹ́bí àkọ́yàn

Àwọn ìwòye inú PowerPoint níṣókí

PowerPoint ní àwọn ìwòye mẹ́rin tó ṣe kókó: Ìwòye déédé, Ìwòye Olùtòlẹ́ṣẹẹṣẹ Aṣàfihàn, Ìwòye Àwọn Àkíyèsí Ojú Ìwé, àti Ìwòye kíkà.

Ohun tí a mọ̀ gẹ́gẹ́bí Ìwòye mẹ́nù nínú àwọn ẹ̀yà ìṣaájú PowerPoint jẹ́ Ìwòye táàbù nínú Microsoft Office PowerPoint 2010 nísisìyí. A le rí Tààbù ìwòye lórí mẹ́nù Ríbọ̀nù.

Òkè Ojú Ìwé

Ìwòye déédé

Ìwòye déédé jẹ́ mẹ́nù ìṣàtúnṣe tó ṣè pàtàkì, níbití o tim le kọ àti ṣe ìdáràsí àgbékalẹ̀ rẹ. Ìwòye yìí ní àwọn agbègbè mẹ́rin tí a ti le ṣiṣẹ́:

Ajúwe 1 Táàbù ìtẹ̀lé ìlànà Èyí jẹ́ ibi tí ó dára láti bẹ̀rẹ̀ sí ní kọ àkóónú rẹ — láti rí gbé àwọn èròńgbà rẹ jáde, ṣètò bí o ṣe fẹ́ ṣàgbbékalẹ̀ wọn, kí o gbé àwọn aṣàfihàn àti àyọkà káàkiri. Táàbù ìtẹ̀lé ìlànà máa ṣàfihàn àyọkà aṣàfihàn nínú fọ́ọ̀mù ìtẹ̀lé ìlànà.

Ajúwe 2 Táàbù Àwọn Aṣàfihàn Èyí jẹ́ ibí tí ó ṣe pàtàkì láti wo aṣàfihàn nínú àgbékalẹ̀ rẹ ní ìwọ̀n àwòrán-aṣojú nígbàtí o bá ń ṣe ìṣàtúnṣe. Àwọn àwòrán aáṣojú máa ńjẹ́ kí ó rọrùn láti ṣàwákiri nínú àgbékalẹ̀ rẹ àti láti rí àwọn ipa àwọn àyípadà àpẹẹrẹ. O tún le ṣàtúntò, ṣàfikún, tàbí pa àwọn aṣàfihàn rẹ níròrùn.

Ajúwe 3 Ààyè Aṣàfihàn Ní apá òkè ọ̀tún abala wíńdò PowerPoint, ààyè aṣàfihàn máa ṣàfihàn ìwòye tí ó tóbi nínú àṣàfihàn lọ́wọ́lọ́wọ́. Pẹ̀lú àṣàfihàn lọ́wọ́lọ́wọ́ tí a ṣàfihàn nínú aṣàfihàn lọ́wọ́lọ́wọ́ inú ìòye yìí, o le ṣàfikún àyọkà kí o tún ṣèfibọ̀ àwọn àwòrán, àtẹ-atọ̀ka, àwọn ajẹ́máwòrán SmartArt, àwọn àtẹ, àwọn ohun ìyàwòrán, àwọn àpótí àyọkà, àwọn fíìmù, àwọn ìró, àwọn olùsopọ̀, àti àwọn àwòrán abẹ̀mí.

Ajúwe 4 Ààyè Àwọn Àkíyèsí Nínú ààyè Àwọn Àkíyèsí lábẹ́ Ààyè aṣàfihàn, o le tẹ àwọn àkíyèsí tí ó kan aṣàfihàn lọ́wọ́lọ́wọ́. Láìpẹ́, o le tẹ àwọn àkíyèsí jáde kí o tọ́ka sí wọn nígbà tí o bá ń ṣe àgbékalẹ̀ rẹ. O tún le tẹ àwọn àkíyèsí rẹ jáde tí o le fà lé àwọn olùtẹ́tísí rẹ tàbí kí o fi àwọn àkíyèsí náà mọ́ àgbékalẹ̀ tí o fi ránṣẹ́ sí àwọn olùtẹ́tísí tàbí kí o gbé e sí Ojú òpó wẹ́ẹ̀bù.

O le ṣípòpadà láàrín Àwọn aṣàfihàn àti Àwọn táàbù ìtẹ̀lé ìlànà. Àwọn àṣàfihàn àti àwọn táàbù ìtẹ̀lé ìlànà máa yípadà sí àwọn àmì ìṣàfihàn tí ààyè náà bá di tẹ́ẹ́rẹ́tẹ́.

Òkè Ojú Ìwé

Ìwòye Olùtòlẹ́ṣẹẹṣẹ Aṣàfihàn

Ìwòye Olùtòlẹ́ṣẹẹṣẹ Aṣàfihàn jẹ́ ìwò àwọn aṣàfihàn rẹ gẹ́gẹ́bí àwòrán-aláṣojú .

Ìwòye Olùtòlẹ́ṣẹẹṣẹ Aṣàfihàn

Òkè Ojú Ìwé

Ìwòye Àwọn Àkíyèsí Ojú Ìwé

O le tẹ àwọn àkíyèsí nínú ààyè Àwọn Àkíyèsí, tí ó wà ní abẹ́ ààyè Aṣàfihàn ní ìwòye déédé. Ṣùgbọ̀n o, tí o bá fẹ́ wòó tí o tún fẹ́ ṣiṣẹ́ pẹ̀lú àwọn àkíyèsí rẹ ní ìgúnrégé ẹ̀kúnjú ojú ìwé, lórí táàbù Ìwòye, nínú ẹgbẹ́ Àwọn ìwòye, ṣíra-tẹ Àwọn Àkíyèsí.

Òkè Ojú Ìwé

Ìwòye Kíkà

Ìwòye kíkà máa gba ẹ̀kúnjú aṣàfihàn kọ̀ǹpútà, gẹ́gẹ́bí ojúlówó àgbékalẹ̀. Nínú ìwòye yìí o máa rí àgbékalẹ̀ bí àwọn olùtẹ́tísí rẹ ṣe máa ríi. O le rí bí ìṣàkókò, àwọn fíìmù, àwọn àrà àwòrán abẹ̀mì, àti àwọn àrà ìṣípòpadà ajẹmọ́wòrán rẹ, ṣe máa rí lásìkò àgbékalẹ̀.

Òkè Ojú Ìwé

Ṣàgbékalẹ̀ ìwòye gẹ́gẹ́bí àkọ́yàn

Nígbà tí o bá ṣàyípadà ìwòye àkọ́yàn sí èyí tí ó bá bójúmu fún iṣẹ́ rẹ, PowerPoint yíò máa sábà ṣí ní ìwòye náà. Lára àwọn ìwòye tí ó wà lárọ̀wọ́tó láti ṣàgbékalẹ̀ gẹ́gẹ́bí àkọ́yàn ni Ìwòye Olùtòlẹ́ṣẹẹṣẹ, ìwòye ìtẹ̀lé ìlànà nìkan, ìwòye àwọn àkíyèsí, àti àwọn oríṣí ìwòye Déédé.

Nípa àkọ́yàn, ní ìwòye Déédé, PowerPoint máa ṣàfihàn ààyè tó ní Àwọn aṣàfihàn àti Àwọn táàbù ìtẹ̀lé ìlànà. Nígbà tí o bá ṣàyípadà sí ìwọ̀n àwọn ààyè ní ìwò náà tàbí sí ìwò fúnrarẹ̀, a máa ṣàfipamọ́ àwọn àyípadà tí a tún máa ṣàfihàn wọn nínú àgbékalẹ̀ tí a ti ṣe wọ́n. Ṣùgbọ́n, a kò ní ṣàfipamọ́ ìṣe bá ìfẹ́ (ẹni) mu síbòmìíràn yàtọ̀ sí àgbékalẹ̀ náà.


Ṣíṣẹ́ pẹ̀lú síláìdì
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàfikún aṣàfihàn titun kan

Ṣàmì sí ìtọ́kasí Ṣàmúlò tàbí ṣàyípadà ètò-ìrísí kan

Ṣàmì sí ìtọ́kasí Ṣàyípadà ìtòléra àwọn aṣàfihàn

Ṣàmì sí ìtọ́kasí Ṣẹ̀dà àti lẹ àwọn aṣàfihàn rẹ

Ṣàmì sí ìtọ́kasí Pa Aṣàfihàn Rẹ́

Ṣàfikún aṣàfihàn titun kan

  1. Lórí táàbù Ilé, nínú ẹgbẹ́ Àwọn Aṣàfihàn, ṣíra-tẹ Aṣàfihàn Titun.
  2. Yan àwòrán aṣojú aṣàfihàn láti inú ètò-ìrísí gbàgede.

Òkè Ojú Ìwé

Ṣàmúlò tàbí ṣàyípadà ètò-ìrísí kan

  1. Nínú ààyè tí ó ní Ìtẹ̀lé ìlànà àti Àwọn táàbù aṣàfihàn, ṣíra-tẹ táàbù Àwọn Aṣàfihàn.
  2. Ṣíra-tẹ àṣàfihàn tí o fẹ́ ṣàmúlò ètò-ìrísí sí.
  3. Lórí táàbù Ilé, nínú ẹgbẹ́ Àwọn Aṣàfihàn, ṣíra-tẹ Ètò-Ìrísí, Lẹ́hìn náà ṣíra-tẹ ètò-ìrísí kan.

    Ṣàmúlò ètò-ìrísí àwọn aṣàfihàn

Òkè Ojú Ìwé

Ṣàyípadà ìtòléra àwọn aṣàfihàn

Nígbà tí o bá ṣẹ̀dá àgbékalẹ̀ kan, o le fẹ́ ṣàyípadà ìtòléra àwọn aṣàfihàn rẹ.

  1. Nínú ààyè tí ó ní Ìtẹ̀lé ìlànà àti Àwọn táàbù aṣàfihàn, ṣíra-tẹ táàbù Àwọn aṣàfihàn.
  2. Lórí táàbù Ilé, yan àwọn àwòrán aṣojú aṣàfihàn tí o fẹ́ gbé, lẹ́hìn náà wọ́ wọn sí ààye wọn titun.

    Amọ̀ràn Ṣókí Láti yan ọ̀pọ̀lọpọ̀ aṣàfihàn tótẹ̀léra, ṣíra-tẹ aṣàfihàn àkọ́kọ́, lẹ́hìn náà mú bọ́tìnni SHIFT Mọ̀lẹ̀ kí o sì ṣíra-tẹ aṣàfihàn tókẹ́hìn tí o fẹ́ yàn. Láti yan ọ̀pọ̀lọpọ̀ aṣàfihàn tí wọn kò tẹ̀léra, ṣíra-tẹ CTRL mọ́lẹ̀ kí o sì máa ṣíra-tẹ aṣàfihàn tí o fẹ́ yàn lọ́kọ̀ọ̀kan.

Òkè Ojú Ìwé

Ṣẹ̀dà àti lẹ àwọn aṣàfihàn rẹ

Nígbà tí o bá ṣẹ̀dà ọ̀kan tàbí ọ̀pọ̀ aṣàfihàn láti àgbékalẹ̀ kan sí ìbòmìíràn nínú àgbékalẹ̀ kannáà tàbí sí àgbékalẹ̀ mìíràn, o le ṣọpàtó kókó tí o fẹ́ kí àwọn aṣàfihàn titun yàn láàyò.

Nípa àkọ́yàn, nígbà tí a bá lẹ aṣàfihàn sí ibi titun nínú àgbékalẹ̀, yíò jógún kókó aṣàfihàn tí ó tẹ̀lé. Ṣùgbọ́n, tí o bá ṣẹ̀dà aṣàfihàn láti àgbékalẹ̀ mìíràn tí ó ń lo kókó tóyàtọ̀, o le lo kókó tó wà tẹ́lẹ̀ nígbà tí o bá lẹ aṣàfihàn sínú àgbékalẹ̀ tóyàtọ̀. Láti ṣàyípadà gígúnrégé kí aṣàfihàn tí a lẹ̀ kò ní jogún kókó láti ọ̀dọ̀ aṣàfihàn tí ó tẹ̀lé, lo bọ́tìnnìÀwọn Ẹ̀yàn Lẹ̀ Àwòrán bọ́tìnnì — tí o farahàn lẹ́gbẹ́ẹ̀ aṣàfihàn tí a lẹ̀.

  1. Nínú ààyè tí ó ní Ìtẹ̀lé ìlànà àti Àwọn táàbù aṣàfihàn, ṣíra-tẹ táàbù Àwọn Aṣàfihàn.
  2. Yan aṣàfihian tí o fẹ́ ṣẹ̀dà nípa ṣíṣe ọ̀kan nínú ìwọ̀nyìí:
    • Lati yan aṣàfihàn kànṣoṣo.
    • Láti yan ọ̀pọ̀lọpọ̀ aṣàfihàn tótẹ̀léra, ṣíra-tẹ aṣàfihàn àkọ́kọ́, lẹ́hìn náà mú bọ́tìnni SHIFT Mọ̀lẹ̀ kí o sì ṣíra-tẹ aṣàfihàn tókẹ́hìn tí o fẹ́ yàn.
    • Láti yan ọ̀pọ̀lọpọ̀ aṣàfihàn tí wọn kò tẹ̀léra, ṣíra-tẹ CTRL mọ́lẹ̀ kí o sì máa ṣíra-tẹ aṣàfihàn tí o fẹ́ yàn lọ́kọ̀ọ̀kan.
  3. Ṣe ìtẹ̀-ọ̀tún ọ̀kan nínú àwọn aṣàfihàn tí a yàn, lẹ́hìn náà ṣíra-tẹ Ṣẹ̀dà.
  4. Lórí èbúté àgbékalẹ̀, lórí táàbù Àwọn Aṣàfihàn, ṣe ìtẹ̀-ọ̀tún aṣàfihàn tí o fẹ́ kí àwọn ẹ̀dà aṣàfihàn rẹ tẹ̀lé, lẹ́hìn náà ṣíra-tẹ Lẹ.

Láti le lo ìdáràsí aṣàfihàn tí a ṣẹ̀dá tẹ́lẹ̀, ṣíra-tẹ bọ́tìnnì Àwọn Ẹ̀yàn Lẹ̀ Àwòrán Bọ́tìnnì, tí ó máa farahàn lẹ́gbẹ̀ẹ́ aṣàfihàn tí a lẹ̀ lórí táàbù Ìtẹ̀lé Ìlànà tàbí Àwọn Aṣàfihàn nínú ìwò déédé, tàbí nínú ààyè Àwọn Aṣàfihàn, lẹ́hìn náà ṣíra-tẹ Ṣètọ́jú Gígúnrégé Ati Orísun Wá.

Ìtalólobó Láti gbé àwọn aṣàfihàn sí ibòmìíràn, yan àwọn aṣàfihàn tí o fẹ́ gbé, lẹ́hìn náà wọ́ wọn sí ibi titun. Lo bọ́tìnnì Àwọn Ẹ̀yàn Lẹ̀ gẹ́gẹ́bí a ṣe ṣàpèjúwe lókè láti le lo gígúnrégé titẹ́lẹ̀.

Òkè Ojú Ìwé

Pa Aṣàfihàn Rẹ́

Láti ṣèpajẹ aṣàfihàn, ṣe ìwọ̀nyìí:

  • Ṣe ìtẹ̀-ọ̀tún aṣàfihàn tí o fẹ́ ṣèpajẹ rẹ̀, lẹ́hìn náà ṣíra-tẹ Ṣèpajẹ Aṣàfihàn.

    Amọ̀ràn Ṣókí Láti yan ọ̀pọ̀lọpọ̀ aṣàfihàn tótẹ̀léra, ṣíra-tẹ aṣàfihàn àkọ́kọ́, lẹ́hìn náà mú bọ́tìnni SHIFT Mọ̀lẹ̀ kí o sì ṣíra-tẹ aṣàfihàn tókẹ́hìn tí o fẹ́ yàn. Láti yan ọ̀pọ̀lọpọ̀ aṣàfihàn tí wọn kò tẹ̀léra, ṣíra-tẹ CTRL mọ́lẹ̀ kí o sì máa ṣíra-tẹ aṣàfihàn tí o fẹ́ yàn lọ́kọ̀ọ̀kan.


Àdéhùn lilo

Ìwífún ìnu àkọsílẹ yíì, pẹ̀lú URL àti atọ́kasí ojú-òpó wẹ́ẹ̀bù mìíràn, lè yípadà láì sí ìkìlọ̀. Àyàfi tí a bá ṣàkíyèsí rẹ, àwọn ilé isẹ́ náà, àwọn Ilé iṣẹ́, àwọn ohun ìgbéjáde, àwọn orúkọ àgbègbè, àwọn àdírẹ́ẹ̀sì í-meèlì, àwọn àwòrán ìdánimọ̀, àwọn ènìyàn, àwọn Ibi, àti àwọn ìsẹ̀lẹ̀ tí a fihàn ninu àwọn àpẹẹrẹ ìbi kò jẹ òótọ. A kò lérò tábi pinú àkójọpọ pẹ̀lú ilé isẹ pàtó kọ̀ọ̀kan, òtéńté ilé-iṣẹ́, ohun ìgbéjáde, orúkọ àgbègbè, àdírẹ́ẹ̀sì í-meèlì, àwòrán ìdánimọ, èyán, ìbi tábi ìsẹ̀lẹ. Bibámu pẹ̀lu gbogbo òfin àsẹkíkọ tí a ṣi dá lórí aṣàmúlò náà. Lai dín àwọn àṣẹ lábẹ́ àṣẹ oníṣẹ́ kù, a kò lé tẹ̀ ẹ̀yà àkọsílẹ yíì kọọkán jade, pamọ́ sínú tábi ṣé si ẹ̀rọ ìgbàpadà tábi tí a lé rán si ìbi omìírán ni èyikèyi ọ̀na tábi bí ọna (ẹ̀rọ oníná, ẹ̀rọ ohun èlò ẹ̀rọ alai lò íná, ṣiṣẹ ẹ̀dà, kiká sílẹ̀,tábi omìrán), tábi fun ìdi kọọkán, lai si àṣẹ Microsoft Corporation tí a kọ .

Microsoft le ni àwọn patent, àwọn àtòjọ-ètò patent, àwọn àmì ìtajà, àwọn àṣẹ oníṣẹ́, tábi àwọn àsẹ ohun ìní ọgbọ́n orí mìíràn tò pẹ́lu àkọlé tí o se kókó nínu àkọsílẹ yíì.À fi bí ìsọ̀rọ̀sí tí a pèsè sínu èyikèyi ìwé àsẹ àdéhùn Microsoft tì a kọ, ṣiṣè àpèsè sínu àkọsílẹ yíì kò fún ọ ní àsẹ́ kọọkán sí àwọn patent yíì, àwọn àmì ìtajà, àwọn àṣẹ oníṣẹ́, tábi àwọn àsẹ ohun ìní ọgbọ́n orí..

© 2011 Microsoft Corporation. Gbogbo àwọn àsẹ láfipamọ́.


Fáìlì Ìrànwọ́ Microsoft - Atọ́ka Àwọn Àkóónú

  • Ìfáárà si Office 2010
  • Lílo Àkójọpọ̀ Èdè
    • Ṣàgbékalẹ̀ Àkójọpọ̀ Èdè
    • Ṣàyípadà Èdè Àkọ́yàn náà
    • Mù ki Ètò-Ìrísí Àtẹ Bọ́tìnnì àti Èdè Ẹ̀rí ṣiṣẹ́
    • Ṣàyípadà Ètò-Ìrísí Àtẹ Bọ́tìnnì àti Èdè Ẹ̀rí
  • Atọ́kùn aṣàmúlò & àwọn iṣẹ́ tó wọ́pọ
    • Ribbon náà
    • Ṣí fáìlì kan
    • Tẹ̀ fáìlì kan jáde
    • Ṣàfipamọ́ fáìlì kan
    • Sún àkóónú tábi kí o ṣedápadà àwọn àyípadà
    • Gbígba Ìrànwọ́
  • Bíbẹ̀rẹ̀ pẹ̀lú Word 2010
    • Ṣàgbékalẹ̀ àkọsílẹ̀
    • Ṣàfikún ṣíṣègúnrégé, àrà àti kókó
    • Ṣèfibọ̀ tàbí ṣẹ̀dá àtẹ-atọ́ka
    • Ṣẹ̀dá àtòkọ
  • Bíbẹ̀rẹ̀ pẹ̀lú Excel 2010
    • Ṣẹ̀dá ìwé-iṣẹ́ tuntun
    • Ṣàtẹ̀wọlé dátà sínú àwọn ojúlé ìwé-iṣẹ
    • Ṣẹ̀dà tàbi ṣèpajẹ fọ́múlà
    • Ṣẹ̀dá àtẹ kan
  • Bíbẹ̀rẹ̀ pẹ̀lú Outlook 2010
    • Ì-meèlì
    • Àwọn kàlẹ́ńdà àti ìṣẹ̀tòsílẹ̀
    • Àwọn àkíyèsí àti jọ́nà
    • Ṣẹ̀dá tábi ṣe Ìwò bá ìfẹ́ ẹni mu
    • Ṣàfikún àkọọ́lẹ̀ í-meèlì
  • Bíbẹ̀rẹ̀ pẹ̀lú PowerPoint 2010
    • Àwọn ìwò ìnu PowerPoint
    • Ṣíṣẹ́ pẹ̀lú síláìdì
    • Ṣàfikún àyọkà àti áwòrán
    • Parí àgbékalẹ̀ náà

Àdéhùn lilo


Lo Ribbon

A pilẹ̀ṣe Ribbon láti lè ràn ẹ́ lọ́wọ́ láti wa àṣẹ tí o nílò láti parí iṣẹ́. A ṣetò àṣẹ ní ìwọ́pọ̀ to lárògún, ní abẹ́ ẹ táàbù papọ̀. Táàbù kọ̀ọ̀kan ló máa ń bá irú àmúṣe-iṣẹ́, bí kíkọ̀wé tàbí ṣíṣètò ìrísí ojú-ìwé ṣepọ̀. Láti dín àìlétò kù, ìgbà tí a bá nílò àwọn táàbù kan nìkan la máa ń ṣàfihàn wọn. Bí ápẹẹrẹ ìgbà tí a bá yan àwòrán nìkan ni, táàbù Irinṣẹ́ Àwòrán máa farahàn.

Òjíṣẹ́ aṣàmúlò pẹ̀lú Ribbon tí a ṣàgbéyọ
Nínú átíkù yìí

Ṣàmì sí ìtọ́kasí Àtòjọ-ètò tó ń lo Ribbon

Ṣàmì sí ìtọ́kasí Ṣe Pẹpẹ-irinṣẹ́ Quick Access báfẹ̀ẹ́ ẹni mu

Ṣàmì sí ìtọ́kasí Mú Ribbon Kérétán

Àtòjọ-ètò tó ń lo Ribbon

Ribbon wà nínú àtòjọ-ètò ẹ̀rọ 2010 Microsoft Office wọ̀nyí:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

Òkè Ojú Ìwé

Ṣe Pẹpẹ-irinṣẹ́ Quick Access báfẹ̀ẹ́ ẹni mu

Pẹpẹ-irinṣẹ́ Quick Access jẹ pẹpẹ-irinṣẹ́ a-ṣeéṣe-báfẹ̀ẹ́-ẹni-mu tí ó ní ọ̀wọ́ àṣẹ táàbù tí o dàdúró yàtọ̀ sí táàbù tí à ń ṣàfihàn lọ́wọ́lọ́wọ́. O lè ṣàfikún bọ́tìnnì tó dúró fún àṣẹ sí Pẹpẹ-irinṣẹ́ Quick Access.

Pẹpẹ-irinṣẹ́ Quick Access

O lè ṣàfikún àṣẹ sí Pẹpẹ-irinṣẹ́ Quick Access láti inú àtòkọ àṣẹ nínú àpóti ìsọ̀rọ̀gbèsì Ẹ̀yàn Orúkọ Àtòjọ-ètò níbi ti Orúkọ Àtòjọ-ètò ti jẹ́ orúkọ àtòjọ-ètò tí o wà, bí àpẹẹrẹ, Ẹ̀yàn Ọ̀rọ̀.

  1. Ṣe ọ̀kan nínú ìwọ̀nyí:
    • Lo Táàbù Fáìlì
      1. Ṣíra-tẹ táàbù Fáìlì kí o sì ṣíra-tẹ Ẹ̀yàn.
      2. Ṣíra-tẹ Ṣe báfẹ̀ẹ́ ẹni mu.
    • Lo Pẹpẹ-irinṣẹ́ Quick Access
      1. Ṣíra-tẹ Ṣe báfẹ̀ẹ́ ẹni mu Pẹpẹ-irinṣẹ́ Quick Access Àwòrán bọ́tìnnì.
      2. Nínú àtòkọ, ṣíra-tẹ Ọ̀pọ̀ Àṣẹ.
  2. Nínú àpótí ìsọ̀rọ̀gbèsì Ẹ̀yàn Orúkọ Àtòjọ-ètò láti inú àtokọ Yan àṣẹ láti inú u ṣíra-tẹ ìsọ̀rí àṣẹ tí o fé.
  3. Nínú àtòkọ àṣẹ tó wà nínú ìsọ̀rí tí a yàn, ṣíra-tẹ àṣẹ tí o fẹ́ ṣàfikún sí Pẹpẹ-irinṣẹ́ Quick Access kí o sì wá ṣíra-tẹ Ṣàfikún.
  4. Lẹ́yìn tí o bá ti ṣàfikún àṣẹ mìíràn tí o fẹ́, ṣíra-tẹ Ó DA.

Òkè Ojú Ìwé

Mú Ribbon Kérétán

A pilẹ̀ṣe Ribbon láti lè ràn ẹ́ lọ́wọ́ láti wa àṣẹ tí o nílò láti parí iṣẹ́. A ṣetò àṣẹ ní ìwọ́pọ̀ to lárògún, ní abẹ́ ẹ táàbù papọ̀. Táàbù kọ̀ọ̀kan ló máa ń bá irú àmúṣe-iṣẹ́, bí kíkọ̀wé tàbí ṣíṣètò ìrísí ojú-ìwé ṣepọ̀. Láti dín àìlétò kù, ìgbà tí a bá nílò àwọn táàbù kan nìkan la máa ń ṣàfihàn wọn.

Kò sí ọ̀na tí a lè fi ṣèpajẹ Ribbon. Ṣùgbọ́n o lè mú Ribbon kérétán láti lè pèsè ọ̀pọ̀ ààyè si lójú aṣàfihàn rẹ.

Jẹ́kí Ribbon máa kérétán nígbà gbogbo

  1. Ṣíra-tẹ Ṣe báfẹ̀ẹ́ ẹni mu Pẹpẹ-irinṣẹ́ Quick Access Àwòrán bọ́tìnnì.
  2. Nínú àtòkọ, ṣíra-tẹ Mú Ribbon Kérétán.
  3. Láti lè lo Ribbon nígbà tí ó bá kérétán, ṣíra-tẹ táàbù tí o fẹ́ lò, kí o sì wá ṣíra-tẹ ẹ̀yàn tàbí àṣẹ tí o fẹ́ lò.
    Bí àpẹẹrẹ, pẹ̀lú bí Ribbon ṣe kérétán, o lè yan àyọkà nínú àkọsílẹ̀ Microsoft Office Word rẹ ṣíra-tẹ táàbù Ilé nínú ìwọ́pọ̀ Ìrísí-lẹ́tà kí o sì wá ṣíra-tẹ ìwọ̀n tí o fẹ́. Lẹ́yìn tí o bá ṣíra-tẹ ìwọ̀n tí o fẹ́, Ribbon máa kérétán padà.

Mu Ribbon Kérétán fún ìgbà díẹ̀

  • Láti lè mú Ribbon kérétán ní kíákíá, ṣíra-tẹ orúkọ táàbù tó ń ṣiṣẹ́ lọ lẹ́ẹ̀mejì. Ṣíra-tẹ táàbù lẹ́ẹ̀mejì láti dá Ribbon padà sípò.

Dá Ribbon Padà Sípò

  1. Ṣíra-tẹ Ṣe báfẹ̀ẹ́ ẹni mu Pẹpẹ-irinṣẹ́ Quick Access Àwòrán Bọ́tìnnì.
  2. Nínú àtòkọ, ṣíra-tẹ Mú Ribbon Kérétán.


Ṣàfikún ṣíṣègúnrégé, àrà àti kókó
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣàyípadà ìwọ̀n àyọkà

Ṣàmì sí ìtọ́kasí Lo àrà

Ṣàmì sí ìtọ́kasí Ṣàyípadà àgbékalẹ̀ Quick Style

Ṣàmì sí ìtọ́kasí Ṣàmúlò kókó kan

Ṣàyípadà ìwọ̀n àyọkà

Nínú Office Word 2010, o lè lo pẹpẹ-irinṣẹ́ Kékeré ẹ̀yàn ṣíṣègúnrégé láti lè ṣègúnrégé àyọkà kíákíá. Pẹpẹ-irinṣẹ́ Kékeré máa ń farahàn láládàáṣe nígbà tí o bá yan àyọkà. Ó tún máa ń farahàn pẹ̀lú mẹ́nù nígbà tí o bá yan àyọkà, kí o sì ṣíra-tẹ ọ̀tún.

  1. Yan àyọkà tí o dẹ́ ṣàyípadà, kí o sì wá gbé atọ́ka rẹ lọ sí pẹpẹ-irinṣẹ́ kékeré tó farahàn pẹ̀lú ẹ̀yàn àyọkà.
  2. Ṣe ọ̀kan nínú ìwọ̀nyí:
    • Láti lè mú àyọkà tóbi si, ṣíra-tẹ Mu Ìrísí-lẹ́tà Dàgbà.
    • Láti lè mú àyọkà kéré si, ṣíra-tẹ Sún Ìrísí-lẹ́tà Kì.

    3. Note Ó tun lè ṣàyípadà ìwọ̀n ìrísí-lẹ́tà nínú ìwọ́pọ̀ Ìrísí-lẹ́tà lórí táàbù Ilé .

Òkè Ojú Ìwé

Lo àrà

Lílo àrà sí ẹ̀yàn àyọkà nínú Office Word 2010 rọrùn bí ṣíṣíra-tẹ bọ́tìnnì lórí pẹpẹ-irinṣẹ́ Kékeré tó máa ń farahàn nígbà tí o bá yan àyọkà.

  1. Yan àyọkà tí o fẹ́ lo àrà sí.

    Bí àpẹẹrẹ, o lè yan àyọka tí o fẹ́ fi ṣe àkòrí. Tí o bá fẹ́ ṣàyípadà àrà gbogbo ìpínfọ̀, ṣíra-tẹ ibikíbi nínú ìpínfọ̀ náà.

  2. Gbé atọ́ka rẹ sí pẹpẹ-irinṣẹ́ Kékeré tó farahàn pẹ̀lú ẹ̀yàn àyọkà rẹ. Ṣira-tẹ̀ láti ṣí gbàgede Àrà Kíákíá, kí o sì wá ṣíra-tẹ àrà tí o fẹ́.

    Àrà Gbàgede Kíákíá

    Bí àpẹẹrẹ, tí o bá yan àyọkà tí o fẹ́ dárá sí bí àkọ́lé, ṣíra-tẹ àrà tí à ń pè ní Àkọ́lé nínú gbàgede Quick Styles.

    Note O lè ri bí àyọkà tí a yàn ṣe máa rí pẹ̀lú àrà kan pàtó nípa gbígbé atọ́ka rẹ lórí àrà tí o fẹ́ ṣàkọ́wò.

Àkíyèsí

  • Tí àrà tí o fẹ́ kò bá farahàn ní gbàgede Quick Styles, ṣíra-tẹ Lo Àrà ní ìsàlẹ̀ gbàgede Quick Styles láti ṣí ààyè iṣẹ́ Lo Àrà . Lábẹ́ Orúkọ Àrà, tẹ orúkọ àrà tí o fẹ́ lò. Àtòkọ Àrà kàn máa ṣàfihàn àrà tí o ti lò tẹ́lẹ̀ nínú àkọsílẹ̀. Ṣùgbọ́n o lè tẹ orúkọ àrà èyíkèyí tí a kì fún àkọsílẹ̀.
  • O tún lè lo àrà láti inú gbàgede Quick Styles nínú ìwọ́pọ̀ Àrà lórí táàbù Ilé.

Òkè Ojú Ìwé

Ṣàyípadà àgbékalẹ̀ Quick Style

O lè ṣàyípadà bí àkọsílẹ̀ rẹ ṣe rí nípa ṣíṣàyípadà àgbékalẹ Quick Style tí o lò. Tí o kò bá fẹ́ràn bí àrà tí o yàn ṣe rí, yálà kí o yan àgbékalẹ̀ mìíràn láti inú gbàgede àrà tàbí kí o ṣàyípadà àgbékalẹ̀ àrà tó bá ìkúndùn rẹ mu.

Ṣàyípadà àgbékalẹ̀ Quick Style

  1. Lórí táàbù Ilé nínú ìwọ́pọ̀ Àrà ṣíra-tẹ Ṣàyípadà Àrà.

    Àwòrán Ríbọ̀nù Word

  2. Tọ́ka sí Àgbékalẹ̀ Àrà, kí o sì ṣíra-tẹ àgbékalẹ̀ àrà tí o fẹ́ bí Àìgbẹ̀fẹ̀.

    Àkíyèsí O lè ṣàkọ́wò àgbékalẹ̀ àrà èyíkèyí nípa títọ́ka sí àgbékalẹ̀ àrà àti ṣíṣàkọ́wò àyípadà àrà nínú àkọsílẹ̀ rẹ.

Ṣẹ̀dá Quick Style tuntun

Quick Styles jẹ́ àgbékalẹ̀ àrà tí a ṣẹ̀dá láti ṣiṣẹ́ pọ̀. Bí o tílẹ̀ jẹ́ wí pé àgbékalẹ̀ Quick Style máa n ní gbogbo àrà tí o nílò láti gbé àkọsílẹ̀ kalẹ̀, o tún lè fẹ́ ṣàfikún àrà tuntun. O tún lè ṣẹ̀dá àfikún àrà bí atọ́ka tuntun àtẹ-atọ́ka àrà àtòkọ.

  1. Yan àyọkà tí o fẹ́ ṣẹ̀dá bí àrà tuntun.

    Bí àpẹẹrẹ, bóyá, o fẹ́ kí ọ̀rọ̀ tí a mọ́ sí òwò máa farahàn gòdògbò ní pupa nínú àkọsílẹ̀ rẹ.

  2. Lórí pẹpẹ-irinṣẹ́ Kékeré tó máa ń farahàn lókè ẹ̀yàn rẹ, ṣíra-tẹ Gòdògbò àti Pupa láti ṣègúnrégé àyọkà.
  3. Ṣíra-tẹ ẹ̀yàn ní ọ̀tún, ṣíra-tẹ Àrà, kí o sì ṣíra-tẹ Ṣàfipamọ́ Ẹ̀yàn bí Àrà kíákíá Tuntun.
  4. Fún àrà ní orúkọ — bí àpẹẹrẹ, òwò — kí o sì ṣíra-tẹ Ó DA.

    Àrà òwò tí o ṣẹ̀dá farahàn nínú gbàgede Quick Styles pẹ̀lú orúkọ tí o fún un, ó sì ti ṣetán fún lílò nígbàkúgbà tí o bá fẹ́ kí àyọkà jẹ́ gòdògbò tàbí pupa.

Òkè Ojú Ìwé

Ṣàmúlò kókó kan

Àyípadà kókó jẹ́ ọ̀nà tí à ń gbà láti sọ bí àgbékalẹ̀ Quick Styles tí o yàn fún àkọsílẹ̀ rẹ ṣe rí dọ̀tún àti tara-ẹni. Nípa ṣíṣàṣewò pẹ̀lú àrà, ìrísí-lẹ́tà àti àwọ̀, wà á lè rí ìwò tí yóò ṣiṣẹ́ fún àkọsílẹ̀ rẹ.

Lo kóko ìrísí-lẹ́tà àkọ́kì

O lè ṣàyípadà ìrísí-lẹ́tà inú àkọsílẹ̀ rẹ nípa yíyan kókó ìrísí-lẹ́tà tuntun. Nígbà tí o bá yan kókó ìrísí-lẹ́tà tuntun, o lè ṣàyípadà ìrísí-lẹ́tà àyọkà àkòrí àti ara fún àkọsílẹ̀ tí ò ń ṣiṣẹ́ lé lórí.

  1. Lórí táàbù Ilé, nínú ìwọ́pọ̀ Àrà ṣíra-tẹ Ṣàyípadà Àrà.
  2. Tọ́ka sí Ìrísí-lẹ́tà, kí o sì ṣíra-tẹ kókó ìrísí-lẹ́tà àkọ́sínú tí o fẹ́ lò.

Ṣẹ̀dá kókó ìrísí-lẹ́tà àkànṣe

  1. Lórí táàbù Ètò-ìrísí Ojú-ìwé, nínú ìwọ́pọ̀ Kókó, ṣíra-tẹ Ìrísí-lẹ́tà Kókó.
  2. Ṣíra-tẹ Ṣẹ̀dá Ìrísí-lẹ́tà Kókó Tuntun.
  3. Yan ìrísí-lẹ́tà àti ìwọ̀n tí o fẹ́ lò nínú àtòkọ ìrísí-lẹ́tà Àkòrí àti ìrísí-lẹ́tà Àrà .

    A ti ṣàfikún àpẹẹrẹ pẹ̀lú ìrísí-lẹ́tà tí o yàn.

  4. Nínú àpótí Orúkọ, tẹ orúkọ fún kókó ìrísí-lẹ́tà tuntun.
  5. Ṣíra-tẹ Ṣàfipamọ́.

Lo kókó àwọ̀ àkọ́kì

O lè ṣàyípadà àwọ̀ nínú àkọsílẹ̀ nípa yíyan kókó àwọ̀ tuntun. Nígbà tí o bá yan kókó àwọ̀ tuntun, Word máa ṣègúnrégé ẹ̀yà oríṣíríṣí àkọsílẹ̀ rẹ pẹ̀lú àwọ̀ tí a pilẹ̀ṣe láti ṣiṣẹ́ pọ̀.

  1. Lórí táàbù Ilé nínú ìwọ́pọ̀ Àrà ṣíra-tẹ Ṣàyípadà Àrà.
  2. Tọ́ka sí Àwọ̀, kí o sì ṣíra-tẹ kókó àwọ̀ tí o fẹ́ lò.

    3. Àkíyèsí Tí o bá ti ṣàfikún àrà àkànṣe pẹ̀lú àwọ̀ tí a kì, ṣíṣàyípadà kókó àwọ̀ lè ṣàyípadà àwọ̀ àrà àkànṣe rẹ.

Ṣẹ̀dá kókó àwọ̀ àkànṣe

Nígbà tí o bá lo kókó àwọ̀, tí o sì ṣàyípadà àwọ̀ kan tàbí ju bẹ́ẹ̀ nínú àkọsílẹ̀ rẹ, ní kíá ni àyípadà máa bá àkọsílẹ̀ tó ń lọ lọ́wọ́. Tí o bá fẹ́ lo àyípadà sí àkọsílẹ̀ tuntun, o sì tún lè ṣàfipamọ́ wọn bí kókó àwọ̀ àkànṣe.

  1. Lórí táàbù Ètò-írísí Ojú-ìwé nínú ìwọ́pó Kókó ṣíra-tẹ Àwọ̀ Kókó.
  2. Ṣíra-tẹ Ṣẹ̀dá Àwọ̀ Kókó Tuntun.
  3. Lábẹ́ Àwọ̀ kókó, yan àwọ̀ tí o fẹ́ lò.

    Láti lè wo bi àwọ̀ tí o yàn ṣe rí nínú àkọsílẹ̀ rẹ, ṣíra-tẹ Àkọ́wò. Àpẹẹrẹ tó wà ní ààyè Àkọ́wò máa yípadà láti lè ṣàfihàn àkọ́wò ẹ̀yàn àwọ rẹ.

  4. Nínú àpótí Orúkọ tẹ orúkọ fún kókó àwọ̀ tuntun.
  5. Ṣíra-tẹ Ṣàfipamọ́.


Ṣàgbékalẹ̀ àkọsílẹ̀
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣí àkọsílẹ̀ tuntun kí o si bẹ̀rẹ̀ sí tẹ̀wé

Ṣàmì sí ìtọ́kasí Ṣàyípadà etí ojú-ìwé

Ṣàmì sí ìtọ́kasí Ṣàyípadà ààyè àárín ìlà

Ṣàmì sí ìtọ́kasí Ṣàfikún ojú-ìwé kí sí ṣèpajẹ

Ṣí àkọsílẹ̀ tuntun kí o si bẹ̀rẹ̀ sí tẹ̀wé

Ṣí àkọsílẹ̀ òfìfo

  1. Ṣíra-tẹ táàbù Fáìlì kí o sì ṣíra-tẹ Tuntun.
  2. Ṣíra-tẹ Àkọsílẹ̀ òfìfo lẹ́ẹ̀mejì.

Bẹ̀rẹ̀ àkọsílẹ̀ láti inú àwòṣe

Láti lo àwòṣe bí ọ̀gangan ìbẹ̀rẹ̀, ṣe ọ̀kan lára ìwọ̀nyí:

  1. Ṣíra-tẹ táàbù Fáìlì kí o sì ṣíra-tẹ Tuntun.
  2. Lábẹ́ Àwòṣe, ṣe ọ̀kan lára ìwọ̀nyí:
    • Ṣíra-tẹ Àwòṣe Àpẹẹrẹ láti yan àwòṣe tó wà nílẹ̀ lórí kọ̀ǹpútà rẹ.

    • Ṣíra-tẹ ọ̀kan lára ìtọ́kasí lábẹ́ Office.com.

    • Àkíyèsí Láti lè gba ẹ̀dà fáìlì àwòṣe tó wà lábẹ́ Office.com, o gbọ́dọ̀ ti somọ́ Íntánẹ́ẹ̀tì.

  3. Ṣíra-tẹ àwòṣe tí o fẹ́ lẹ́ẹ̀mejì.

Òkè Ojú Ìwé

Ṣàyípadà etí ojú-ìwé

Tí o bá ń ṣàyípadà etí-ìwé gbogbo àkọsílẹ̀ kan tí a pín sí abala-abala, yan gbogbo àkọsílẹ̀ náà kí o tó bẹ̀rẹ̀..

  1. Lórí táàbù Ètò-ìrísí Ojú-ìwé, nínú ọ̀wọ́ Àgbékalẹ̀ ètò Ojú-ìwé, ṣíra-tẹ Etí-ìwé.
  2. Ṣ̣e ọ̀kan nínú ìwọ̀nyí:
    • Ṣíra-tẹ irú etí-ìwé tí o fẹ́. Fún ìfẹ̀sí etí-ìwé tó wọ́pọ̀ jù ṣíra-tẹ Déédéé.
    • Ṣíra-tẹ Etí-ìwé Àkànṣe, lẹ́yìn náà, nínú àpótí Òkè, Ìsàlẹ̀, Òsì, àti Ọ̀tún, ṣàtẹ̀wọlé iye tuntun fún etí-ìwé.

Ṣàyípadà etí-ìwé àkọ́yàn

O lè ṣàyípadà etí-ìwé àkọ́yàn tí Microsoft Office Word máa ń lò fún gbogbo àkọsílẹ̀ òfìfo tuntun.

  • Lẹ́yìn tí o bá ti yan etí-ìwé tuntun fún àkọsílẹ̀, ṣíra-tẹ Etí-ìwé nínú ọ̀wọ́ Àgbékalẹ̀ Ètò Ojú-ìwé lẹ́ẹ̀kan si, kí o sì ṣíra-tẹ Etí-ìwé Àkànṣe.
  • Nínú àpótí ìsọ̀rọ̀gbèsì Àgbékalẹ̀ Ètò Ojú-ìwé ṣíra-tẹ Àkọ́yàn.

A ti ṣàfipamọ́ ààtò àkọ́yàn sínú àwòṣe tí àkọsílẹ̀ náà dálé. Àkọsílẹ̀ tuntun kọ̀ọ̀kan tó dálé àwòṣe yẹn ló máa ń lo ààtò etí-ìwé tuntun láládàáṣe.

Àkíyèsí Ààtò etí-ìwé àkọ́yàn tuntun kò ní farahàn nínú àtòkọ gbàgede ààtò etí-ìwé.

Òkè Ojú Ìwé

Ṣàyípadà ààyè àárín ìlà

Tí ìlà kan bá ní ẹyọ-ọ̀rọ̀ àyọka ńlá, ajẹmáwòrán, tàbí fọ́múlà, Microsoft Office Word máa ṣàfikún ààyè àárín fún ìlà yẹn.

  1. Yan ìpínfọ̀ tí o fẹ́ ṣàyípadà ààyè àárín ìlà rẹ̀.

  2. Lórí táàbù Ilé , nínú ìwọ́pọ̀ Ìpínfọ̀ , ṣíra-tẹ Ààyè Àárín Ìlà Àwòrán Bọ́tìnnì.
  3. Ṣe ọ̀kan nínú ìwọ̀nyí:
    • Láti lo ààtò tuntun, ṣíra-tẹ iye ààyè àárín ìlà tí o fẹ́.

      Bí àpẹẹrẹ, tí o bá ṣíra-tẹ 1.0, àyọkà tí o yàn máa jẹ́ ààyè àárín kan.

    • Láti ṣàgbékalẹ̀ ìwọ̀n ààyè àárín tó ṣe gẹ́gẹ́, ṣíra-tẹ Ẹ̀yàn Ààyè Àárín, kí o sì yan ẹ̀yàn tí o fẹ́ lábẹ́ Ààyè àárín ìlà.

Ẹ̀yàn ààyè àárín ìlà

Ẹyọkan Ẹ̀yàn yìí gba ìrísí-lẹ́tà tó tóbi jù nínú ìlà yẹn pẹ̀lú ààyè àlékún kékeré si. Iye ààyè àlékún dálé ìrísí-lẹ́tà tí a bá lò.
Ìlà 1.5 Ẹ̀yàn yìí jẹ́ odindi àti ààbọ̀ ìdá ààyè àárín ìlà ẹyọkan.
Ìlọ́po méjì Ẹ̀yàn yìí jẹ́ méjì ìdá ààyè àárín ìlà ẹyọkan.
Ó kéré tán Ẹ̀yàn yìí ló máa ń ṣàgbékalẹ̀ ààyè àárín ìlà tó kéré jù tí a nílò láti bá ìrísí-lẹ́tà tó tóbi jù tàbí ajẹmáwòrán lórí ìlà mu.
Gẹ́lẹ́ Ẹ̀yàn yìí ló máa ń ṣàgbékalẹ̀ àayè àárín ìlà adúró sójúkan tí Word kì í ṣàtúnṣe.
Ọlọ́pọ̀ Ẹ̀yàn yìí ló máa ń ṣàgbékalẹ̀ ààyè àárín tí a fikún tàbí dínkù láti inú ààyè àárín ẹyọkan nípa ìdá-àpò tí o bá sọ ní pàtó. Bí àpẹẹrẹ, ṣíṣàgbékalẹ̀ ààyè àárín ìlà sí 1.2 máa ṣàfikún ààyè nípa ìdá 20 nínú ọgọ́rùn-ún.

Òkè Ojú Ìwé

Ṣàfikún ojú-ìwé kí sí ṣèpajẹ

Ṣàfikún ojú-ìwé

  1. Ṣíra-tẹ ibi tí o fẹ́ ṣèfibọ̀ ojú-ìwé tuntun sí nínú àkọsílẹ̀ rẹ.

    Ojú-ìwé tí o ṣèfibọ̀ máa farahàn níwájú kọ́sọ̀ rẹ.

  2. Lórí táàbù Ìfibọ̀ nínú ìwọ́pọ̀ Ojú-ìwé , ṣíra-tẹ Ojú-ìwé Òfìfo.

Pa ojú-ìwé méjì pọ̀

O lè Pa ojú-ìwé méjì pọ̀ nípa gbígbé kọ́sọ̀ rẹ sáàrin ojú-ìwé méjì àti títẹ̀ BACKSPACE.

Ṣèpajẹ ojú-ìwé òfìfo

Ṣe ọ̀kan nínú ìwọ̀nyí:

  • Láti ṣèpajẹ ojú-ìwé òfìfo nínú àkọsílẹ̀ rẹ, gbé kọ́sọ̀ rẹ sí ìbẹ̀rẹ̀ ojú-ìwé tí o fẹ́ ṣèpajẹ, kí o sì tẹ BACKSPACE.
  • Láti ṣèpajẹ ojú-ìwé ní òpin àkọsílẹ̀, lọ sí òpin àkọsílẹ̀ náà, kí o sì ṣèpajẹ èyíkèyí àmì ìpínfọ̀ àlékún. Tí o bá ṣì rí ìdádúró ojú-ìwé, yan ìdádúró ojú-ìwé náà, kí o sì tẹ DELETE..

    Àkíyèsí Ri dájú pé o wà ní ìwò àjùbà (lórí táàbù Ìwò nínú ìwọ́pọ̀ Ìwò Àkọsílè , ṣíra-tẹ Àjùbà). Tí a kò bá rí aṣàmì ìpínfò (¶), ṣíra-tẹ Ṣàfihàn/Tọ́jú Àwòrán Bọ́tìnnì nínú ìwọ́pò Ìpínfọ̀ lórí táàbù Ilé .


Ṣẹ̀dá àtòkọ

Word lè ṣẹ̀dá àtòkọ oníbúlẹ́ẹ̀tì àti nọ́ńbà láládàáṣe bí o ṣe ń tẹ̀wé. Tàbí kí o ṣàfikún búlẹ́ẹ̀tì tàbí nọ́ńbà sí ìlà àyọkà tó wà tẹ́lẹ̀.

Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Tẹ àtòkọ oníbúlẹ́ẹ̀tì tàbí onínọ́ńbà

Ṣàmì sí ìtọ́kasí Ṣàfikún búlẹ́ẹ̀tì tàbí nọ́ńbà sí àtòko

Ṣàmì sí ìtọ́kasí Tan wúnrẹ̀n ká nínú àtòkọ

Tẹ àtòkọ oníbúlẹ́ẹ̀tì tàbí onínọ́ńbà

  1. Tẹ (àmì ìràwò) * láti bẹ̀rẹ̀ àtòkọ oníbúlẹ́ẹ̀tì tàbí kí o te 1. láti bẹ̀rẹ̀ àtòkọ onínọ́ńbà, kí o wa ṣíra-tẹ SPACEBAR tàbi bọ́tìnnì TAB.
  2. Tẹ àyọkà èyíkèyí tí o fé.
  3. Tẹ ENTER láti ṣàfikún wúrẹ̀n àtòkọ tókàn.

    Word máa ṣèfibọ̀ búlẹ́ẹ̀tì tàbí nọ́ńbà tókàn láládàáṣe.

  4. Láti parí àtòkọ náà, tẹ ENTER lẹ́ẹ̀mejì, tàbí tẹ BACKSPACE láti ṣèpajẹ búlẹ̀ẹ̀tì tàbí nọ́ńbà àtòkọ tókẹ́hìn.

Tí búlẹ́ẹ̀tì àti nọ́ńbà kò bá bẹ̀rẹ̀ láládàáṣe

  1. Ṣíra-tẹ táàbù Fáìlì, kí o sì ṣíra-tẹ Ẹ̀yàn.
  2. Ṣíra-tẹ Ṣíṣèmúdánilójú.
  3. Ṣíra-tẹ Ẹ̀yàn Àtúnṣe Aládàáṣe, kí o sì ṣíra-tẹ táàbù Ìgúnrégé Aládàáṣe Bí O Ṣe Ń Tẹ̀wé.
  4. Lábẹ́ Lò ó bí o ṣe ń tẹ̀wé, yan àpótí àyẹ̀wò Àtòkọ oníbúlẹ́ẹ̀tì aládàáṣe àti àpótí àyẹ̀wò Àtòkọ onínọ́ńbà aládàáṣe .

Òkè Ojú Ìwé

Ṣàfikún búlẹ́ẹ̀tì tàbí nọ́ńbà sí àtòkọ

  1. Yan wúnrẹ̀n tí o fẹ́ ṣàfikún búlẹ́ẹ̀tì tàbí nínọ́nnbà sí.
  2. Lórí táàbù Ilé , nínú ìwọ́pọ̣̀ Ìpínfò, ṣíra-tẹ Búlẹ́ẹ̀tì tàbí Nínọ́ńbà.

    Àwòrán Ríbọ̀nù Word

    Fún ọ̀pọ̀ àrà búlẹ́ẹ̀tì àti ìgúnrégé nínọ́ńbà, ṣíra-tẹ atọ́ka tókàn sí Búlẹ́ẹ̀tì tàbí Nínọ́ńbà.

Àkíyèsí O lè gbé gbogbo àtòkọ sí òsì tàbí ọ̀tún. Ṣíra-tẹ búlẹ́ẹ̀tì àkọ́kọ́ tàbí nọ́ńbà nínú atọ́ka kí o sì wọ́ ọ lọ sí ibi tuntun. Gbogbo àtòkọ ló lọ bí o bá ṣe wo.

Òkè Ojú Ìwé

Tan wúnrẹ̀n ká nínú àtòkọ

O lè fikún ààyè àárín tó wà láàrin ìlà nínú gbogbo àtòkọ rẹ nípa pípa àpótí àyẹ̀wò rẹ́.

  1. Lórí táàbù Ilé nínú ìwọ́pò Àrà ṣíra-tẹ atọ́ka tókàn sí Àrà, kí o sì ṣíra-tẹ àrà Ìpínfọ̀ Àtòko lẹ́ẹ̀mejì.
  2. Ṣíra-te Ṣàtúntò.
  3. Nínú àpótí ìsọ̀rọ̀gbèsì Ṣàtúntò Àrà ṣíra-tẹ̣ Ṣègúnrégé, kí o sì ṣíra-tẹ Ìpínfò.
  4. Pa àpótí àyẹ̀wò Má ṣe ṣàfikún ààyè láàrin ìpínfọ̀ àrà kan náà ré.


Ṣèfibọ̀ tàbí ṣẹ̀dá àtẹ-atọ́ka
Kínni o fẹ́ ṣe?

Ṣàmì sí ìtọ́kasí Ṣèfibọ̀ àtẹ-atọ́ka

Ṣàmì sí ìtọ́kasí Ṣẹ̀dá àtẹ-atọ́ka

Ṣàmì sí ìtọ́kasí Gbé àtẹ-atọ́ka sínú àtẹ-atọ́ka kan

Ṣèfibọ̀ àtẹ-atọ́ka

Nínú Microsoft Office Word 2010, o lè ṣèfibọ̀ àtẹ-atọ́ka nípa ṣíṣẹ̀yàn láti inú ẹ̀yàn àtẹ-atọ́ka tí a ti kọ́ ṣègúnrégé — parí pẹ̀lú dátà àpẹẹre — tàbí nípa yíyan iye òpó ìbú àti òpó òòró tí o fẹ́. O lè ṣèfibọ̀ àtẹ-atọ́ka sínú àkọsílẹ̀ tàbí kí o ṣèfibọ̀ àtẹ-atọ́ka kan sínú àtẹ-atọ́ka mìíràn láti lè ṣẹ̀dá àtẹ-atọ́ka tó lọ́jú.

Lo àwòṣe àtẹ-atọ́ka

O lè lo àwòṣe àtẹ-atọ́ka láti ṣèfibọ̀ àtẹ-atọ́ka tó dálé gbàgede atọ́ka tí a ti kọ́ ṣègúnrégé. Àwòṣe àtẹ-atọ́ka ní àpẹẹrẹ dátà láti ràn ẹ́ lọ́wọ́ kí o lè wo bí àtẹ-atọ́ka ṣe máa rí nígbà tí o bá ṣàfikún dátà rẹ.

  1. Ṣíra-tẹ ibi tí o fẹ́ ṣèfibọ̀ àtẹ-atọ́ka sí.
  2. Lórí táàbù Ṣèfibọ̀ nínú ọ̀wọ́ Àtẹ-atọ́ka, ṣíra-tẹ Àtẹ-atọ́ka, tọ́ka sí Àtẹ-atọ́ka Kíákíá, kí o sì ṣíra-tẹ àwòṣe tí o fẹ́.
  3. Pààrọ̀ dátà inú àwòṣe pẹ̀lú dátà tí o fẹ́.

Lo mẹ́nù Àtẹ-atọ́ka

  1. Ṣíra-tẹ ibi tí o fẹ́ ṣèfibọ̀ àtẹ-atọ́ka sí.
  2. Lórí táàbù Ṣèfibọ̀ nínú ìwọ́pò Àtẹ-atọ́ka, ṣíra-tẹ Àtẹ-atọ́ka, lábé Ṣèfibọ̀ Àtẹ-atọ́ka, wọ́ ọ láti lè yan iye òpó ìbú àti òpó òòró tí o fẹ́.

    Ṣèfibọ̀ Àwọn àtẹ-atọ́ka

Lo àṣẹ Ṣèfibọ̀ Àtẹ-atọ́ka

O lè lo àṣẹ Ṣèfibọ̀ Àtẹ-atọ́ka láti yan ojúùwọ̀n àti ìgúnrégé àtẹ-atọ́ka kí o tó ṣèfibọ̀ àtẹ-atọ́ka sínú àkọsílẹ̀.

  1. Ṣíra-tẹ ibi tí o fẹ́ ṣèfibọ̀ àtẹ-atọ́ka sí.
  2. Lórí táàbù Ṣèfibọ̀ nínú ọ̀wọ́ Àtẹ-atọ́ka ṣíra-tẹ Àtẹ-atọ́ka, kí o sì ṣíra-tẹ Ṣèfibọ Àtẹ-atọ́ka.
  3. Lábẹ́ Ìwọ̀n Àtẹ, ṣàtẹ̀wọlé iye òpó òòró àtiòpó ìbú.
  4. Lábẹ́ Ìṣesí Ìbáramu aládàáṣe, yan ẹ̀yàn láti fi ṣàtúnṣe ìwọ̀n Àtẹ-atọ́ka.

Òkè Ojú Ìwé

Ṣẹ̀dá Àtẹ-atọ́ka

O lè ṣẹ̀dá Àtẹ-atọ́ka nípa yíya òpó ìbú àti òpó òòró tí o fẹ́ tàbi nípa ṣíṣàyídà àyọkà sí Àtẹ-atọ́ka.

Ya àtẹ-atọ́ka

O lè ya àtẹ-atọ́ka tó lọ́jú — bí àpẹẹrẹ, èyí tó ní ojúlé ìgasí oríṣiríṣi tàbí iye òpó òòró tó yàtọ̀ sí òpó ìbú kọ̀ọ̀kan.

  1. Ṣíra-tẹ ibi tí o fẹ́ ṣẹ̀dá àtẹ-atọ́ka sí.
  2. Lórí táàbù Ṣèfibọ̀ nínú ìwọ́pò Àtẹ-atọ́ka ṣíra-tẹ Àtẹ-atọ́ka, kí o sì ṣíra-tẹ Ya Àtẹ-atọ́ka.

    Àtẹ-atọ́ka náà máa yípadà sí pẹ́ńsù.

  3. Láti lè ṣèpààlà àtẹ-atọ́ka, ya onígunmẹ́rin. Kí o wá ya òpó òòró àti òpó ìbú sínú onígunmẹ́rin náà.

    Láti yàwòrán àtẹ-atọ́ka

  4. Láti pa ìlà tàbí ọ̀wọ́ ìlà rẹ́ lábẹ́ Irinṣẹ́ Àtẹ-atọ́ka, lórí táàbù Alápẹẹre nínú ọ̀wọ́ Ya Ìpàlà ṣíra-tẹ Ìpàwérẹ́.
  5. Ṣíra-tẹ ìlà tí o fẹ́ parẹ́. Láti pa gbogbo àtẹ-atọ́ka rẹ́ lábẹ́ Irinṣẹ́ Àtẹ-atọ́ka, lórí táàbù Ètò-ìrísí, ṣíra-tẹ Ṣèpaje.
  6. Nígbà tí o bá ti parí yíya àtẹ-atọ́ka, ṣíra-tẹ inú ojúlé kan kí o sì bẹ̀rẹ̀ sí tẹ̀wé tàbí kí o ṣèfibọ̀ ajẹmáwòrán.

Ṣàyídà àyọkà sí àtẹ-atọ́ka

  1. Ṣèfibọ̀ ẹyọ-ọ̀rọ̀ aṣèpínyà — bíi kọmá tábí táàbù — láti fi tọ́ka sí ibi tí o ti fẹ́ pín àyọka sí òpó òòró. Lo àmì ìpínfọ̀ láti tọ́ka sí ibi tí o ti fẹ́ bẹ̀rẹ̀òpó ìbú tuntun.

    Bí àpẹẹrẹ, nínú àtòkọ tó ní ọ̀rọ̀ méjì lórí ìlà ṣèfibọ̀ kọmá tàbí táàbù lẹ́yìn ọ̀rọ̀ àkọ́kọ́ láti ṣẹ̀dá àtẹ-àtẹ-atọ́ka òpó òòró méjì.

  2. Yan àyọkà tí o fẹ́ ṣàyídà.
  3. Lórí táàbù Ṣèfibọ̀ nínú ọ̀wọ́ Àtẹ-atọ́ka ṣíra-tẹ Àtẹ-atọ́ka, kí o sì ṣíra-tẹ Ṣàyídà Àyọkà sí Àtẹ-atọ́ka.
  4. Nínú àpótí ìsọ̀rọ̀gbèsì Ṣàyídà Àyọkà sí Àtẹ-atọ́ka lábẹ́ Ṣèpínyà àyọkà ní, ṣíra-tẹ ẹ̀yàn fún ẹyọ-ọ̀rọ̀ aṣàpínyà tí o lò nínú àyọkà.

    Yan ẹ̀yàn èyíkèyí mìíràn tí o fẹ́.

Òkè Ojú Ìwé

Gbé àtẹ-atọ́ka sínú àtẹ-atọ́ka mìíràn

Àtẹ-atọ́ka oníhun ni à ń pe àtẹ-atọ́ka tó wà nínú àtẹ-atọ́ka mìíràn, a si máa ń sábà lò wọ́n fún ìsẹ̀dá ojú-ìwé Wẹ́ẹ̀bù ni. Tí o bá rí ojú-ìwé Wẹ́ẹ̀bù bí àtẹ-atọ́ka ńlá kan tó ń gba àwọn àtẹ-atọ́ka mìíràn dúró — pẹ̀lú àyọkà àti ajẹmáwòrán nínú ojúlé àtẹ-atọ́ka mìíràn — o lè ṣààtò ẹ̀yà oríṣiríṣi ojú-ìwé rẹ sílẹ̀.

O lè ṣèfibọ̀ àtẹ-atọ́ka oníhun nípa ṣíṣíra tẹ inú ojúlé kan, kí o sì lo ìlànà èyíkèyí láti ṣèfibọ̀ àtẹ-atọ́ka tàbí kí o ya àtẹ-atọ́ka níbi tí o ti fẹ́ àtẹ-atọ́ka oníhun.

Àkíyèsí O tún lè ṣẹ̀dà kí o sì tún lẹ àtẹ-atọ́ka tẹ́lẹ̀ sínú àtẹ-atọ́ka mìíràn.