Te nuku ihirangi, te wete huringa rānei

Te nuku, te tārua kuputuhi, whakairoiro rānei

  1. Tīpakona te tuemi e hiahia ana koe ki te nuku ki te tārua rānei.
  2. Mahia tētahi o ēnei e whai ake nei:
    • Hei nuku i te tuemi, pawhiri-matautia, ka tipako ai i a Tārua Atahanga Pātene.
    • Hei nuku i te tuemi, pāwhiri-matautia, ka tīpako ai i a Whakapiri Atahanga Pātene.
  3. Ki te hiahia koe ki te nuku ki te tārua rānei i te tuemi ki tētahi atu tuhinga, whakawhiti atu ki taua tuhinga.
  4. Pāwhiritia te wāhi e hiahia ana koe kia puta te tuemi.
  5. Pāwhiri-matautia ka tīpako ai i a Whakapiri.
  6. Hei whakaurutau i te hopututanga o nga tuemi kua oti te whakapiri, pawhiritia te patene Ngā Kōwhiringa Whakapiri Atahanga Pātene ka puta i raro tonu iho i tō tīpakotanga whakapiri, ka pāwhiri ai i te kōwhiringa e hiahia ana koe.

Te wete hapa

  1. I te Paeutauta Uru Tere, tohu atu ki Wete Atahanga Pātene.

    Ka whakaata a Word i te hohenga hōu rawa ka taea te wete.

  2. Pāwhiritia Wete Atahanga Pātene. Ki te hiahia koe ki te wete i tetahi atu hohenga, pawhiritia te pere i te taha o Wete Atahanga Pātene, ka pāwhiri ai i te hohenga o ngā mahinga tino hōu.

    Ina wete koe i tētahi hohenga, ka wetekina hoki e koe ngā hohenga katoa i runga ake i a ia i te rārangi.

Ngā Tuhipoka

  • Ki te whakaaro koe a taihoa kaore koe i hiahia ki te wete i tetahi hohenga, pawhiritia Mahi Anō Atahanga Pātene i te Paeutauta Uru Tere.


Te whakatuwhera kōnae

Ina whakatuwhera koe i tētahi kōnae i Microsoft Office, tērā ngā kōwhiringa ka wātea ki a koe mō tōna tuwheratanga. Ina whakatuwhera koe i tētahi kōnae taketake hei whakatika, whakatuwheratia he tārua, whakatuwheratia rānei te kōnae hei pānui-anake, e āraia ai tō tiaki i te kōnae, ki te kore koe e tiaki i te kōnae ki tētahi ingoa kē.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te whakatuwhera kōnae

tohuwāhi hononga Te whakatuwhera kōnae hei tārua

tohuwāhi hononga Te whakatuwhera kōnae hei pānui-anake

Te whakatuwhera kōnae

  1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
    Word, Excel, PowerPoint, Access rānei
    • Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i Whakatuwhera.
  2. I te rārangi Tiro ki roto , pāwhiritia te kōpaki, te puku, te tauwāhi Ipurangi rānei kei reira te kōnae e hiahia ana koe ki te whakatuwhera.
  3. I te rārangi kōpaki, kimihia, whakatuwheratia te kōpaki hei reira nei te kōnae.

    4. Titiro mai Hei taunoa, ko ngā kōnae ka kitea e koe i te pouaka kōrero Whakatuwhera ko ngā kōnae anake ka hangaia e te papatono e whakamahia ana e koe. Ina koa, mehemea kei te whakamahi koe i a Microsoft Office Excel, e kore koe e kite i ngā kōnae i hangaia mā te whakamahi i a Microsoft Office Word ki te kore koe e pāwhiri i Ngā Kōnae Katoa i te pouaka Ngā Kōnae ā-momo.

  4. Pāwhiritia te kōnae, kātahi ka pāwhiri i Whakatuwhera.

A runga o te Whārangi

Te whakatuwhera kōnae hei tārua

Ina whakatuwhera koe i tētahi kōnae hei tārua, ka hangaia e te papatono he tārite o te kōnae, ā, ka titiro koe ki te tārite. Ko ō huringa katoa ka tiakina ki te tārua kē. Ka hoatu te papatono i tētahi ingoa hōu ki te tārua. Hei taunoa, ka tāpiritia Tārua (1) o ki te tīmatanga o te ingoa kōnae.

  1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
    Word, Excel, PowerPoint, Access rānei
    • Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i Whakatuwhera.
  2. I te rārangi Tiro ki roto , pāwhiritia te kōpaki, te puku, te tauwāhi Ipurangi rānei kei reira te kōnae e hiahia ana koe ki te whakatuwhera.
  3. I te rārangi kōpaki, kimihia, whakatuwheratia te kōpaki hei reira nei kōnae.
  4. Tīpakona te kōnae e hiahia ana koe ki te whakatuwhera mā te pāwhiri i te pere i te taha o te pātene Whakatuwhera, ka pāwhiri ai i Whakatuwhera hei Tāruatanga.

Titiro mai Ina whakatuwhera koe i te kōnae hei tārua, ka hangaia he tārua hōu o te kōnae i te kōpaki kei roto nei te kōnae taketake.

A runga o te Whārangi

Te whakatuwhera kōnae hei pānui-anake

Ina whakatuwhera koe i tētahi kōnae hei pānui-anake, kei te titiro koe ki te kōnae taketake, engari e kore e taea te kōnae te huri e koe.

  1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
    Word, Excel, PowerPoint, Access rānei
    • Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i Whakatuwhera.
  2. I te rārangi kōpaki, kimihia, whakatuwheratia te kōpaki hei reira nei te kōnae.
  3. Tīpakona te kōnae e hiahia ana koe ki te whakatuwhera mā te pāwhiri i te pere i te taha o te pātene Whakatuwhera , ka pāwhiri ai i Whakatuwhera hei Pānui-Anake.

Ngā Tuhipoka

  • Hei hanga pokatata ki tētahi tūmau kōnae whatunga, ki tētahi tūmau Tukutuku rānei, whakamahia Aku Wāhi Whatunga i te pae Aku Wāhi i te pouaka kōrero Whakatuwhera.
  • Ka wātea te rārangi Kōnae i Whakamahia Inānoanei ina pāwhiri koe i te ripa Kōnae ka tīpako ai i te kōwhiringa Inātatanei ka whakaaturia he rārangi o ngā kōnae ruarua whakamutunga i whakatuwheratia e koe. Pāwhiritia te ingoa kōnae hei whakatuwhera i te kōnae.

A runga o te Whārangi


Te tā kōnae
  1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
    Word, Excel, PowerPoint, Outlook Access rānei
    1. Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i Tā.

  2. Pāwhiritia ngā kōwhiringa e hiahia ana koe, pēnei i te maha o ngā whārangi, ko ngā whārangi ake rānei e hiahia ana koe ki te tā.


Te tiaki i tētahi kōnae

Ina tiaki koe i tētahi kōnae, ka āhei koe ki te tiaki i a ia ki tētahi kōpaki i tō puku kōpae mārō, ki tētahi tauwāhi whatunga rānei, ki tētahi kōpae, ki te KK, ki te papamahi, ki tētahi atu tauwāhi penapena rānei. Me matua waitohu koe i te tauwahi unga i te rarangi Tiaki ki. Ki te kore, he rite tonu te tukanga tiaki, ahakoa te tauwāhi ka kōwhiria e koe.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te tiaki i tētahi kōnae

tohuwāhi hononga Te tiaki tārua o tētahi kōnae

tohuwāhi hononga Te tiaki kōnae ki tētahi atu hōpututanga

tohuwāhi hononga Te tiaki aunoa i ngā mōhiohio WhakaoraAunoa

Te tiaki i tētahi kōnae

  1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, Visio rānei
    • I te tahua Kōnae, pāwhiritia Tiaki.

    Titiro mai Mēnā kātahi anō koe ka tiaki i te kōnae, ka inoitia koe kia whakaingoa i te kōnae.

    A runga o te Whārangi

    Te tiaki tārua o tētahi kōnae

    1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, Visio rānei
      • I te ripa Kōnae, pāwhiritia Tiaki Hei.
    2. I te rārangi Tiaki hei, pāwhiritia te kōpaki, te puku rānei e hiahia ana koe hei wāhi tiaki.

      Aki Hei tiaki i te tārua ki tētahi kōpaki kē atu, pāwhiritia he puku kē i te rārangi Tiaki ki tētahi atu kōpaki rānei i te rārangi kōpaki. Hei tiaki i te tārua ki tētahi kōpaki hōu, pāwhiritia Hanga Kōpaki Hōu Atahanga Pātene.

    3. I te pouaka Ingoa Kōnae, tāurutia te ingoa hōu mō te kōnae.
    4. Pāwhiritia Tiaki.

    A runga o te Whārangi

    Te tiaki kōnae ki tētahi atu hōpututanga

    1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, Visio rānei
      • I te ripaKōnae, pāwhiritia Tiaki.
    2. I te pouaka Ingoa Kōnae, tāurutia te ingoa hōu mō te kōnae.
    3. I te rārangi Tiaki hei momo, pāwhiritia te hōputu kōnae e hiahia ana koe ki te tiaki i te kōnae.
    4. Pāwhiritia Tiaki.

    A runga o te Whārangi

    Te tiaki aunoa i ngā mōhiohio WhakaoraAunoa

    Ko tēnei mea te WhakaoraAunoa kāore e noho hei whakakapi mō te tiaki auau i ō kōnae. Ki te kōwhiri koe kia kaua e tiakina te kōnae whakaora i muri i te whakatuwheratanga, ka mukua te kōnae, ka ngaro katoa hoki ō huringa kāore i āta tiakina. Ki te tiaki koe i te kōnae whakaora, ka whakakapingia e ia te kōnae taketake (ki te kore koe e tauwhāiti ingoa kōnae hōu). Kei te auautanga atu o te tiaki i ō kōnae, ko te nunuitanga atu o ngā mōhiohio ka whakaorangia mēnā he rarunga hiko, he raruraru kē atu rānei, i te kōnae e tuwhera ana.

    Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:

    Excel, PowerPoint, Word rānei
    1. Pawhiritia te ripa Kōnae, kātahi ka pāwhiri i Ngā Kōwhiringa mō taua papatono.
    2. Pāwhiritia Tiaki.
    3. Tīpakona te pouaka taki Tiakina mōhiohio WhakaoraAunoa ia.
    4. I te pouaka ngā meneti, patohia, tīpakona hoki he tau kia whakaritea ai te auau o tō tiaki kōnae.


Te Kimi Āwhina

Kia mōhio Ka wātea mai a Āwhina mō Microsoft Office i te reo taketake anake.

Ka āhei koe ki te kimi Āwhina mō ngā papatono Microsoft Office i neke atu i te wāhi kotahi. Kua tāutatia mai a Āwhina ki tō rorohiko ina tāuta koe i tētahi papatono Office, ā, ka āhei koe ki te tiki atu i ētahi atu ihirangi Āwhina i Microsoft Office Online. Ka āhei koe ki te tauwhāiti i te wāhi e hiahia ana koe ki te kimi Āwhina, ka āhei hoki koe ki te tauwhāiti i te whānuitanga o tō rapu tuihono, tuimotu rānei ki tētahi kāwai motuhake o roto i tētahi papatono.

Mehemea ka puta Kua Tuihono ki Office Online i te taha whakararo-matau o te matapihi Āwhina, kei te rapu, kei te tiki āwhina hoki koe i Office Online. Ki te puta mai a Tuimotu i te kokonga whakararo-matau, kei te rapu, kei te tiki Āwhina mai i ngā kōnae kua oti te pena ki tō rorohiko.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te whakatuwhera Āwhina

tohuwāhi hononga Te whakarahi anō, te whakatakoto anō i te matapihi Āwhina

tohuwāhi hononga Te pupuri i te matapihi Āwhina kia noho tonu ki runga

Te whakatuwhera Āwhina

  1. Mahia tētahi o ēnei i ēnei papatono pūnaha 2010 Microsoft Office:
    Access, Outlook, Excel, PowerPoint, a Word rānei
    • Pawhiritia te patene Āwhina Ingoa Papatono Microsoft Office Atahanga Pātene, ko Ingoa Papatono te ingoa o te papatono kei roto nā koe, inā koa, Āwhina Microsoft Office Word.

      Pokatata papapātuhi Hei whakatuwhera Āwhina, pēhingia F1.

  2. Patohia ō kupumatua i te rārangi paearu rapu, ka pāwhiri ai i a Rapu.

Titiro mai Me pato koe i ngā kupumatua i te reo taketake.

A runga o te Whārangi

Te whakarahi anō, te whakatakoto anō rānei i te matapihi Āwhina

  1. Hei whakarahi ano i te matapihi Awhina, nekehia te atatohu ki tetahi kokonga o te matapihi Awhina kia kite ai koe i tetahi pere mata-rua, ka to ai i te kokonga kia hoki ano te rahi o te matapihi ki au rahi i matapae ai.
  2. Hei nuku i te matapihi Āwhina, nukuhia te atatohu ki te pae taitara, ka tō ai i te matapihi ki te wāhi e hiahia ana koe.

A runga o te Whārangi

Te pupuri i te matapihi Āwhina kia noho i runga

Ko tēnei pātene Waiho ki runga i te paeutauta matapihi Āwhina he kī takahuri ka pāwhiritia e koe kia puritia ai a Āwhina ki runga rawa, ka pāwhiritia hoki kia noho he matapihi papatono ki runga ake i te matapihi Āwhina. Mēnā kua whakaritea te matapihi kia noho tonu ki runga ake i ētahi atu matapihi i tō papatono Microsoft Office, ka rite te pātene Waiho ki Runga ki tētahi pine pana ka tirohia atu i runga i a ia: Atahanga Pātene . Mēnā kua whakaritea tō matapihi kia noho ki runga ake i ētahi atu matapihi, ka rite te āhua ki tētahi pine pana ina tirohia i tahaki: Atahanga Pātene .

  1. I te paeutauta matapihi Āwhina, pāwhiritia te pātene Waiho ki Runga.

Titiro mai Ko tā te tautuhinga Waiho ki Runga he pupuri i te matapihi Āwhina kia noho tonu ki runga ake i ngā papatono Microsoft Office anake. Kāore ōna pānga ki ētahi atu taupānga ehara i te wāhi o Microsoft Office. Inā koa, ki te whakatuwhera koe i a Microsoft Notepad, me te nuku i te matapihi ki runga i te matapihi Āwhina, e kore te matapihi Āwhina e noho tonu ki runga.


Te hanga i tētahi pukamahi hōu

Te hanga i tetahi pukamahi hou

Ko tēnei mea te pukamahi Microsoft Office Excel he kōnae kei roto nei tētahi, neke atu rānei ngā raumahi ka āhei koe ki te whakamahi hei whakariterite i ētahi momo mōhiohio whai whanaungatanga. Hei hanga i tētahi pukamahi hōu, ka āhei koe ki te whakatuwhera pukamahi pātea. Ka āhei hoki koe ki te hanga pukamahi i runga anō i ngā whakaritenga o tētahi pukamahi tīariari, te tātauira pukamahi taunoa rānei, tētahi atu tātauira rānei.

Kuputaka

raumahi: Ko te tuhinga taketake tēnei ka whakamahia e koe i Excel hei penapena, hei mahi hoki ki ō raraunga. Ka kīia hoki tēnei he ripakaute. I roto i te raumahi he pūtau ka whakaritea ki roto i ētahi tīwae, ki ētahi haupae hoki; ka penapena tonutia te raumahi ki tētahi puka mahi.

tātauira: He pukamahi ka hangaia, ka whakamahia e koe hei pūtake mō ētahi atu pukamahi ōrite. Ka āhei koe te hanga tātauira mō ngā pukamahi me ngā raumahi. Ko te tātauira taunoa mō ngā pukamahi ka kīia ko Puka.xlt. Ko te tātauira taunoa mō ngā raumahi ka kīia ko Rau.xlt.

tātauira pukamahi taunoa: Ko te tātauira Puka.xlt ka hangaia e koe hei huri i te hōputu taunoa o ngā pukamahi hōu. Ka whakamahi a Excel i te tātauira hei hanga pukamahi pātea ina tīmata koe i Excel, ina hanga rānei koe i te pukamahi ki te kore koe e tauwhāiti i te tātauira.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te whakatuwhera kōnae

tohuwāhi hononga Te hanga pukamahi hōu i runga anō i tētahi pukamahi tīariari.

tohuwāhi hononga Te hanga pukamahi hōu i runga anō i tētahi tātauira.

Te whakatuwhera pukamahi hōu, pātea hoki

  1. Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i a Hōu.
  2. I raro i Ngā Tātauira, titiro kua tīpakona Ngā mea pātea o nānoanei, ka haere ki te pihanga matau ki te Ngā mea pātea o nānoanei ka pāwhiri ai i Te Pukamahi Pātea.

A runga o te Whārangi

Te hanga pukamahi hōu i runga anō i tētahi pukamahi tīariari.

  1. Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i a Hōu.
  2. I raro i Ngā tātauira, pāwhiritia Hōu mai i ngā mea tīari.
  3. I te pouaka kōrero Hōu mai i tētahi Pukamahi Tīari , tirotiro mō te puku, mō te kōpaki, mō te tauwāhi Ipurangi rānei kei reira te pukamahi e hiahia ana koe ki te whakatuwhera.
  4. Pāwhiritia te pukamahi, kātahi ka pāwhiri i Waihanga Hōu.

A runga o te Whārangi

Te hanga pukamahi hōu i runga anō i tētahi tātauira.

  1. Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i a Hōu.
  2. I raro i a Ngā Tātauira, pāwhiritia Ngā Tātauira kua oti te Tāuta, Aku tātauirarānei.
  3. Mahia tētahi o ēnei e whai ake nei:
    • Hei whakamahi i tētahi tātauira kua oti te tāuta, i raro i Ngā Tātauira kua oti te Tāuta, pāwhiritia te tātauira e hiahia ana koe ki te whakamahi, ka pāwhiri ai i a Waihanga.
    • Hei whakamahi i tāu ake tātauira, i te ripa Aku tātauira, pāwhiri-ruatia te tātauira e hiahia ana koe.

      Titiro mai I raro i te ripa Aku tātauira ka rārangitia ngā tātauira nāu i hanga. Ki te kore koe e kite i te tātauira e hiahia ana koe ki te whakamahi, āta tirohia e noho ana i te kōpaki tika. Penapenatia ai ngā tātauira ritenga, mō te nuinga, i te kōpaki Ngā Tātauira arā, C:\Documents and Settings\user_name\Application Data\Microsoft\Templates in Microsoft Windows XP, and C:\Users\user_name\Application Data\Microsoft\Templates in Microsoft Windows 7 me Microsoft Windows Vista.

Aki Kia whiwhi ai i ētahi atu tātauira pukamahi, ka āhei ēnei te tikiake i Office.com. I te pouaka kōrero Pukamahi Hōu i raro i Office.com, pāwhiritia tētahi kāwai tātauira tauwhāiti, pāwhiritia te tātauira e hiahia ana koe ki te tikiake, ka pāwhiri ai i a Tikiake.


Te tāuru raraunga ki roto i ngā pūtau raumahi

Ka āhei koe ki te tāuru tau (ahakoa whai tekauira pūmau, kore tekauira pūmau rānei), ngā kuputuhi, ngā rā, ngā wā rānei ki roto i te pūtau kotahi, i ētahi pūtau maha rānei, i neke atu i te raumahi kotahi rānei.

Kia mōhio Kua oti pea tētahi raumahi te pare e koe, e tētahi atu tangata rānei hei ārai i te huringa pokerehū i ngā raraunga. Hei tēnei mea te raumahi pare, ka taea pea e koe te tīpako pūtau hei tiro i ngā raraunga, engari kāore koe e āhei ki te pato mōhiohio ki ngā pūtau kua oti kē te maukati. Mō te nuinga, kia kaua e weteparengia he raumahi pare, me mātua whai whakaaetanga rā anō koe, mai i te tangata nāna te raumahi i hanga. Hei wetepare i te raumahi (mena e tika ana), pawhiritia te Wetepare Rau i te rōpū Ngā Huringa i te ripa Arotake. Mēnā i tautuhitia tētahi kupuhipa i te hoatuatanga o te parenga raumahi, me mātua pato koe i taua kupuhipa hei wetepare i te raumahi.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te tauru tau, kuputuhi rānei

tohuwāhi hononga Te tauru rā, te tāuru wā rānei

te tohuwāhi hononga Te tāuru i te raraunga taurite tonu ki ngā pūtau maha i te wā kotahi.

tohuwāhi hononga Te tāuru raraunga taurite ki ētahi atu raumahi

Te tāuru tau, kuputuhi rānei

  1. I roto i tētahi raumahi, pāwhiritia he pūtau.
  2. Pāwhiritia ngā tau, ngā kuputuhi rānei e hiahia ana koe, ka pāwhiri ai i a ENTER, i a TAB rānei.

    Aki Hei tīmata raraunga ki tētahi rārangi hōu i roto i tētahi pūtau, tāurutia he kotinga rarangi mā te pēhi i ALT+ENTER.

Ngā Tuhipoka

  • Hei taunoa, ko tā te pēhi i a ENTER he neke i te tīpakotanga ki raro mā te pūtau kotahi, ko tā te pēhi TAB he neke i te tīpakotanga kotahi pūtau ki matau.
  • Ina pāwhiri koe i a TAB hei tāuru raraunga ki roto i ētahi pūtau maha i tētahi haupae, me te pāwhiri i a ENTER i te pito o taua haupae, ka neke te tīpakotanga ki te tīmatatanga o te haupae panuku.
  • Ka whakaatu pea tētahi pūtau i a ##### mēnā he raraunga whai hōpututanga tau kei roto, he whānui kē atu i te whānuitanga tīwae. Kia kitea ai ngā kuputuhi katoa, me mātua whakawhānui kē atu i te whānui o te tīwae.
  • Ka taea e koe ngā raina maha o ngā kuputuhi i roto i tētahi pūtau kotahi te kite, mā te tākai i ngā kuputuhi. I te ripa Kaīnga, i te rōpū Tiaro, pāwhiritia Tākai Kuputuhi.

    Titiro mai Mēnā he kupu roa kotahi te kuputuhi, e kore ngā pūāhua e tākaitia; ka āhei koe ki te whakawhānui i te tīwae, te whakaiti rānei i te rahi o te momotuhi kia kitea katoatia ai ngā kuputuhi. Mēnā kāore te katoa o ngā kuputuhi i te tīari i muri i te tākaitanga o ngā kuputuhi, me urutau pea e koe te teitei o te haupae. I te ripa Kāinga , i te rōpū Ngā Pūtau pāwhiritia Hōputu,haere ki raro i Rahinga Pūtau ka pāwhiri ai i a UruAunoa Haupae.

  • I roto i Microsoft Office Excel, he tauwehe tonu te ahuatanga o tetahi tau i tetahi p??tau, i te tau kua penapenatia i roto i te putau. Ina whakatatangia he tau nāu i tāuru, mō te nuinga, ka whakaaturia anake ko te tau i whakatatangia. Whakamahi ai ngā tātaitai i te tau ake i penapenatia i te pūtau, kāore ko te tau i whakaaturia.
  • I muri i tō pato i ētahi tau ki tētahi pūtau, ka āhei koe ki te huri i te hōpututanga i whakaaturia ai aua tau. I te ripa Kāinga , i te rōpū Tau tohu atu ki Ahuwhānui, kātahi ka pāwhiritia te hōputu e hiahia ana koe.

    Aki Hei tīpako i tētahi hōpututanga tau mai i te rārangi o ngā hōpututanga e wātea ana, pāwhiritia Anō, ka pāwhiri ai i te hōpututanga e hiahia ana koe ki te whakamahi i te rārangi Kāwai.

  • Mō ngā tau kāore e tika ana kia tātaitia i roto i Excel, pēnei i ngā nama waea, ka āhei koe ki te whakahōputu i aua tau hei kuputuhi mā te hoatu i te hōpututanga Kuputuhi ki ngā pūtau putua, i mua i te pato i ngā tau. I te ripa Kāinga , i te rōpū Tau tohu atu ki Ahuwhānui, kātahi ka pāwhiri Kuputuhi.

    Titiro mai Ko ngā tau nāu i pato i mua i tō hoatutanga i te hōpututanga Kuputuhi ki ngā pūtau, me tāuru anō ki ngā pūtau i whakahōpututia. Hei tāuru anō i ngā tau hei kuputuhi i runga i te hohoro, tīpakona ia pūtau, ka pēhi ai i a F2, kātahi ka pēhi i a ENTER.

A runga o te Whārangi

Te tauru rā, te tāuru wā rānei

  1. I roto i tētahi raumahi, pāwhiritia he pūtau.
  2. Pāwhiritia he rā, he wā rānei, kia pēnei:
    • Mō te rā, whakamahia he tohu rītaha, he tohu wehe rānei hei wehe i ngā wāhanga o tētahi rā, ina koa, patohia 5/9/2010 5-Sep-2010 rānei.
    • Mo tetahi wa i takea mai i te karaka 12-haora, patohia he mokowa, ka pato ai i a a i a p rānei i muri i te wā, inā koa, 9:00 p. Ki te kore, ka tāuru a Excel i te wā hei AM.

Ngā Tuhipoka

  • Ina tāurutia te rā, te wā rānei ki tētahi pūtau, ka puta i te hōpututanga rā taunoa, i te hōputuanga wā taunoa rānei, i tētahi hōpututanga rānei i hoatu ki te pūtau i mua i te tāurutanga o te rā, o te wā rānei. I takea mai te hōpututanga rā taunoa, hōpututanga wā taunoa hoki i ngā tautuhinga rā, wā hoki i te pouaka kōrero Ngā Kōwhiringa ā-Rohe, ā-Reo hoki i te (Paewhiri Mana). Mēnā kua hurihia ēnei tautuhinga rā, wā hoki, ka huri hoki ngā rā, wā tīari i roto i ō pukamahi kāore anō kia whakahōpututia mā te whakamahi i te tono Whakahōputu Pūtau.

A runga o te Whārangi

Te tāuru i te raraunga taurite tonu ki ngā pūtau maha i te wā kotahi

  1. Tīpakona ngā pūtau e hiahia ana koe ki te tāuru i te raraunga taurite tonu. Ehara i te mea me karapiti tonu ngā pūtau.

    Aki Hei whakakore i tētahi tīpakotanga pūtau, pāwhiritia tētahi pūtau i te raumahi.

  2. I te pūtau hohe, patohia te raraunga, ka pēhi ai i a CTRL+ENTER.

    3. Aki Ka āhei koe ki te tāuru i te raraunga taurite tonu ki ētahi pūtau maha mā te whakamahi i kakau whakakī Pūtau tīpako ki te kakau whakakī hei whakakī aunoa i te raraunga ki ngā pūtau raumahi. I muri i to to i te kakau whakaki, ka puta te patene Kōwhiringa Whakakī Aunoa Atahanga Pātene kia āhei ai koe ki te kōwhiri me pēhea te whakakī i te tīpakotanga.

A runga o te Whārangi

Te tāuru raraunga taurite ki ētahi atu raumahi

Mēnā kua tāurutia kētia e koe he raraunga ki tētahi raumahi, ka āhei koe ki te whakakī aua raraunga ki ngā pūtau hāngai i ētahi atu raumahi.

  1. Pāwhiritia te ripa o te raumahi kei roto i a ia te raraunga. Pēhia a CTRL i a koe e pāwhiri ana i ngā ripa o ngā raumahi e hiahia ana koe ki te whakakī ki te raraunga.

    Titiro mai Ki te kore koe e kite i te ripa e hiahia ana koe, pāwhiritia ngā pātene panuku hei whakaatu i te ripa, ka pāwhiri ai i te ripa.

    Ngā pātene panuku ripa

  2. I te raumahi, tīpakona ngā pūtau kei roto rā ngā raraunga nāu i tipako.
  3. I te ripa Kāinga, i te rōpū Whakatika , pāwhiritia Whakakī kātahi ka pāwhiri Huri Noa ngā Raumahi.
  4. I raro i a Whakakī tīpakona te kōwhiringa e hiahia ana koe.

Ngā Tuhipoka

  • Ko ngā raraunga nāu i pato ka puta ki ngā raumahi tīpako katoa, ā, ka whakakapi pokerehū pea i ngā raraunga tīari. Kia kore ai e whakakapia ngā raraunga tīari, tirohia ngā raumahi i te wā kotahi. I te ripa Tirohanga, i te rōpū Matapihi, pāwhiritia Matapihi Hou. Whakawhiti atu ki te matapihi hou, ka pāwhiri ai i te ripa rau o te raumahi e hiahia ana koe ki te tiro. Whakahokia mō ia raumahi e hiahia ana koe ki te tiro. I te ripa Tirohanga, i te rōpū Matapihi, pāwhiritia Raunaha te Katoa.
  • Hei whakakore i tētahi tīpakotanga o ngā raumahi maha, pāwhiritia tētahi raumahi kāore anō kia tīpakona. Mēnā kāore i tīari he raumahi tīpako kore, pāwhiri-matautia te ripa rau o tētahi raumahi tīpako, ka pāwhiri ai i Weterōpū Rau.


Te hanga tūtohi

He tere, he ngāwari noa te hanga tūtohi ki Microsoft Office Excel. Ka hora a Excel i te matahuhuatanga o ngā momo tūtohi ka āhei koe ki te kōwhiri ina hanga koe i tētahi tūtohi.

Mō te nuinga o ngā tūtohi, pēnei i ngā tūtohi tīwae, pae hoki, ka āhei koe ki te tā i ngā raraunga ka whakaritea e koe ki ngā haupae me ngā tīwae i tētahi raumahi i tētahi tūtohi. Mō ētahi momo tūtohi, pēnei i ngā tūtohi pae, tūtohi miru rānei, me hoatu he raunahatanga raraunga motuhake.

  1. Tīpakona ngā pūtau kei roto nei te raraunga e hiahia ana koe ki te whakamahi mō te tūtohi.

    Aki Ki te tīpako koe i te pūtau kotahi anake, ka tā aunoa a Excel i ngā pūtau katoa kei roto nei te raraunga e karapoti ana i taua pūtau ki roto i tētahi tūtohi. Mēnā kāore ngā pūtau e hiahia ana koe ki te tā hei tūtohi i roto i tētahi awhe motukore, ka āhei koe ki te tīpako pūtau, awhe hoki kāore i te karapiti, engari me mātua noho te tīpakotanga hei wāhi o tētahi tapawhā. Ka āhei hoki koe ki te huna i ngā haupae me ngā tīwae kāore koe e hiahia kia tāngia ki te tūtohi.

  2. I te ripa Kōkuhu i te rōpū Ngā Tūtohi, mahia tētahi o ēnei e whai ake nei:
    • Pāwhiritia te momo tūtohi, ka pāwhiri ai i te momoroto tūtohi e hiahia ana koe ki te whakamahi.

      Atahanga Ripene Excel

    • Kia kitea ai ngā momo tūtohi wātea katoa, pāwhiritia he momo tūtohi, ka pāwhiri i Ngā Momo Tūtohi hei whakaatu i te pouaka kōrero Kōkuhu Tūtohi ka pāwhiri ai i ngā pere hei panuku haere mā roto i ngā momo tūtohi wātea katoa me ngā momoroto tūtohi, ka pāwhiri ai i ngā mea e hiahia ana koe ki te whakamahi.

    Aki Ka whakaatu tēnei mea te AkiMata i te ingoa momo tūtohi ina waiho koe i te atatohu kiore i runga i tētahi momo tūtohi, i tētahi momoroto tūtohi rānei.

Ngā Tuhipoka

  • Ka whakatakotoria te tūtohi ki runga i te raumahi hei tūtohi tāmau (ka whakatakotoria ki tētahi raumahi, kaua ki tētahi rau tūtohi motuhake). Ki te hiahia koe ki te whakatakoto i te tūtohi ki tētahi rau tūtohi motuhake, ka āhei koe ki te huri i tōna tauwāhi.
    1. Pāwhiritia te tūtohi tāmau, te rau tūtohi rānei hei tīpako i a ia, hei whakaatu hoki i ngā utauta tūtohi.
    2. I te ripa Hoahoa, i te rōpū Tauwāhi, pāwhiritia Nuku Tūtohi.
    3. I raro i a Kōwhiritia te wāhi e hiahia ana koe kia noho te tūtohi, mahia tētahi o ēnei e whai ake nei:
      • Hei whakaatu i te tūtohi i tētahi rau tūtohi, pāwhiritia Rau hōu.

        Aki Ki te hiahia koe ki te whakakapi i te ingoa huatau mō te tūtohi, ka āhei koe ki te pato i tētahi ingoa hōu i te pouaka Rau hōu.

      • Hei whakaatu i te tutohi hei tutohi tamau i tetahi raumahi, pawhiritia Ahanoa i roto i , ka pāwhiri ai i tētahi raumahi i te pouaka Ahanoa i roto i .
  • Hei hanga tūtohi i runga i te hohoro i takea mai i te momo tūtohi taunoa, tīpakona ngā raraunga e hiahia ana koe ki te whakamahi mō te tūtohi, ka pēhi ai i a ALT+F1, F11 rānei. Ina pēhi koe i a ALT+F1, ka whakaaturia te tūtohi hei tūtohi tāmau; ina pēhi koe i a F11, ka whakaaturia te tūtohi i tētahi rau tūtohi motuhake.
  • Mēnā ka whakamahi auau koe i tētahi momo tūtohi tauwhāiti ina hanga tūtohi koe, ka hiahia pea koe ki te whakarite ko taua momo tūtohi hei momo tūtohi taunoa. I muri i to tipako i te momo tutohi me te momoroto tutohi i te pouaka korero Kōkuhu Tūtohi pāwhiritia Tautuhi hei Tūtohi Taunoa.
  • Ina hanga tūtohi koe, ka wātea mai ngā utauta tūtohi, ka whakaaturia hoki ngā ripa Hoahoa, Tahora, me Hōputu. Ka āhei koe ki te whakamahi i ngā tono i ēnei ripa hei whakarerekē i te tūtohi kia pai ai tōna whakaahua i ngā raraunga e hiahia ana koe. Ina koa, whakamahia te ripa Hoahoa hei whakaatu i te rangatū raraunga mā te haupae, mā te tīwae rānei, hei whakarerekē rānei i te raraunga pūtake o te tūtohi, hei huri i te tauwāhi o te tūtohi, hei huri i te momo tūtohi, hei tiaki i te tūtohi hei tātauira, hei tīpako rānei i ngā kōwhiringa tahora, hōpututanga hoki kua oti kē te tautuhi i mua. Whakamahia te ripa Tahora hei huri i te whakaaturanga o ngā huānga tūtohi pēnei i ngā taitara tūtohi me ngā tapanga raraunga, hei whakamahi i ngā utauta tātuhi, hei tāpiri rānei i ngā pouaka kuputuhi me ngā pikitia ki te tūtohi. Whakamahia te ripa Hōputu hei tāpiri tae whakakī, hei huri i ngā kāhua raina, hei hoatu hoki i ngā rākeitanga motuhake.


Te hanga te muku rānei i tētahi tātai

Ko tēnei mea te tātai he whārite hei kawe tātaitai i ngā uara i roto i tō raumahi. Ka tīmata tēnei mea te tātai ki te tohu whārite (=). Inā koa, ka whakarau te tātai e whai ake nei i te 2 mā te 3 ka tāpiri ai i te 5 ki te hua.

=5+2*3

Kei roto pea i te tātai tētahi, te katoa rānei o ēnei e whai ake nei: he taumahi, he tohutoro, he tohutūmahi, he taimau.

Ngā wāhanga o tētahi tātai
Ngā wāhanga o tētahi tātai

Kīputa 1 Ngā Taumahi: Ka whakahoki te taumahi PI() i te uara o pi: 3.142...

Kīputa 2 Ngā Tohutoro: Mā A2 e whakahoki te uara i te pūtau A2.

Kīputa 3 Ngā Taimau: Ko ngā tau me ngā uara kuputuhi ka tāurutia tikatia ki roto i tētahi tātai, pēnei i a 2.

Kīputa 4 Ngā Tohutūmahi: Ko tā te tohutūmahi ^ (hiwi) he whakarewa i te tau ki tētahi tatau ā-koea, ko tā te tohutūmahi * (whetūriki) he whakarea.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te hanga i tētahi tātai ngāwari he taimau, he tohutūmahi tātai kei roto.

tohuwāhi hononga Te hanga tātai whai taumahi

tohuwāhi hononga Te hanga tātai he taumahi tauroto kei roto

tohuwāhi hononga Te hanga tātai he tohutoro he ingoa kei roto

tohuwāhi hononga Te muku i tētahi tātai

tohuwāhi hononga Te ako i ngā aki me ngā raweke mō te hanga tātai

tohuwāhi hononga Te pare i ngā hapa pūnoa ina hanga tātai

Te hanga i tētahi tātai ngāwari he taimau, he tohutūmahi tātai kei roto.

Kei roto i ngā tātai e whai ake nei ētahi tohutūmahi me ētahi taimau.

Tātai tauira | Tāna mahi
=128+345 | Ka tāpiri i te 128 me te 345
=5^2 | Tapawhārite 5
  1. Pāwhiritia te pūtau e hiahia ana koe ki te tāuru i te tātai.
  2. Patohia = (he tohu ōrite).
  3. Tāurutia he tātai.
  4. Pēhia ENTER.

A runga o te Whārangi

Te hanga tātai whai taumahi

Kei roto i ngā tātai e whai ake nei ētahi taumahi.

Tātai tauira | Tāna mahi
=SUM(A:A) | Ka tāpiri i ngā tau katoa i te tīwae A
=AVERAGE(A1:B4) | Ka whakatoharite i ngā tau katoa i tētahi awhe
  1. Pāwhiritia te pūtau e hiahia ana koe ki te tāuru i te tātai.
  2. Hei timata i te tatai he taumahi kei roto, pawhiritia te patene Kōkuhu Taumahi Atahanga pātene i te pae tātai (i runga rawa o te matapihi Excel e āhei ai koe ki te tāuru, te whakatika rānei i ngā uara, i ngā tātai rānei) Pae tātai.
  3. Tīpakona te taumahi e hiahia ana koe ki te whakamahi. Ka āhei koe ki te tāuru i tētahi pātai hei whakamārama i tō hiahia i te pouaka Rapua he taumahi (inā koa, ka whakahokia te taumahi SUM e te 'tāpiri tau"), ki te tirotiro kāwai rānei i te pouaka Tīpakona rānei he kāwai.
  4. Tāurutia ngā tohenga. Hei tāuru i ngā tohutoro pūtau hei tohenga, pāwhiritia Tiango Kōrero Atahanga pātene (hei huna rangitahi i te pouaka taki), tīpakona ngā pūtau i te raumahi, ka pēhi ai i Whakaroha Kōrero Atahanga pātene.
  5. Kia oti i a koe te tātai, pēhia a TĀURU.

A runga o te Whārangi

Te hanga tātai whai taumahi tauroto

Whakamahi ai ngā taumahi roto i ngā taumahi hei tohenga o tētahi atu taumahi. Ka āhei koe te whakatauroto tae atu ki ngā taumata 64 o ngā taumahi. Ka tatau te tātai e whai ake nei i tētahi huinga tau (G2:G5) mēnā anake ko te toharite o tētahi atu huinga tau (F2:F5) he rahi kē atu i te 50. Ki te kore ka whakahokia te 0.

Ngā taumahi tauroto

Kīputa 1 Ka whakataurototia ngā taumahi AVERAGE me SUM i roto i te taumahi IF.

  1. Pāwhiritia te pūtau e hiahia ana koe ki te tāuru i te tātai.
  2. Hei timata i te tatai he taumahi kei roto, pawhiritia te patene Kōkuhu Taumahi Atahanga pātene i te pae tātai (i runga rawa o te matapihi Excel e āhei ai koe ki te tāuru, te whakatika rānei i ngā uara, i ngā tātai rānei) Pae tātai.
  3. Tīpakona te taumahi e hiahia ana koe ki te whakamahi. Ka āhei koe ki te tāuru i tētahi pātai hei whakamārama i tō hiahia i te pouaka Rapua he taumahi (inā koa, ka whakahokia te taumahi SUM e te 'tāpiri tau"), ki te tirotiro kāwai rānei i te pouaka Tīpakona rānei he kāwai.
  4. Tāurutia ngā tohenga.
    • Hei tāuru i ngā tohutoro pūtau hei tohenga, pāwhiritia Tiango Kōrero Atahanga pātene i te taha o te tohenga e hiahia ana koe (hei huna rangitahi i te pouaka kōrero), tīpakona ngā pūtau i te raumahi, ka pēhi ai i Whakaroha Kōrero Atahanga pātene.
    • Hei tāuru i tētahi atu taumahi hei tohenga, tāurutia te taumahi i te pouaka tohenga e hiahia ana koe. Ina koa, ka ahei koe ki te tapiri i te SUM(G2:G5) i te pouaka whakatika Uara_mēnā_ pono o te taumahi IF.
    • Ko ngā wāhanga o te tātai ka whakaaturia ki te pouaka kōrero Ngā Tohenga Taumahi ka whakaata i te taumahi nāu i tīpako i tō mua hipanga. Ina koa, mena i pawhiri koe i a IF, ka whakaatu Ngā tohenga Taumahi i ngā tohenga mō te taumahi IF.

A runga o te Whārangi

Te hanga tātai he tohutoro he ingoa kei roto

Kei ngā tātai e whai ake nei he tohutoro e pā ana ki ētahi atu pūtau me ngā ingoa o aua pūtau. Ko te pūtau kei reira nei te tātai ka kīia he pūtau whirinaki mēnā ka hāngai tōna uara ki ngā uara i ētahi atu pūtau. Inā koa, ko pūtau B2 he pūtau whirinaki mēnā kei roto i a ia te tātai =C2.

Tātai tauira | Tāna mahi
=C2 | Ka whakamahi i te uara i te pūtau C2
=Sheet2!B2 | Ka whakamahi i te uara i te pūtau B2 i Sheet2
=Asset-Liability | Ka tango i tētahi pūtau i whakaingoatia ko Liability i tētahi pūtau i whakaingoatia ko Asset
  1. Pāwhiritia te pūtau e hiahia ana koe ki te tāuru i te tātai.
  2. I te pae tatai Pae tātai, patohia = (tohu ōrite).
  3. Mahia tētahi o ēnei e whai ake nei:
    • Hei hanga i tētahi tohutoro, tīpakona he pūtau, he awhe pūtau, he tauwāhi i tētahi atu raumahi, tētahi tauwāhi i tētahi atu pukamahi rānei. Ka kīia tēnei whanonga he tū-ā-tīpako. Ka āhei koe ki te tō i te taitapa o te tīpakotanga hei nuku i te tīpakotanga, hei tō rānei i te kokonga o te taitapa hei whakaroha i te tīpakotanga.

      Ngā pūtau ōmua waehere-tae Range Finder

      Kīputa 1 Ko te tohutoro pūtau tuatahi ko B3, he kikorangi te tae, ā, he taitapa kikorangi te awhe pūtau, he tapawhārite ngā kokonga.

      Kīputa 2 Ko te tohutoro pūtau tuatahi ko C3, he kākāriki te tae, ā, he taitapa kākāriki te awhe pūtau, he tapawhārite ngā kokonga.

      Titiro mai Mēnā kāore he kokonga tapawhārite i tētahi taitapa waehere-tae, ka hāngai te tohutoro ki tētahi awhe whakaingoa.

    • Hei tāuru i tētahi tohutoro ki tētahi awhe whakaingoa, pēhingia F3, tīpakona te ingoa i te pouaka Whakapiri ingoa , ka pāwhiri ai i a ĀE.
  4. Pēhia ENTER.
A runga o te Whārangi

Te muku i tētahi tātai

  1. Pāwhiritia te pūtau kei reira te tātai.
  2. Pēhingia DELETE.

A runga o te Whārangi

Te ako i ngā aki me ngā raweke mō te hanga tātai

Tāruatia he tātai i runga i te hohoro Ka āhei koe ki te tāuru i te tātai taurite ki tētahi awhe pūtau. Tīpakona te awhe e hiahia ana koe ki te tātai, patohia te tātai ka pēhi ai i a CTRL+ENTER. Inā koa, mēnā ka pato koe =SUM(A1:B1) i te awhe C1:C5, ka pēhi ai i a CTRL+ENTER, ka tāurutia e Excel te tātai ki ia pūtau o te awhe, me te whakamahi i a A1 hei tohutoro whai pānga.

Te Whakamahi Tātai WhakaotiAunoa Kia māmā ake ai te hanga me te whakatika tātai, hei kaupare i ngā hapa patopato, wetereo hoki, whakamahia a Tātai WhakaotiAunoa. I muri i tō pato i tētahi = (tohu ōrite) me ngā pū tīmata, tētahi keu hoahoa rānei, ka whakaaturia e Excel i raro i te pūtau tētahi rārangi takaiho hihiri o ngā taumahi whaimana, ngā tohenga, me ngā ingoa hāngai tonu ki ngā pū, ki te keu rānei. Ka taea e koe te kōkuhu i tētahi tuemi i te rārangi takaiho ki te tātai.

Whakamahia ngā AkiUtauta Taumahi Mēnā kei te waia koe ki ngā tohenga o tētahi taumahi, ka āhei koe ki te whakamahi i te akiutauta taumahi ka puta i muri i tō pato i te ingoa taumahi, me tētahi reu tuwhera. Pāwhiritia te ingoa taumahi hei tiro i te kaupapa Āwhina mō te taumahi, pāwhiritia rānei te ingoa tohenga hei tīpako i te tohenga hāngai ki roto i tō tātai.

A runga o te Whārangi

Te pare i ngā hapa pūnoa ina hanga tātai

Hei whakarāpopoto te ripanga e whai ake nei i ētahi o ngā hapa pūnoa rawa ka mahia e koe ina tāuru koe i tētahi tātai, me pēhea hoki te whakatikatika i aua hapa:

Kia kaha koe ki te ... | Ētahi atu mōhiohio
Whakahāngaitia ngā reu tuwhera, kati katoa | Āta titiro he wāhanga katoa ngā reu katoa o tētahi tokorua taurite tonu. Ina hanga koe i tētahi tātai, ka whakaaturia e Microsoft Office Excel ngā reu hei tae, i te tāurutanga.
Whakamahia he kopirua hei tautohu i tētahi awhe | Ina aronui koe ki tētahi awhe pūtau, whakamahia he kopirua (:) hei wehe i te tohutoro ki te pūtau tuatahi o te awhe i te tohutoro ki te pūtau whakamutunga o te awhe.
Tāurutia ngā tohenga katoa e hiahiatia ana | He tohenga e tino hiahiatia ana tō ētahi taumahi. Tētahi mea anō, āta titiro kāore i maha rawa ngā tohenga i tāurutia ai e koe.
Kaua e whakataurototia e koe nuku atu i te whitu taumahi | Ka āhei koe ki te tāuru, ki te whakatauroto i ngā taumata e whitu o ngā taumahi mō roto i tētahi taumahi, kia kaua e piki ake i te whitu.
Taiapatia ētahi atu ingoa rau i roto i ngā pikorua takitahi | Mēnā e hāngai ana te tātai ki ētahi uara, ki ētahi pūtau rānei i ētahi atu raumahi, ētahi atu pukamahi rānei, ā, he pūāhua reta-kore kei roto i te ingoa o taua pukamahi, o taua raumahi rānei, me mātua taiapa e koe te ingoa ki ngā pikorua takitahi ( ' ).
Whakaurua mai te ara ki ngā pukamahi ā-waho | Āta titiro he ingoa pukamahi kei ia tohutoro ā-waho, me te ara ki taua pukamahi.
Tāurutia ngā tau kāore he hōpututanga | Kaua e whakahōpututia ngā tau i a koe e tāuru i aua tau ki ngā tātai. Inā koa, ahakoa ko te uara e hiahia ana koe ki te tāuru he $1,000, tāurutia 1000 ki te tātai.


Kupu whakataki

Kei roto i te Pōkai Atanga Reo Microsoft Office 2010 tētahi Atanga Kaiwhakamahi kua oti te whakamāori mō ngā taupānga Microsoft Office 2010 e whai ake nei:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Mā te whakamahi i te Pōkai Atanga Reo Microsoft Office 2010, ka taea e ngā kaiwhakamahi te mahi i roto i ngā momo putanga reo tāutatanga taketake e tautokona ana e ngā taupānga Office, me te tirotiro ki ngā tono me ngā kōwhiringa mō aua taupānga i te reo o te Pōkai Atanga Reo Microsoft Office 2010.

Kaore e tautokona ana te whakamohoatanga o ngā Pokai Atanga Reo Microsoft. Pēnā e whakamohoa ana koe ki tētahi Pōkai Atanga Reo Microsoft Office 2010, tēnā tangohia te Pōkai Atanga Reo Microsoft Office 2007, i mua i te tāutatanga i te Pōkai Atanga Reo Microsoft Office 2010.

Kei roto pea i a Pōkai Atanga Reo Microsoft Office 2010 ētahi utauta whakatikatika mō tō reo. Hei tirotiro i te kōwhiringa reo o ngā utauta whakatikatika whakatuwheratia Microsoft Office Word 2010 hei te wāhanga Arotake tīpakona te kōwhiringa Takikupu, Wetereo hoki ka rapu ai i tō reo i te Rārangi Reo Papakupu. Tīpakona te reo e hiahia ana koe hei pūtakikupu taunoa mai i tēnei rārangi.

I te tāutatanga, ka tāruatia he kōnae e āhei ai ngā kaiwhakamahi ki te huri i te reo o te atanga kaiwhakamahi ki te kōpae mārō ūnga. I muri i te tāutatanga, ka wātea mai ngā pūmanawa me ngā kōwhiringa e hāngai ana mō te Pōkai Atanga Reo Microsoft Office 2010 mai i roto i ngā taupānga Office 2010 katoa me te taupānga Tautuhinga Reo Microsoft Office 2010. Ehara i te mea ka tīmata ngā kaiwhakamahi i a Pōkai Atanga Reo Microsoft Office 2010 hei taupānga motuhake. Tirohia ngā tohutohu Muri-Tāutatanga i raro iho nei mō te whakawhiti i reo Atanga Kaiwhakamahi.

Ngā tohutohu Muri-Tāutatanga

Hei whakawhiti i tō Atanga Kaiwhakamahi ki te reo o te Pōkai Atanga Reo Microsoft Office 2010, whāia ngā tohutohu i raro iho nei:

Titiro mai Whāia ēnei tohutohu i Windows 7, i Windows Vista, i Windows XP Home, i Professional Edition rānei.

  1. Whakarewaina Tautuhinga Reo Microsoft Office 2010 mā te pāwhiri i te Pātene Tīmata Microsoft Windows, ka pāwhiri ai i Ngā Papatono Katoa. Pāwhiri ki Microsoft Office i muri ki Ngā Utauta Microsoft Office Tools me Ngā Tautuhinga Reo Microsoft Office 2010.
  2. Tīpakona te ripa Reo Whakaatu ā, i roto i ngā tahua Whakaatu Microsoft Office me ngā pouaka kōrero i: te rārangi takaiho, tīpakona te reo e hiahia ana koe ki te whakaatu. Te tikanga kua noho ko te reo nāu i tīpako hei whakaaturanga taunoa ināianei.
  3. I te ripa Reo Whakaaturanga ka wātea koe ināianei ki te whakaōrite i te whakaaturanga Office kia taurite ki tō whakaaturanga Windows. Ka whakarārangitia mai tō reo Windows onāianei māu. Ki te hiahia koe kia taurite tonu tō whakaaturanga Office ki tō whakaaturanga Windows, tīpakona te pouaka tohu Tautuhitia te reo whakaaturanga Microsoft Office kia taurite ki te reo whakaaturanga Windows. Hei takahi tēnei tautuhinga i te tīpakotanga māu e mahi i te rārangi Whakaaturia ngā tahua me ngā pouaka kōrero o Microsoft Office ki: list.
  4. I te ripa Ngā Reo Whakatika tīpakona te reo e hiahia ana koe ki te whakahohe mai i te rārangi Ngā Reo Whakatika e Wātea ana ka pāwhiri ai i a Tāpiri. Te tikanga kua puta mai te reo nāu i tīpako i te rārangi Ngā Reo i Whakahohetia.
  5. I te ripa Ngā Reo Whakatika tīpakona te reo e hiahia ana koe hei reo whakatika tuatahi mai te rārangi Reo Whakatika tuatahi.
  6. Pāwhiritia te pātene ĀE.

Ka tīmata ngā tautuhinga reo nāu i tīpako ina tīmata anō koe i ō taupānga Office.

Titiro mai Kāore e taea te Āwhina te whakawhiti ki te reo o te Pōkai Atanga Reo Microsoft Office 2010. Ka noho tonu te Āwhina i te reo o tō tāutanga taketake.

Te Tango i te Pōkai Atanga Reo Microsoft Office 2010

Whāia ngā tohutohu i raro iho nei hei tango i te Pōkai Atanga Reo Microsoft Office 2010 i tō pūnaha:

Titiro mai Whāia ēnei tohutohu i Windows 7.

  1. Putaatu i ngā papatono katoa.
  2. Pāwhiri-ruatia te ata Ngā Papatono i te Paewhiri Mana Windows.
  3. I te kōwhiringa Wetetāutatia he Papatono, pāwhiritia a Pōkai Atanga Reo Microsoft Office 2010 i te pouaka Ngā papatono kua tāutahia i te wā nei.
  4. Tīpakona te kōwhiringa Wetetāuta/Huri.
  5. Whāia ngā tohutohu i te mata.

Titiro mai Whāia ēnei tohutohu mō Windows XP Home mō Professional Edition rānei.

  1. Putaatu i ngā papatono katoa.
  2. Pāwhiri-ruatia te ata Tāpiri, Tango Papatono rānei i te Paewhiri Mana Windows.
  3. Pāwhiritia te tuemi Pōkai Atanga Reo Microsoft Office 2010 i te pouaka Ngā papatono kua tāutahia i tēnei wā.
  4. Pāwhiritia te pātene Tango.
  5. Whāia ngā tohutohu i te mata.

Titiro mai Whāia ēnei tohutohu i Windows Vista.

  1. Putaatu i ngā papatono katoa.
  2. Pāwhiri-ruatia te ata Ngā Papatono me ngā Āhuahira i te Paewhiri Mana Windows.
  3. I te kōwhiringa Wetetāutatia, Hurihia rānei he Papatono, pāwhiritia a Pōkai Atanga Reo Microsoft Office 2010 i te pouaka Ngā papatono kua tāutahia i te wā nei.
  4. Tīpakona te kōwhiringa Wetetāuta.
  5. Whāia ngā tohutohu i te mata.

Ngā whakaritenga pūnaha

Hei whakahaere i a Pōkai Atanga Reo Microsoft Office 2010, me mātua eke ngā rorohiko ki ngā whakaritenga mōkito e whai ake nei.

Pūnaha whakahaere

Microsoft Windows 7, Microsoft Windows Vista rānei, Microsoft Windows XP SP2 rānei.

Ngā Pūmanawa

Tētahi momo putanga o Office 2010 e tautoko ana i te Pōkai Atanga Reo Microsoft Office 2010 - inā koa Microsoft Office Professional Edition 2010, a Microsoft Office Standard Edition 2010 rānei - ko ngā taupānga Office 2010 takitahi rānei e tautoko ana i te Pōkai Atanga Reo Microsoft Office 2010: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, Microsoft Office Word® rānei.

Titiro mai Ka āhei te Pōkai Atanga Reo Microsoft Office 2010 te whakamahi ki ngā reo me ngā momo putanga Microsoft Office 2010 e rārangi ake nei.

Te taumira kaupane

Kua oti te momotuhi mō tō reo te hanga kia pānui tino pai i te taumira 1024 x 768. Tēnā whakahōutia ō tautuhinga whakaaturanga kia noho ki tēnei tautuhinga whakaaturanga.


Te tāpiri pūkete ī-mēra
I tēnei pānui

tohuwāhi hononga Mō ngā pūkete ī-mēra

tohuwāhi hononga Te tāpiri pūkete ī-mēra ina tīmata tuatahi koe i a Outlook 2010

tohuwāhi hononga Te tāpiri pūkete ī-mēra i Outlook

Mō ngā pūkete ī-mēra

Ka tautoko a Outlook i a Microsoft Exchange, i a POP3 (POP3: He kawa noa ka whakamahia hei tiki i ngā karere ī-mēra mai i tētahi tūmau ī-mēra Ipurangi.), me IMAP (IMAP (Kawa Uru Karere Ipurangi): He rerekē te IMAP i ngā kawa ī-mēra Ipurangi pēnei i a POP3, e whakawātea nei i te kōpaki Pouakaroto tūmau kotahi noa iho. I raro i te IMAP ka āhei kia hangaia ngā kōpaki tūmau maha hei tiaki hei whakarite hoki i ngā karere, ka taea hoki te uru atu i ngā rorohiko maha.). Mā tō pūwhakarato ratonga Ipurangi (ISP) (ISP: He umanga ka whakarato urunga ki te Ipurangi mō ngā mea pēnei i te mēra hiko, ngā rūma ketekete, me ētahi atu whakamahinga o te Tukutuku Ao Whānui. Hei ētahi ISP he whenua-tini, ka whakawātea mei he urunga i ngā tauwāhi maha, ko ētahi ka herea ki tētahi wāhi motuhake anake.) mā tō kaiwhakahaere ī-mēra rānei e homai ngā mōhiohio whirihoratanga e tika ana kia riro i a koe hei tatū i tō pūkete ī-mēra i roto i Outlook.

Kei roto ngā pūkete ī-mēra i tētahi kōtaha. Kei roto i tēnei mea te kōtaha he pūkete, he kōnae raraunga, me ētahi tautuhinga hei tauwhāiti i te wāhi hei tiaki i ō karere ī-mēra. Ka hangaia aunoatia he kōtaha hōu hei tō whakahaere tuatahi koe i a Outlook.

A runga o te Whārangi

Te tāpiri pūkete ī-mēra ina tīmata tuatahi koe i a Outlook 2010

Mēnā he tauhou koe ki Microsoft Outlook, kei te tāuta rānei koe i a Outlook 2010 ki tētahi rorohiko hōu, ka tīmata aunoa te āhuahira Tatū Pūkete Aunoa, hei āwhina i a koe ki te whirihora i ō tautuhinga pūkete mō ō pūkete ī-mēra. Heoi anō te mea e hiahiatia ana mō tēnei tatūnga ko tō ingoa, tō kāinga ī-mēra me tō kupuhipa. Mēnā kāore e taea te whirihora aunoa tō pūkete ī-mēra me tāuru ā-ringa koe i ngā mōhiohio tāpiri e tika ana.

  1. Tīmataria a Outlook.
  2. Ina tohuakina koe kia whirihora i tētahi pūkete ī-mēra, pāwhiritiaĀe, ka pāwhiri ai i a Panuku.
  3. Tāurutia tō ingoa, tō kāingaī-mēra me tō kupuhipa.

    Ki te tauru koe i tetahi kainga ī-mēra ka mutu ki te hotmail.com ki te msn.com rānei, me mātua whakamahi koe i te Microsoft Outlook Connector mō Windows Live Hotmail hei tāpiri i te pūkete ī-mēra.

    Titiro mai Ina tūhono tō rorohiko ki tētahi puni whatunga mō tētahi whakahaere ka whakamahi i a Microsoft Exchange, ka kōkuhuna aunoatia ō mōhiohio mēra. Kāore te pouaka kupuhipa e puta nā te mea ka whakamahia kētia ko tō kupuhipa whatunga.

  4. Pāwhiritia Panuku.

    Ka puta mai he pūtohutohu kaunuku i tō pūkete e whirihoratia ana. I ētahi wā ka haere te tukanga tatū mō ētahi meneti.

    Kia oti te pūkete te tāpiri pai, ka āhei koe ki te tāpiri i ētahi atu pūkete mā te pāwhiri Tāpiritia he pūkete anō.

  5. Hei putaatu i te pouaka kōrero Tāpiri Pūkete Hōu , pāwhiritia Whakamutu.

Mēnā kāore e taea tō pūkete ī-mēra te whirihora aunoa, ka tohuakina koe kia whirihora ā-ringa i te pūkete. Mō ētahi atu mōhiohio, tirohia Tāpiri pūkete ī-mēra mā te whakamahi i ngā tautuhinga arā atu anō i te Āwhina reo taketake.

A runga o te Whārangi

Te tāpiri pūkete ī-mēra i Outlook

  1. Pāwhiritia te ripa Kōnae.
  2. I te ripa Mōhiohio i raro i Mōhiohio Pūkete, pāwhiritia Ngā Tautuhinga Pūkete.
  3. Pāwhiritia Tāpiri Pūkete.
  4. Tāurutia tō ingoa, tō kāingaī-mēra me tō kupuhipa.

    Ki te tāuru koe i tētahi kāinga ī-mēra ka mutu ki te hotmail.com ki te msn.com rānei, me mātua whakamahi koe i te Microsoft Outlook Connector mō Windows Live Hotmail hei tāpiri i te pūkete ī-mēra. Mō ētahi mōhiohio me pēhea te tāpiri i ēnei momo pūkete ī-mēra tirohia Te whakamahi i tētahi pūkete Windows Live Hotmail i roto i Outlook i tō Āwhina reo taketake.

    Titiro mai Ina tūhono tō rorohiko ki tētahi puni whatunga mō tētahi whakahaere ka whakamahi i a Microsoft Exchange, ka kōkuhuna aunoatia ō mōhiohio mēra. Kāore te pouaka kupuhipa e puta nā te mea ka whakamahia kētia ko tō kupuhipa whatunga.

  5. Pāwhiritia Panuku.

    Ka puta mai he pūtohutohu kaunuku i tō pūkete e whirihoratia ana. I ētahi wā ka haere te tukanga tatū mō ētahi meneti.

    Kia oti te pūkete te tāpiri pai, ka āhei koe ki te tāpiri i ētahi atu pūkete mā te pāwhiri Tāpiritia he pūkete anō.

  6. Hei putaatu i te pouaka kōrero Tāpiri Pūkete Hōu , pāwhiritia Whakamutu.

Mēnā kāore e taea tō pūkete ī-mēra te whirihora aunoa, ka tohuakina koe kia whirihora ā-ringa i te pūkete. Mō ētahi atu mōhiohio, tirohia Tāpiri pūkete ī-mēra mā te whakamahi i ngā tautuhinga arā atu anō i tō Āwhina reo taketake.


Ngā tuhipoka me te hautaka
Kei te hiahia koe ki te aha?

tohuwāhi hononga Te hanga tuhipoka

tohuwāhi hononga Te whakapūkete tuemi, kōnae hoki ki roto i Hautaka

Te hanga tuhipoka

  1. Ka āhei koe ki te hanga tuhipoka i tētahi kōpaki Outlook, ahakoa tēhea.

    1. I te ripa Kāinga , i te rōpū Hōu, pāwhiritia Ngā Tuemi Hōu, ka pāwhiri i He Tuemi Anō, ka pāwhiri ai i a Tuhipoka.

    Pokatata papapātuhi Hei hanga i tētahi tuhipoka, pēhingia a Mana+Neke+N.

    2. Patohia ngā kuputuhi o te tuhipoka. Ka tiakina aunoatia te tuhipoka.
    3. Hei kati i te tuhipoka, pawhiritia te ata tuhipoka Atahanga atanga i te kokonga whakarunga-mauī o te matapihi tuhipoka ka pāwhiri ai i a Kati.

    Ka āhei koe ki te waiho i te tuhipoka kia tuwhera ana i a koe e mahi ana, te tō haere rānei i te tuhipoka ki tētahi tauwāhi ki hea noa iho i tō mata, kia ngāwari ai te tirotiro atu.

    Hei pānui, hei huri rānei i tētahi tuhipoka, i te kōpaki Ngā Tuhipoka, pāwhiri-ruatia te tuhipoka hei whakatuwhera i a ia. Ka āhei koe ki te whakarite ake i ngā tuhipoka kia ngāwari ai te kite, te whakariterite hoki.

A runga o te Whārangi

Te whakapūkete tuemi, kōnae hoki ki roto i Hautaka

Ka whakapūkete aunoa a Hautaka i ngā mahinga nāu i kōwhiri e pā ana ki ētahi hoapā tauwhāiti, āta tīpako hoki, ka hoatu hoki i aua mahinga ki tētahi tirohanga Rainawā. I tua atu i te whaiwhai haere i ngā tuemi Microsoft Office Outlook, pēnei i te ī-mēra, i ētahi atu tuhinga Microsoft Office, pēnei i a Microsoft Office Word, i a Microsoft Office Excel rānei, ka āhei koe ki te pupuri pūkete o ngā whakawhitinga katoa e hiahia ana koe - tae atu ki ngā mea kāore i noho ki tō rorohiko pēnei i te kōrerorero ā-waea, i tētahi reta tuhi ā-ringa nāu i tuku, i whiwhi rānei koe.

Aki Kia uru hohoro ai koe ki Hautaka, ka āhei koe ki te tāpiri te pātene tirohanga Hautaka ki te Pihanga Whakatere. I raro rawa i te Pihanga Whakatere, pāwhiritia te pātene Atahanga Pātene, pāwhiritia Tāpiri, Tango Pātene rānei, ka pāwhiri ai i a Hautaka .

Mahia tētahi neke atu rānei, o ēnei e whai ake nei:

  • Te whakapūkete aunoa i ngā tuemi me ngā kōnae

    1. Pāwhiritia te ripa Kōnae.
    2. Pāwhiritia Ngā Kōwhiringa.
    3. Pawhiritia Ngā Tuhipoka me Hautaka.
    4. Pāwhiritia Ngā Kōwhiringa Hautaka.
    5. I te rārangi Whakapūketetia aunoatia ēnei tuemi, tīpakona ngā pouaka taki mō ngā tuemi e hiahia ana koe kia whakapūketetia aunoatia i roto i Hautaka.
    6. I te rārangi Mō ēnei hoapā, tīpakona ngā pouaka taki mō ngā hoapā e hiahia ana koe kia whakapūketetia aunoatia ō rātou tuemi.
    7. I te pouaka Whakapūketetia hoki ngā kōnae mai i , tīpakona ngā pouaka taki i te taha o ngā papatono e hiahia ana koe ki te whakapūkete i ō rātou kōnae i Hautaka.

    Te whakapūkete ā-ringa i tētahi tuemi Outlook

    1. Mai i tētahi kōwae ahakoa tēhea i Outlook, i te ripa Kāinga, i te rōpū Hōu , pāwhiritia Ngā Tuemi Hōu, tohu atu ki Anō, ka pāwhiri ai i a Tāuru Hautaka.
    2. I te pouaka Marau, patohia he whakamārama.
    3. I te pouaka Momo tāuru, pāwhiritia te momo tāuru hautaka(tāuru hautaka: Ko tēnei mea te tuemi i te kōpaki Hautaka ka noho hei pokatata ki tētahi mahinga kua whakapūketetia. Ka ahei koe ki te ahukahuka i tetahi tauru hautaka i etahi atu tuemi na te karaka ka puta mai i te taha whakararo-maui o te ata.) e whakapūkete nā koe.
    4. Tīpakona ētahi atu kōwhiringa e hiahia ai koe.

    Te whakapūkete ā-ringa i tētahi kōnae mai i waho o Outlook

    1. Rapua te kōnae e hiahia ana koe ki te whakapūkete. Ka āhei koe ki te whakamahi i a Outlook, i a Windows Explorer rānei, i te papamahi rānei.
    2. Tōia ngā tuemi ki Hautaka Atahanga pātene.
    3. Tīpakona ngā kōwhiringa e hiahia ana koe mō te tāurunga hautaka (tāurunga hautaka: Ko tēnei mea te tuemi i te kōpaki Hautaka ka noho hei pokatata ki tētahi mahinga kua whakapūketetia. Ka ahei koe ki te ahukahuka i tetahi tauru hautaka i etahi atu tuemi na te karaka ka puta mai i te taha whakararo-maui o te ata.).


Te hanga te whakarite ake rānei i tētahi tirohanga

Ka whakaatu ia kōpaki Microsoft Office Outlook, pēnei i a Pouakaroto me Maramataka, i ōna tuemi i tētahi tahora ka kīia he tirohanga. Tērā ētahi tirohanga ahuwhānui ka wātea mō tētahi kōpaki, e āhei ai koe ki te kōwhiri, te hanga rānei i ētahi tirohanga ritenga. Ka hangaia tēnei mea te tirohanga ki tētahi momo tirohanga, ki ōna āpure, tae, momotuhi, me ērā atu tautuhinga maha, ā, mā te tirohanga e hora mai ētahi tikanga rerekē hei titiro māu ki ngā tuemi i tētahi kōpaki.

Inā koa, mā te titiro ki te kōpaki Ngā Hoapā ki te tirohanga Kāri Pakihi, ka āhei koe ki te whakaatu i ngā ingoa me ngā kāinga i ngā paraka āhua rite tonu ki tēnei mea te kāri pakihi pepa. He huarahi māmā tēnei hei kimi haere i te kāinga mēra o tētahi hoapā. I te tirohanga Rārangi Waea, ka taea e koe ngā hoapā te tirotiro i tētahi hōputu ripanga me ngā taipitopito pēnei i te taitara tūranga me te ingoa taiwhanga tari. He ngāwari noa iho tēnei tirohanga hei kimi i te nama waea o tētahi hoapā, i tōna ingoa tūranga rānei.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te waihanga i tētahi Tirohanga Hōu

tohuwāhi hononga Te hanga i tētahi tirohanga i runga i tētahi tirohanga kua oti kē te tautuhi

tohuwāhi hononga Te muku i tētahi tirohanga ritenga

Te waihanga i tētahi tirohanga hōu

  1. I te ripa Tirohanga i te rōpū Tirohanga Onāianei pāwhiritia Huri Tirohanga, kātahi ka pāwhiri ai i Whakahaere Tirohanga.
  2. Pāwhiritia Hōu.
  3. I te pouaka Ingoa o te tirohanga hōu, patohia te ingoa mō te tirohanga.
  4. I te pouaka Momo tirohanga, tīpakona he momo tirohanga(momo tirohanga: Te hanganga taketake o tētahi tirohanga. Ina hanga koe i tētahi tirohanga, me mātua tīpako tētahi o ngā momo tirohanga e rima (ripanga, rainawā, rā/wiki/marama, kāri, ata rānei) hei tautuhi ka pēhea te raunaha me te whakahōputu i ngā mōhiohio i tō tirohanga hōu.).
  5. Hei huri i te wāhi e wātea atu te tirohanga(tirohanga: Ko tā te tirohanga he whakawātea huarahi e āhei ai koe ki te tirotiro i ngā mōhiohio rite tonu i tētahi kōpaki, mā te whakanoho kē i aua mōhiohio ki ētahi raunaha kē, ki ētahi hōputu kē. Tērā ngā tirohanga ahuwhānui mō ia kōpaki. Ka āhei hoki koe ki te hanga tirohanga ritenga.), tīpakona he kōwhiringa i raro i Ka taea te whakamahi ki, ka pāwhiri ai i a ĀE.
  6. I te pouaka kōrero Tautuhinga Tirohanga Arā Atu Anō: Tirohanga Hōu tīpakona ngā kōwhiringa e hiahia ana koe ki te whakamahi.
  7. Kia oti tō tīpako kōwhiringa, pāwhiritia ĀE.
  8. Hei whakamahi i te tirohanga ināianei tonu, pāwhiritia Hoatu Tirohanga.

Titiro mai Ka hoatu ngā tirohanga hōu ki te tahuaroto Tirohanga Onāianei (tahuaroto: He tahua ka puta ina tohu atu tētahi kaiwhakamahi ki tētahi tono i te tahua taumata teitei kē atu.).

Te hanga i tētahi tirohanga i runga i tētahi tirohanga kua oti kē te tautuhi

  1. I te tirohanga e hiahia ana koe ki te whakanoho i tō tirohanga hōu, i te ripa Tirohanga, i te rōpū Tirohanga Onāianei, pāwhiritia Tiro Tautuhinga.
  2. Mō ia momo rerekētanga e hiahia ana koe, pāwhiritia he pātene, ka tīpako ai i ngā kōwhiringa e hiahia ana koe. Kia oti tō mahi, pāwhiritia ĀE.
  3. I te ripa Tirohanga i te rōpū Tirohanga Onāianei pāwhiritia Huri Tirohanga, kātahi ka pāwhiri ai i Whakahaere Tirohanga.
  4. I te pouaka Ngā tirohanga mō te kōpaki pāwhiritia Ngā tautuhinga tirohanga onāianei.
  5. Pāwhiritia Tārua.
  6. I te pouaka Ingoa o te tirohanga hōu, tāurutia he ingoa.
  7. Hei huri i te wāhi e wātea ai te tirohanga hōu, pāwhiritia he kōwhiringa i raro i Ka taea te whakamahi i.

Ngā Tuhipoka

  • Ki te hiahia koe kia āhei ētahi atu kōpaki i tīpakona kia whakamahi i te tirohanga onāianei, i te ripa Tirohanga , i te rōpū Tirohanga Onāianei , pāwhiritia Huri Tirohanga, kātahi ka pāwhiri Hoatu te Tirohanga o Nāianei ki Ētahi atu Kōpaki. Tīpakona ngā pouaka taki o ngā kōpaki e hiahia ana koe ki te hoatu i te tirohanga.
  • Ka hoatu ngā tirohanga hōu ki te tahuaroto Tirohanga Onāianei tahuaroto: He tahua ka puta ina tohu atu tētahi kaiwhakamahi ki tētahi tono i te tahua taumata teitei kē atu.).

Te muku i tētahi tirohanga ritenga

  3. I te ripa Tirohanga i te rōpū Tirohanga Onāianei pāwhiritia Huri Tirohanga, kātahi ka pāwhiri ai i Whakahaere Tirohanga.
  4. I te pouaka Ngā tirohanga mō te kōpaki pāwhiritia te tirohanga (tirohanga: Ko tā te tirohanga he whakawātea huarahi e āhei ai koe ki te tirotiro i ngā mōhiohio rite tonu i tētahi kōpaki, mā te whakanoho kē i aua mōhiohio ki ētahi raunaha kē, ki ētahi hōputu kē. Tērā ngā tirohanga ahuwhānui mō ia kōpaki. Ka āhei hoki koe ki te hanga tirohanga ritenga.) e hiahia ana koe ki te muku.
  5. Pāwhiritia Muku.

Titiro mai E kore tēnei mea te tirohanga kua oti kē te tautuhi e taea te huri, ahakoa kua hurihia e koe ōna tautuhinga.


Ngā maramataka me ngā hōtaka

Ka āhei koe ki te whakahōtaka i ō mahi i tō maramataka Outlook hei wāhui, hei hui, hei takahanga, he tūmahi rānei. Ko tō kōwhiringa momo tāurutanga kei te āhua o te hunga whakapā mai, kei ō hiahia hoki mō te āhua o te tāurutanga. Ma te āta kōwhiri mārire i ngā tāurutanga mō tō maramataka, e tino mōhio tata ai koe he aha kei te haere, āhea, ki a wai.

Kei te hiahia koe ki te aha?

hononga tohuwāhi Te titiro ki te maramataka

tohuwāhi hononga Te hanga i tētahi wāhui

tohuwāhi hononga Te huri i tētahi wāhui

hononga tohuwāhi Te huri i tētahi wāhui tīari kia auau

tohuwāhi hononga Hōtaka i tētahi hui

Te titiro ki te maramataka

  1. Mahia tētahi o ēnei e whai ake nei:
    • Pāwhiritia Maramataka i te Pihanga Whakatere.
    • Pāwhiritia he rā i te Pūwhakatere Rā (e kitea ai e koe ki runga rawa o te Pae Hei-Mahi).
  2. I a koe e tiro ana i tō maramataka, ka āhei koe te whakamahi ngā pātene i runga rawa i tō matapihi hei whakatere, hei whakaatu, hei huna rānei i ngā taipitopito:
    • Pāwhiritia Rā, Wiki, Marama rānei hei whakawhiti i ngā tirohanga i runga i te hohoro.
    • Mā ngā pātene Whakamua Whakamuri rānei e āhei ai koe ki te nukunuku mā roto i tō maramataka.
    • Arā anō ngā pātene e āhei ai koe ki te whakaatu i te huna i ngā rā, i ngā taipitopito rānei i runga i tō tirohanga.

A runga o te Whārangi

Te hanga i tētahi wāhui

Whakamahia he wāhui ina mōhio koe ka korewātea koe engari kāore kau atu he tangata whai pānga mai. Ka tāuru pea koe i te wāhui pea hei tohu whānui i tētahi wā i tō maramataka mō te rangahau i tētahi kaupapa, mō te tuhi pūrongo rānei, mō te haere ki te mahi i tētahi mahi i te hokinga mai ki te mahi rānei.

  1. Hei te ripa Maramataka i te ripa Kāinga , i te rōpū Hōu , pāwhiritia Wāhui Hōu. Tētahi, ka āhei koe ki te pāwhiri-matau i tētahi wā hui i tō mātiti maramataka, ka pāwhiri ai i Wāhui Hōu.

    2. Tīpoka papapātuhi Hei hanga i tētahi wāhui mai i tētahi kōpaki ahakoa tēhea i Outlook, pēhingia a CTRL+SHIFT+A.

  2. I te pouaka Marau, patohia he whakamārama.
  3. I te pouaka Tauwāhi, patohia te tauwāhi.
  4. Tāurutia ngā wā tīmata, whakamutu hoki.

    5. Aki Ka āhei koe ki te pato i ngā kupu me ngā kīanga motuhake i ngā pouaka wā Tīmata, Whakamutu hoki, kaua ngā rā. Ina koa, ka taea e koe te pato Tēnei Rā, Āpōpō, Te Rā Tuatahi o te Tau Hōu, E Rua Wiki atu i Āpōpō, E Toru ngā Rā i mua mai i te Rā Tuatahi o Te Tau Hōu, me te nuinga o ngā ingoa hararei.

  5. Hei whakakite i tō wātea ki ētahi atu tāngata i roto i tēnei wā, haere ki te ripa Wā Hui , i te rōpū Ngā Kōwhiringa , pāwhiritia te pouaka Whakaatu Hei ka pāwhiri ai i a Wātea, Petipeti, Korewātea, Kei Waho i te Tari rānei.
  6. Kia noho te wāhui hei wāhui auau, haere ki te ripa Wāhui, i te rōpū Ngā Kōwhiringa ka pāwhiri ai i a Auau. Pāwhiritia te auau (Ia Rā, Ia Wiki, Ia Marama, Ia Tau) e takataka mai ai te wāhui, ka pāwhiri ai i ngā kōwhiringa mō te auau. Pāwhiritia ĀE.

    7. Titiro Mai Mā te tāpiri i tētahi auautanga ki tētahi wāhui e huri ai te ripa Wāhui kia kī Wāhui Auau.

  7. Hei taunoa, ka puta tētahi whakamaharatanga 15 meneti i mua i te tīmatanga o te wā tīmata o te wāhui. Hei huri i te wā putanga mai o te whakamaharatanga, i te ripa Wāhui , i te rōpū Ngā Kōwhiringa , pāwhiritia te pere pouaka Whakamaharatanga ka pāwhiri ai te wā whakamahara hōu. Hei whakaweto i te whakamaharatanga, pāwhiritia Kore.
  8. I te ripa Wāhui, i te rōpū Ngā Hohenga, pāwhiritia Tiaki, Kati hoki.

    9. Aki Pāwhiri-ruatia tētahi wāhi pātea i te mātiti maramataka hei hanga i tētahi wāhui hōu.

A runga o te Whārangi

Te huri i tētahi wāhui

  1. Whakatuwheratia te wāhui e hiahia ana koe ki te huri.
  2. Mahia tētahi o ēnei e whai ake nei:
    • Hurihia ngā kōwhiringa mō tētahi wāhui ehara i te wāhi o tētahi rangatū

      1. Hurihia ngā kōwhiringa, pēnei i te marau, i te tauwāhi me te wā, e hiahia ana koe ki te huri.

    • Hurihia ngā kōwhiringa mō ngā wāhui katoa i tētahi rangatū
    1. Pāwhiritia Whakatuwheratia te rangatū, ka huri ai i ngā kōwhiringa katoa e hiahia ana koe ki te huri.
    2. Hei huri i ngā kōwhiringa auau, i te ripa Wāhui Auau i te rōpū Auau pāwhiritia Auau , hurihia ngā kōwhiringa ka pāwhiri ai i ĀE.
  • Hurihia ngā kōwhiringa mō tētahi wāhui ka noho hei wāhi o tētahi rangatū
  1. Pāwhiritia Whakatuwheratia tēnei takanga.
  2. I te ripa Wāhui Auau , hurihia ngā kōwhiringa e hiahia ana koe.
  3. I te ripa Wāhui, i te ripa Wāhui Auau rānei, i te rōpū Ngā Hohenga pāwhiritia Tiaki, Kati hoki.

Aki I roto i te Maramataka, ka taea te tō i te wāhui ki tētahi rā kē atu. Ka āhei hoki koe te whakatika i te marau mā te pāwhiri i ngā kuputuhi whakamārama, ka pēhi ai i F2, kātahi ka pato ai i ō huringa.

A runga o te Whārangi

Te huri i tētahi wāhui tīari kia auau

  1. Whakatuwheratia te wāhui e hiahia ana koe ki te tautuhi kia auau.
  2. I te ripa Wāhui, i te rōpū ngā Kōwhiringa, pāwhiritia Auau.
  3. Pāwhiritia te auau — Ia Rā, Ia Wiki, Ia Marama, Ia Tau — e hiahia mai ana koe kia takataka mai ai te wāhui, ka pāwhiri ai i ngā kōwhiringa mō te auau.
  4. I te ripa Wāhu Auau, i te rōpū Ngā Hohenga, pāwhiritia Tiaki, Kati hoki.

A runga o te Whārangi

Te Whakahōtaka i tētahi hui

Ka tū tēnei mea te hui i tētahi wā i whakahōtakatia, ka uru ki roto ko ētahi atu tāngata me tētahi tauwāhi hui. Ko tēnei mea te hui i tō maramataka he hui pea nāu i karanga, he hui nā te tangata kē rānei koe i pōwhiri kia tae atu. Ka puta mai ngā hui i tō maramataka, i ngā maramataka anō hoki o ērā atu tāngata whai wāhi mai.

Ko tēnei mea te hui he wāhi kei roto nei ētahi atu tāngata, e uru mai ai pea ko ngā rauemi pēnei i ngā ruma hui. Ka puta mai ngā whakautu ki ō tono hui i tō Pouakaroto.

  1. I te ripa Maramataka, i te rōpū Hōu , pāwhiritia Hui Hōu.

    2. Tīpoka papapātuhi Hei hanga i tētahi tono hui mai i tētahi kōpaki ahakoa tēhea i Outlook, pēhingia a CTRL+SHIFT+Q.

  2. I te pouaka Marau, patohia he whakamārama.
  3. I te pouaka Tauwāhi , patohia he whakamārama, he tauwāhi rānei. Mēnā e whakamahi ana koe i tētahi pūkete Microsoft Exchange, pāwhiritia Ngā Rūma kia kōwhiri koe i ngā rūma e wātea ana.
  4. I ngā rārangi Wā Tīmata Wā Whakamutu hoki, pāwhiritia te wā tīmatanga me te wā whakamutu mō te hui. Ki te pāwhiri koe i te pouaka taki Takahanga Rā Katoa , ka puta te takahanga hei takahanga mō te 24-haora katoa, arā, ka haere atu i te weheruatanga o te pō ki te weheruatanga o te pō o te aonga ake.

    5. Titiro mai Ki te hiahia koe kia whakarite hui i runga i ngā rohe wā rerekē, hei te ripa Hui, i te rōpū Ngā Kōwhiringa , pāwhiritia Ngā Rohe Wā.

  5. I te tinana o te tono hui, patohia ngā mōhiohio e hiahia ana koe kia tiritahi ki te hunga whiwhi. Ka āhei hoki koe ki te āpiti kōnae.
  6. I te ripa Hui, i te rōpū Whakaatu, pāwhiritia Pūāwhina Whakahōtaka.

    7. Ka āwhina te Pūāwhina Whakahōtaka i a koe kia kimihia te wā pai rawa mō tō hui.

  7. Pāwhiritia Tāpiri Ētahi Atu, ka pāwhiri ai i Tāpiri mai i te Puka Hoapā.
  8. I te pouaka kōrero Tīpako Kaitāri me ngā Rauemi , i te pouaka Rapu , tāurutia te ingoa o te tangata o te rauemi rānei hei whakauru ki te hui. Mēnā kei te rapu koe ki te kōwhiringa Ētahi atu Tīwae , pāwhiritia Haere.
  9. Pāwhiritia te ingoa mai i te rārangi hua, ka pāwhiri ai i E Hiahiatia Ana, Kōwhiri, Rauemi, rānei ka pāwhiri ai i ĀE.

Ka puta mai ngā kaitāri E Hiahiatia Ana me Kōwhiri i te pouaka Ki i te ripa Hui , ā, ka puta ngā Rauemi i te pouaka Tauwāhi .

Hei te mātiti wātea/korewātea ka puta te wātea o ngā kaitāri. Hei tohu te rārangi poutū kākāriki mō te tīmatanga o te hui. Hei tohu te rārangi poutū whero mō te mutunga o te hui.

Ko tā te pihanga Whakaaro mō ngā Hui he whakarite i te wā tino pai mo tō hui (te wā e tino wātea ana te nuinga o ngā kaitāri). Hei tīpako i tētahi wā hui, pāwhiritia he whakaaro mō tētahi wā i te pihanga Ngā Whakaaro Wāhui kōwhiritia rānei tētahi wā i te mātiti wātea/korewatea.

  10. Kia whakarite i tētahi hui auau, haere ki te ripa Hui, i te rōpū Ngā Kōwhiringa ka pāwhiri ai i a Auau. Kōwhiritia ngā kōwhiringa mō te tauira auautanga e hiahia ana koe, ka pāwhiri ai i a ĀE.

    11. Ina tāpiri koe i tētahi tauira auau ki tētahi tono hui, ka huri te ripa Hui ki Hui Auau.

    Ngā Tuhipoka

    • Hei huri i te wā whakamōhio o te whakamaharatanga hui, hei te ripa Hui i te rōpū Ngā Kōwhiringa , pāwhiritia Whakamaharatanga, ka pāwhiri ai i te wā e hiahia ana koe. Ma te pāwhiri Kore e whakaweto te whakamaharatanga.
    • Ka āhei hoki te kaiwhakarite ki te tautuhi i te wā whakamahara mō te hunga whiwhi mā te huri i te wā whakamahara i te pōwhiri hui. Ki te kore te kaiwhakarite e huri i te wā whakamaharatanga taunoa i te pōwhiri, ka whakamahi te hunga whiwhi i ō rātou ake whakamahara.

  11. I te ripa Hui, i te rōpū Whakaatu, pāwhiritia Wāhui.
  12. Pāwhiritia Tuku.


Ī-mēra
Kei te hiahia koe ki te aha?

tohuwāhi hononga Te hanga karere ī-mēra

tohuwāhi hononga Te tautapa i te taumata hiranga

tohuwāhi hononga Te tāpiri āpitihanga

tohuwāhi hononga Te huri i te āhua o tō ī-mēra

tohuwāhi hononga Te kara i te karere

tohuwāhi hononga Te whakautu, te whakamua rānei i tētahi karere

Te hanga karere ī-mēra

Ko te hanga karere ī-mēra te taumahi tino auau mahia ai e koe i roto i Microsoft Office Outlook. I raro i tēnei taumahi ka wātea mai ki a koe te tino nuinga o ngā kōwhiringa me ngā whirihoratanga o ngā āhuahira Outlook, ahakoa tēhea. Ahakoa he aha te momo karere e hangaia ana e koe, ahakoa pakihi, ahakoa whaiaro, ka kite tonu koe i tētahi huarahi hei tāpiri i tōu kāhua ake.

  1. I te ripa Kāinga, i te rōpū Hou , pāwhiritia Ī-Mēra Hōu.

    Tīpoka papapātuhi Hei hanga i tētahi karere ī-mēra mai i tētahi kōpaki ahakoa tēhea i Outlook, pēhingia a CTRL+SHIFT+M.

  2. I te pouaka Marau, patohia te marau o te karere.
  3. Tāurutia ngā wāhitau ī-mēra ngā ingoa rānei i te pouaka Ki , P, Ph (Ngā pouaka Ki, P, me Ph: Ka tukua he karere ki te hunga whiwhi i te pouaka Ki Ka tae te karere ki te hunga whiwhi i ngā pouaka P (kape pānui), Ph (kape pānui huna kāpō); engari e kore ngā ingoa o te hunga whiwhi i te pouaka Ph e kitea atu e ērā atu tāngata whiwhi.). Te wehe i te hunga whiwhi maha ki te kopipiko.

    Hei tipako i nga ingoa o te hunga whiwhi mai i tetahi rarangi i te Puka Wahitau, pawhiritia Ki, Kp, Ph rānei ka pāwhiri ai i ngā ingoa e hiahia ana koe.

    Hei whaaatu i te pouaka Ph mō tēnei karere, otiia mō ngā karere katoa ā ngā rā e tū mai nei, haere ki te ripa Ngā Kōwhiringa i te rōpū Whakaatu Āpure, ka pāwhiri ai i Ph.
  4. Kia oti tō karere te hanga, pāwhiritia Tuku.

A runga o te Whārangi

Te tautapa i te taumata hiranga

  • I te matapihi karere mēra, i te ripa Karere, i te rōpū Ngā Kōwhiringa pāwhiritia Hiranga Tiketike Atahanga pātene te Hiranga Hakahaka Atahanga pātene rānei.

A runga o te Whārangi

Te huri i te taumata tairongotanga mō tētahi karere

Hei whakamōhio kau ia tautuhinga tairongotanga. Ka riro mā te hunga whiwhi e whiriwhiri ngā mahi mō ia karere, pēnei i te whakamua i ngā karere muna ki tētahi atu tangata. Hei rāhui i ngā mahi ka taea e te hunga whiwhi mō ngā karere, me whakamahi koe i te Whakahaere Mōtika Mōhiohio (IRM) mēnā e wātea ana ki tō whakahaere.

Ka kite te hunga whiwhi i ngā kuputuhi e whai ake nei i te PaeMōhio o te karere:

  • Mo Pūnoa, kāore e tautapatia he taumata tairongotanga ki te karere. Nā reira, kāore e whakaatatia he kuputuhi ki te PaeMōhio.
  • Mo Tūmataiti, ka kite te tangata whiwhi i Tēnā meatia tēnei hei Tūmataiti i te PaeMōhio.
  • Mo Whaiaro, ka kite te tangata whiwhi i Tēnā meatia tēnei hei Whaiaro i te PaeMōhio.
  • Mo Matatapu, ka kite te tangata whiwhi i Tēnā meatia tēnei hei Matatapu i te PaeMōhio.
  1. I te matapihi karere mēra, i te ripa Karere pāwhiritia te Pūwhakarewa Pouaka Kōrero Ngā Kōwhiringa .
  2. I te pouaka kōrero Ngā Kōwhiringa Karere i raro i Ngā Tautuhinga Karere, i te rārangi Tairongotanga , pāwhiritia Pūnoa, Whaiaro, Tūmataiti, Matatapu rānei.

A runga o te Whārangi

Te tāpiri āpitihanga

Āpitiria he kōnae ki tētahi karere

  1. I roto i tētahi karere tuwhera, i te ripa Karere, i te rōpū Whakauru, pāwhiritia Āpiti Kōnae.
  2. Tirotiro, pāwhiritia hoki te kōnae e hiahia ana koe ki te āpiti, ka pāwhiri ai i Kōkuhu.

    Ki te kore koe e kite i te kōnae e hiahia ana koe i te kōpaki e hāngai ana, tirohia kua oti Ngā Kōnae Katoa (*.*) te tīpako i te pouaka Ngā kōnae ā-momo, kua oti hoki a Windows Explorer te whirihora hei whakaatu i ngā toronga ingoa kōnae.

He Aki Ka āhei koe koe ki te āpiti kōnae mā te whakamahi i te ripa Kōkuhu o tētahi karere tuwhera, mā te tō haere i ngā kōnae i ngā kōpaki i tō rorohiko, me te whakataka i aua kōnae ki runga i tētahi karere ī-mēra tuwhera.

Te tāpiri i tētahi tuemi Outlook ki tētahi karere

Ka ahei hoki koe ki te apiti tuemi Outlook (tuemi: Ko tēnei mea te tuemi te huānga taketake e puritia ai he mōhiohio i roto i Outlook (he āhua rite ki te kōnae i ētahi atu papatono). I raro i te karangatanga tuemi ko nga karere i-mera, nga wahui, nga hoapa, nga taumahi, nga taurunga hautaka, nga tuhipoka, nga tuemi i meratia, me nga tuhinga.), pēnei i ētahi atu karere ī-mēra, ngā taumahi, ngā hoapā me ngā tuemi maramataka, ki tētahi karere. Koia tēnei te huarahi māmā rawa hei whakamua i ngā tuemi maha me ngā karere.

  1. I roto i tētahi karere tuwhera, i te ripa Karere, i te rōpū Whakauru, pāwhiritia Āpiti Tuemi.
  2. I te tahua Kōnae pāwhiritia Hōu, ka pāwhiri ai i Karere Mēra.
  3. Pāwhiritia te momo tuemi Outlook e hiahia ana koe ki te āpiti. Ki te pāwhiri koe i Tētahi atu Tuemi Outlook, tirotiro mā roto i tō rārangi kōpaki kia kitea ai te kōpaki kei reira nei te tuemi e hiahia ana koe. I te rārangi i te rōpū Ngā Tuemi pāwhiritia te tuemi e hiahia ana koe ki te āpiti.
  4. I raro i Kōkuhu Hei, tīpakona Āpitihanga.

He Aki Ka āhei koe ki te āpiti tuemi mā te whakamahi i te ripa Kōkuhu o tētahi karere tuwhera, mā te tō haere i ngā tuemi i ngā kōpaki i Outlook, me te whakataka i aua kōnae ki runga i tētahi karere ī-mēra tuwhera.

A runga o te Whārangi

Te huri i te āhua o tō ī-mēra

Te tāpiri tae papamuri, rōnaki, kanokano, pikitia rānei

  1. I te ripa Nga Kōwhiringa, i te rōpū Ngā Tāhuhu, pāwhiritia Tae Whārangi.
  2. Pāwhiritia he tae i te papatae Ngā Tae Tāhuhu Tae Paerewa rānei. Pawhiritia Ētahi atu Tae mō tētahi papatae taipitopito. Hei tango i te tae, pāwhiritia Tae Kore.
  3. Ki te hiahia koe ki te tāpiri rōnaki, kanokano, tauira, pikitia rānei, pāwhiritia Rākeitanga Whakakī.
  4. Tīpakona ngā kōwhiringa whakakī e hiahia ai koe.

    Aki Ka hāngai tonu te tae o te rōnaki, o te kanokano me te tauira ki te tae māu e kōwhiri i te hipanga 2.

Te huri i te momotuhi

Tērā ētahi tikanga huri i te momotuhi i tō karere:

  • I te ripa Karere i te rōpū Kuputuhi Taketake, ka taea e koe te tīpako te momotuhi, te rahi momotuhi, te kāhua momotuhi (taekaha, tītaha, me tāraro), te tae momotuhi, me te miramira kuputuhi.
  • I te ripa Whakahōputu Kuputuhi , i te rōpū Momotuhi , ka taea e koe te tīpako te momotuhi, te rahi momotuhi hoki; te whakapiki, te whakaero rānei i te rahi mā tētahi āpiti iti; te huri i te kāhua momotuhi (taekaha, tītaha, tāraro, tāroto, hauraro, haurunga), te huri i te pū, te tae momotuhi, te miramira kuputuhi; me te tango i ngā hōputuanga momotuhi katoa.
  • I tētahi paeutauta Rīriki ka puta ina tīpako kuputuhi koe, ka āhei koe ki te tīpako i te momotuhi, te whakapiki te whakaero rānei i te rahi mā tētahi āpiti iti, te tīpako i tētahi tāhuhu, te whakamahi i te Kaipeita Whakahōputu, te tīpako i te kāhua momotuhi ((taekaha, tītaha, tāraro), me te miramira kuputuhi.
  • I te ripa Whakahōputu Kuputuhi, i te rōpū ngā Kāhua , ka āhei koe ki te tīpako i ngā kāhua.

Aki Whakamahia ngā kāhua hei hanga karere ngaio tonu te āhua.

Tāpiri whakairoiro

Mā ngā whakairoiro pea e hiwa ai te hunga whiwhi i ō karere. Mā ngā whakairoiro hoki e piki ake ai te rahi kōnae o tō karere ī-mēra, nō reira te tikanga kia āta whakamahi. Hei huri i te āhuatanga papamuri o te karere, tirohia tō mua wāhanga, Te tāpiri tae papamuri, rōnaki, kanokano, tauira, pikitia rānei.

  • I te ripa Kōkuhu i te rōpū Ngā Pikitia, pāwhiritia tētahi o ēnei e whai ake nei:
    • Pikitia Tirotiro ki te kōpaki kei reira nei te pikitia e hiahia ana koe e tiakina ana, tīpakona te pikitia, ka pāwhiri ai i Kōkuhu. Ka āhei koe ki te whakarahi anō, te takahuri rānei i te pikitia ki ngā kakau tō pikitia. Mō ētahi kōwhiringa pikitia anō, pāwhiri-matautia te pikitia, ka pāwhiri ai i tētahi tono i te tahua pokatata.
    • Clip Art Patohia he whakamārama mō ngā toi e hiahia ana koe ki te rapu, ka pāwhiri ai i Haere. Tīpakona te pouaka taki Whakaurua ihirangi Office.com e hiahia ana koe kia uru atu ngā topenga toi e wātea ana mai i Office.com. Pāwhiritia te atahanga e hiahia ana koe ki te kōkuhu.
    • Ngā Hanga Pāwhiritia he hanga. Mō ētahi atu kōwhiringa hanga anō, pāwhiri-matautia te hanga, ka pāwhiri ai i tētahi tono i te tahua pokatata.
    • SmartArt Kōwhiria he tahora mō tētahi whakairoiro SmartArt, ka pāwhiri ai i a ĀE. Pāwhiritia te whakairoiro SmartArt hei tāpiri kuputuhi. Mō ētahi atu kōwhiringa pikitia anō, pāwhiri-matautia te whakairoiro SmartArt, ka pāwhiri ai i tētahi tono i te tahua pokatata.
    • Tūtohi Kōwhiritia he momo tūtohu, ka pāwhiri ai i te ĀE. I roto i te raumahi Microsoft Excel 2010 ka puta mai, tāurutia ngā raraunga e hiahia ana koe mō tō tūtohi. Hei kati i te ripakaute, pāwhiritia te pātene Excel, ka pāwhiri ai i a Kati. Mō ētahi atu kōwhiringa tūtohi anō, pāwhiri-matautia te tūtohi, ka pāwhiri ai i tētahi tono i te tahua pokatata.
    • Whakaahua Mata Pāwhiritia tētahi o ngā atahanga arokite, pāwhiritia Topenga Mata rānei. Tīpakona te horahanga o tō mata e hiahia ana koe ki te hopu.
  • Hei kōkuhu i a WordArt, i te tahua Kōkuhu , i te rōpū Kuputuhi , pāwhiritia WordArt.

Te tāpiri rārangi matā, tatau rānei.

  1. I te ripa Karere, i te rōpū Kuputuhi Taketake , pāwhiritia te tono Ngā Matā, te tono Tataunga rānei.
  2. Pēhingia ENTER hei tāpiri i te tuemi rārangi panuku.

    Kōkuhu aunoa ai a Outlook i te matā panuku i te tau panuku rānei.

  3. Hei whakaoti i te rārangi pēhi-ruatia a ENTER, pēhia BACKSPACE rānei hei muku i te matā whakamutunga, te tau whakamutunga rānei o te rārangi.

He pokatata papapātuhi Patohia * (whetūriki) hei tīmata i tētahi rārangi matā, patohia 1. rānei hei tīmata i tētahi rārangi tatau, ka pēhi ai i te SPACEBAR i te kī TAB rānei.

Te tāpiri ripanga

Kei roto i tēnei mea te ripanga he haupae, he tīwae e taea ai e koe te whakakī ki te kuputuhi, me te whakairoiro. Whakamahia ai te ripanga e te tangata hei raunaha, hei whakaari hoki i te mohiohio.

Ka āhei hoki koe ki te whakamahi ripanga hei hanga tahora whārangi whakamīharo, hei hanga kuputuhi, whakairoiro, hei hangā hoki i ngā tahora ripanga hōhonu kē atu.

  1. Pāwhiritia te wāhi e hiahia ana koe hei kōkuhu i te ripanga.
  2. I te ripa Kōkuhu , i te rōpū Ngā Ripanga , pāwhiritia Ripanga.
  3. Mahia tētahi o ēnei e whai ake nei:
    • Tohu atu ki Ngā Ripanga Tere, ka pāwhiri ai i te ripanga e hiahia ana koe. Whakakapia ngā raraunga i te ripanga ki ngā raraunga e hiahia ana koe.
    • Pāwhiritia te mātiti ripanga hei whakatau i te maha o ngā haupae me ngā tīwae hei hanga i roto i tētahi ripanga putua hōu.
    • Tīpako Tātuhi Ripanga kia noho mai ai he atatohu e āhei ai koe ki te whakarerekē i ngā rahinga o ngā pūtau ripanga ka tāpiritia e koe.
    • Tīpakona Ripakaute Excel kia huakina mai he ripakaute hōu i runga i tō karere. Ka āhei koe ki te whakamahi i ngā ira kakau i ngā tapanga o raro rawa, o te taha matau hoki, hei huri i te rahi.

      Titiro mai Ina pāwhiri koe i te RipangaKaute Excel, ka puta mai pea he pouaka kōrero e pātai ana mehemea kei te whirinaki koe ki te ripanga Excel. Mō te nuinga, otirā mehemea i takea mai te ripangakaute i te Excel i utaina mai ki tō rorohiko, ka taea te pāwhiri Āe. Mēnā kei te haere a Excel mai i tētahi atu puna, whatunga rānei, kōrero ki tō kaiwhakahaere mēnā kāore koe i te mohio.

Te tāpiri waitohu

Ka āhei koe ki te hanga i tētahi waitohu taunoa hei tāpiri ki ō karere putaatu, ka āhei hoki ki te kōkuhu waitohu ā-ringa ki roto i ngā karere putaatu. Mahia tētahi o ēnei e whai ake nei:

  • Kōkuhu aunoa i tētahi waitohu
    1. I te ripa Karere i te rōpū Whakauru pāwhiritia Waitohu, kātahi ka pāwhiri ai i Ngā Waitohu.

      Titiro mai Ka āhei hoki koe ki te uru atu ki ngā whiringa waitohu ka wātea mai i te ripa Karere i muri i tō pāwhiri i Whakautu, Whakautu ki te Katoa, ki Whakamua rānei i roto i tētahi karere tuwhera.

    2. I te pouaka kōrero Ngā Waitohu me Ngā Taonga Tuhituhi , i te ripa Waitohu Ī-mēra , i te rārangi Tīpako waitohu hei whakatika, tīpakona te waitohu e hiahia ana koe. Pāwhiritia rānei te pātene Hōu hei hanga waitohu.
    3. I raro i a Kōwhiri waitohu taunoa i te matau whakarunga o te pouaka kōrero, i te rārangi Ngā Karere Hōu , tīpakona te waitohu e hiahia ana koe.
    4. Ki te hiahia koe kia uru mai he waitohu i ngā karere ka whakautua e koe, i roto hoki i ngā karere ka whakamuatia e hoe, tīpakona te waitohu i te rārangi Ngā Whakautu/whakamuatanga . Mēnā kāore koe e hiahia ki tētahi waitohu i ēnei karere, tīpakona kore
    5. Pāwhiritia ĀE.
    6. Hei tāpiri i te waitohu taunoa ki tētahi karere onāianei, i te ripa Karere , i te rōpū Whakauru , pāwhiritia Waitohu, ka tīpako ai i te waitohu.
  • Kōkuhu ā-ringa i tētahi waitohu
    1. I te ripa Karere i te rōpū Whakauru pāwhiritia Waitohu, kātahi ka pāwhiri ai i te waitohu e hiahia ana koe.

      Titiro mai Ka āhei hoki koe ki te uru atu ki ngā whiringa waitohu ka wātea mai i te ripa Karere i muri i tō pāwhiri i Whakautu, Whakautu ki te Katoa, ki Whakamua rānei i roto i tētahi karere tuwhera.

Te tāpiri tohu, whārite, me ngā raina whakapae

Ka taea e koe te whakamahi te tono Tohu hei tāuru i ēnei e whai ake nei:

  • Ngā tohu kāore i runga i te papapātuhi, pēnei i te ¼ me te ©
  • Ngā pūāhua kāore i runga i te papapātuhi, pēnei i te pīhono em (—) i te kupu mahue rānei (…)
  • Ngā pūāhua waehereao
Mehemea kei te whakamahi koe i tētahi momotuhi roha, pēnei i te Arial i te Times New Roman rānei, ka puta mai te rārangi Rōpūiti. Mai i tēnei rārangi ka āhei koe ki te kōwhiri mai i tētahi rārangi pūāhua reo whānui kē atu. Kei roto i tēnei rārangi ko te Kariki, me te Rūhiana (Hiririka) mehemea e wātea ana.

I te ripa Kōkuhu i te rōpū Ngā Tohu mā te whakamahi i tono Whārite e āhei ai koe ki te tāuru whārite i runga i te hohoro.

Mā te whakamahi i te tono Raina Whakapae e āhei ai koe ki te wehewehe i ngā wāhanga o tō karere.

  • I te ripa Kōkuhu , i te rōpū Ngā Tohu , pāwhiritia Whārite, Tohu, Raina Whakapae rānei.

Te huri i te tāhuhu

Ko tēnei mea te tāhuhu he huinga huānga, kohinga tae, i whakakotahitia. Mā te whakamahi i tēnei mea te tāhuhu e āhei ai koe ki te hanga karere ngaio, pai te hoahoa.

Ina hoatu koe i te tāhuhu ki tētahi tuhinga, ka whakarite ake a Outlook i ngā tae papamuri me ngā whakairoiro, i ngā kāhua tinana, pane hoki, i ngā rārangi, i ngā raina whakapae, i ngā tae honongaitua, me ngā tae taitapa ripanga. Ka whakaritea ake ko ngā rārangi taumata-tahi, taumata-maha anō hoki.

Hei huri i te āhuatanga o ēnei huānga, ka āhei koe ki te huri i te tāhuhu.

  • I te ripa Ngā Kōwhiringa, i te rōpū Ngā Tāhuhu, pāwhiritia Ngā Tāhuhu.

A runga o te Whārangi

Te whakauru i tētahi Kāri Pakihi Hiko

Mā ngā Kāri Pakihi Hiko e ngāwari ake ai te whakawhitiwhiti mōhiohio hoapā. Ka ahei koe ki te kokuhu i nga Kari Pakihi Hiko ki nga karere ka tukua atu e koe i runga i te hohoro, a, ka ahukahukatia tonutia mai e te tangata whiwhi. Ka taea e koe te tono tō Kāri Pakihi hiko ā-umanga, tō kāri whaiaro rānei kua oti te whakarite ake e koe. Hei tikanga anō, ka taea e koe te tono ngā mōhiohio hoapā o tētahi atu tangata hei Kāri Pakihi Hiko. Ka taea hoki e koe ngā kāri te whakamua.

Mō ētahi atu mōhiohio mō ngā Kāri Pakihi Hiko, tirohia Hanga, tiritahi hoapā hei Kāri Pakihi Hiko i roto i te āwhina i tō reo taketake.

  1. I te ripa Karere i roto i te rōpū Whakauru pāwhiritia Āpiti Tuemi ka tīpako ai i Ngā Kāri Pakihi, ka pāwhiri ai i tētahi ingoa i te rārangi.
  2. Mehemea kāore koe e kite i te ingoa e hiahia ana koe, pāwhiritia Ētahi atu Kāri Pakihi, pāwhiritia te ingoa i te rārangi I Whakakōnae Hei, ka pāwhiri ai i te ĀE.

Ngā Tuhipoka

  • Hei te tahua Kāri Pakihi ka puta ko ngā ingoa hoapā 10 whakamutunga i kōkuhuna ai hei Kāri Pakihi Hiko ki roto i ngā karere.
  • Ka āhei koe ki te kōkuhu neke atu i te kotahi Kāri Pakihi Hiko ki tētahi karere.
  • Kia mātauria te rerekētanga o ngā ingoa taurite i te tahua Kāri Pakihi, pāwhiritia Ētahi atu Kāri Pakihi. Ka kite koe i ētahi atu mōhiohio, tae atu ki tētahi arokitenga kāri i te pouaka kōrero Kōkuhu Kāri Pakihi.
  • Ina tō koe i tētahi kāri pakihi mai i te tirohanga Kāri Pakihi Hiko ki roto i tētahi karere hōu, heoi anō te mea ka whakaurua mai ina tukua te karere, ko tētahi kōnae .vcf. Mā tēnei kōnae .vcf āpiti e whakatuwhera te puka hoapā, me ngā mōhiohio katoa e taea ai te tiaki e te hunga whiwhi ki ō rātou rārangi Hoapā. Mēnā kei te whakamahi tētahi tangata whiwhi i a Microsoft Office Outlook 2007, i a Outlook 2010 rānei, ka kitea te Kāri Pakihi Hiko i te puka hoapā.

A runga o te Whārangi

Te kara i te karere

Hei whakamahara i a koe anō

Mahia tētahi o ēnei e whai ake nei:

  • I roto i te rārangi karere (rārangi karere: Hei te wāhanga o waenganui o te matapihi matua o Outlook ka whakaaturia ngā ihirangi o te kōpaki i tīpakona ai.), pāwhiritia te karere e hiahia ana koe. I te ripa Karere i te rōpū Ngā Tūtohu pāwhiritia Whai Ā Muri Ake, kātahi ka tīpako ai i te momo e hiahia ana koe.
  • I te ripa Karere i te rōpū Ngā Tūtohu pāwhiritia Whai Ā Muri Ake, kātahi ka pāwhiri ai i te momo kara e hiahia ana koe ki te tautuhi.

Ki te hiahia koe ki tētahi whakamaharatanga mō tēnei karere kara, hei te ripa Karere , i te rōpū Ngā Tūtohu pāwhiritia Whai Ā Muri Ake, kātahi ka pāwhiri i Tāpiri Whakamahara. Ki te hiahia koe, ka āhei hoki koe ki te huri i te rā me te wā whakamahara.

Hei tohuaki mō ētahi

Hei tono i tētahi kara kia tohuakitia ai ētahi atu ki te mahi i tētahi mahi, mahia tētahi o ēnei i mua i te tukunga i te karere:

  1. I te karere tuwhera, i te ripa Karere i te rōpū Ngā Tūtohu pāwhiritia Whai Ā Muri Ake, kātahi ka pāwhiri ai i te Kara mō te Hunga Whiwhi.
  2. I raro i Kara mō te Hunga Whiwhi, i te rārangi Kara , pāwhiritia te momo kara e hiahia ana koe ki te tuku.
  3. Hei taunoa, ka noho he whakamahara i roto i ngā karere i karangia mō te hunga whiwhi. Mēnā e tika ana, hurihia te rā me te wā. Mēnā kāore koe e hiahia ana ki te whakauru i tētahi whakamaharatanga, whakawāteatia te pouaka taki Whakamahara .

A runga o te Whārangi

Te whakautu, te whakamua rānei i tētahi karere

Ina whakautu koe ki tētahi karere ī-mēra, ka tāpiri aunoatia te kaituku o te karere taketake ki te pouaka Ki. Waihoki, ina whakamahi koe i te Whakautu ki Te Katoa, ka waihangatia he karere, ka whakaingoatia kia tukua atu ki te kaituku, me te hunga whiwhi katoa o te karere taketake. Ahakoa ko tēhea, ka taea e koe te huri te hunga whiwhi i ngā pouaka whiwhi Ki, P, me Ph (Ngā pouaka Ki, Kp me Ph boxes: Ka tukua he karere ki te hunga whiwhi i te pouaka Ki Ka tae te karere ki te hunga whiwhi i ngā pouaka Kp (kape pānui), Ph (kape pānui huna kāpō); engari e kore ngā ingoa o te hunga whiwhi i te pouaka Ph e kitea atu e ērā atu tāngata whiwhi.).

Ina whakamua koe i tētahi karere, ka putua ngā pouaka Ki, Kp, me Ph ā, me tāuru hoki koe i tētahi atu tangata whiwhi kotahi, maha ake rānei.

Te whakautu ki te kaituku, ki ētahi atu o te hunga whiwhi rānei

Ka āhei koe ki te whakautu ki te kaituku o te karere anake, ki tētahi pahekotanga rānei o ngā tāngata ka puta i ngā raina Ki, Kp hoki. Ka taea hoki te tāpiri tāngata whiwhi hōu.

  1. Hei te ripa Kāinga te ripa Karere rānei, i te rōpū Whakautu , pāwhiritia Whakautu, Whakautu ki te Katoa rānei.

    Titiro mai Ko te ingoa o te ripa kei te āhua o te tīpakotanga o te karere ki te rārangi karere, tōna tīpakotanga i tōna ake matapihi rānei.

    Hei tango i tētahi ingoa i ngā raina Ki Kp hoki, pāwhiritia te ingoa ka pēhi ai i a DELETE. Hei tapiri i te tangata whiwhi, pawhiritia te pouaka Ki, Kp Ph rānei ka tāuru ai i te tanga whiwhi.

    KoPh he tuhipoto mō te tārua pānui. Ki te tāpiri koe i te tangata whiwhi ki tētahi karere ī-mēra Outlook, ka tukua he kape o te karere ki taua tangata whiwhi, ka kitea hoki te ingoa o te tangata whiwhi e ētahi atu o te hunga whiwhi i te karere.

    KoPh he tuhipoto mō te tārua pānui kāpō. Ki te tāpiri koe i te tangata whiwhi ki tētahi karere ī-mēra, ka tukua he kape o te karere ki taua tangata whiwhi, e kore hoki e kitea te ingoa o te tangata whiwhi e ētahi atu o te hunga whiwhi i te karere. Mēnā kāore te pouaka Ph e kitea atu ana ina hanga koe i tētahi karere, ka taea tēnei te tāpiri mā te pāwhiri i te ripa Ngā Kōwhiringa , kātahi ka haere ki te rōpū Whakaatu Āpure , ka pāwhiri ai i a Ph.

  2. Hangaia tō karere.
  3. Pāwhiritia Tuku.

    Aki Kia āta whakaaro mō te pāwhiri i te Whakautu ki te Katoa, otirā kia tino tūpato mehemea he rārangi tuari, he maha rānei te hunga whiwhi i tō whakautu. He pai kē atu te whakamahi i a Whakautu ka tāpiri koe i te hunga whiwhi anake e tika ana, ka whakamahi rānei i te Whakautu ki te Katoa, me te tango haere tonu i te hunga whiwhi katoa kāore i te tika, me ngā rārangi tuari katoa.

A runga o te Whārangi

Te whakamua karere

Ina whakamua koe i tētahi karere, ka uru ki te karere ngā āpitihanga o roto o te karere taketake.

  1. Hei te ripaKāinga te ripa Karere rānei, i te rōpū Whakautu , pāwhiritia Whakamua.

    Titiro mai Ko te ingoa o te ripa kei te āhua o te tīpakotanga o te karere ki te rārangi karere, tōna tīpakotanga i tōna ake matapihi rānei.

  2. Tāurutia te hunga whiwhi ki roto i ngā pouaka Ki, Kp, Ph rānei.

    KoPh he tuhipoto mō te tārua pānui. Ki te tāpiri koe i te tangata whiwhi ki tētahi karere ī-mēra Outlook, ka tukua he kape o te karere ki taua tangata whiwhi, ka kitea hoki te ingoa o te tangata whiwhi e ētahi atu o te hunga whiwhi i te karere.

    KoPh he tuhipoto mō te tārua pānui kāpō. Ki te tāpiri koe i te tangata whiwhi ki tētahi karere ī-mēra, ka tukua he kape o te karere ki taua tangata whiwhi, e kore hoki e kitea te ingoa o te tangata whiwhi e ētahi atu o te hunga whiwhi i te karere. Mēnā kāore te pouaka Ph e kitea atu ana ina hanga koe i tētahi karere, ka taea tēnei te tāpiri mā te pāwhiri i te ripa Ngā Kōwhiringa , kātahi ka haere ki te rōpū Whakaatu Āpure , ka pāwhiri ai i a Ph.

  3. Hangaia tō karere.
  4. Pāwhiritia Tuku.

Aki Ki te hiahia koe ki te whakamua i ētahi karere e rua, nuku atu rānei ki ngā tāngata whiwhi ōrite tonu hei karere kotahi, pāwhiritia tētahi o ngā karere i roto i Mēra, pēhingia CTRL, ka pāwhiri ai i ia karere tāpiri. I te ripa Kaīnga, i te rōpū Whakautu, pāwhiritia Whakamua. Ka whakamuatia ia karere hei āpitihanga i roto i tētahi karere hōu.


Te Huri i te Reo Taunoa

Ka whakamahia e Microsoft Office 2010 te reo tāuru taunoa i roto i te pūnaha whakahaere Windows hei whakatau i te reo taunoa o ngā papatono Office 2010. Hei huri i te reo taunoa i ngā papatono Office, me mātua huri te reo tāuru taunoa mō te pūnaha whakahaere Windows, ka huri ai i te reo whakatika taunoa mō Office. Ina koa, mēnā ko te reo Hapanihi te reo tāuru taunoa mō te punaha whakahaere Windows, ka noho ko te reo Hapanihi te reo taunoa mō ngā papatono Microsoft Office katoa. Ahakoa rā, ka āhei koe ki te huri i te reo taunoa mō te whakatika, mō te whakaatu, mō te Āwhina me te reo AkiMata ki tētahi atu reo, pēnei i te reo Wīwī, i te reo Pākehā , i Microsoft Office.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te tautuhi i te reo tāuru taunoa i roto i Windows 7

tohuwāhi hononga Te tautuhi i te reo tāuru taunoa i roto i Windows Vista

tohuwāhi hononga Te tautuhi i te reo tāuru taunoa i roto i Windows XP

tohuwāhi hononga Te tautuhi i te reo tāuru taunoa i roto i Office 2010

A runga o te Whārangi A runga o te Whārangi

Te tautuhi i te reo tāuru taunoa i roto i Windows 7

  1. I raro i a Tīmata, pāwhiritia te Paewhiri Mana.
  2. I raro i Te Karaka, te Reo me te Rohe, i raro i Te Rohe me te Reo, pāwhiritia Hurihia ngā papapātuhi ngā aratuka tāuru kē rānei.
  3. I te pouaka kōrero Te Rohe me te Reo i te ripa Ngā Papapātuhi me ngā Reo pāwhiritia Huri papapātuhi.
  4. I te pouaka korero Ngā Ratonga Kuputuhi me ngā Reo Tāuru i raro i te Reo tāuru taunoa, pāwhiritia te reo e hiahia ana koe ki te whakamahi hei reo taunoa.

    Mēnā kāore te reo e hiahia ana koe kia whakamahia hei reo tāuru taunoa i te whakarārangitia, whakaotingia ngā hipanga 5 tae atu ki 8.

  5. I raro i Ratonga i tāutatia, pāwhiritia Tāpiri.
  6. Whakarohatia te reo e hiahia ana koe ki te whakamahi hei reo tāuru taunoa, ka whakaroha ai i Papapātuhi.
  7. Tīpakona te pouaka taki mō te papapātuhi, te Pūwhakataka Tukanga Tāuru (IME) rānei (IME: He papatono ka tāuru i ngā kuputuhi o Āhia ki te Rāwhiti (Hainamana Taketake, Hainamana Māmā rānei, Hapanihi, Koreana rānei) ki roto i ngā papatono mā te huri i ngā hahaupātuhi ki roto i ngā pūāhua hōhonu kē atu o Āhia ki te Rāwhiti. Ka whakaarotia te IME he momo tahora papapatuhi rereke.) e hiahia ana koe ki te whakamahi, ka pāwhiri ai i a ĀE. Ka tāpiritia te reo ki te rārangi Reo tāuru taunoa.

    Hei arokite i te tahora papapātuhi, pāwhiritia Arokite.

  8. I raro i Reo tāuru taunoa, pāwhiritia te reo e hiahia ana koe ki te whakamahi hei reo taunoa.

    Whakakāngia ngā kōwhiringa tauwhāiti ā-reo mō te reo taunoa i Microsoft Office mā te whaiwhai i ngā tohutohu i Tautuhitia te reo whakatika taunoa i roto i Office 2010.

A runga o te Whārangi A runga o te Whārangi

Te tautuhi i te reo tāuru taunoa i roto i Windows Vista

  1. I raro i a Tīmata, pāwhiritia te Paewhiri Mana.
  2. I raro i Te Karaka, te Reo me te Rohe, pāwhiritia Hurihia ngā papapātuhi me ērā atu aratuka tāuru.

    Titiro mai I te Tirohanga Tauhira pāwhiri-ruatia Ngā Kōwhiringa ā-Rohe, ā-Reo hoki, ka pāwhiri ai i te ripa Ngā Papapātuhi me ngā Reo.

  3. I te pouaka kōrero Te Rohe me te Reo i te ripa Te Papapātuhi me ngā Reo pāwhiritia Huri papapātuhi.
  4. I te pouaka korero Ratonga Kuputuhi, Reo Tāuru i raro i te Reo tāuru taunoa, pāwhiritia te reo e hiahia ana koe ki te whakamahi hei reo taunoa.

    Mēnā kāore te reo e hiahia ana koe kia whakamahia hei reo tāuru taunoa i te whakarārangitia, whakaotingia ngā hipanga 5 tae atu ki 8.

    Titiro mai Ko te reo taunoa māu e tīpako ka hoatu ki ngā papatono katoa i tō rorohiko e whakamahi ana i tēnei tautuhinga, tae atu ki ngā papatono mai i ētahi atu kamupene.

  5. I raro i Ngā ratonga i tāutatia, pāwhiritia Tāpiri.
  6. Whakarohatia te reo e hiahia ana koe ki te whakamahi hei reo tāuru taunoa, ka whakaroha ai i Papapātuhi.
  7. Tīpakona te pouaka taki mō te papapātuhi, te Pūwhakataka Tukanga Tāuru (IME) rānei (IME: He papatono ka tāuru i ngā kuputuhi o Āhia ki te Rāwhiti (Hainamana Taketake, Hainamana Māmā rānei, Hapanihi, Koreana rānei) ki roto i ngā papatono mā te huri i ngā hahaupātuhi ki roto i ngā pūāhua hōhonu kē atu o Āhia ki te Rāwhiti. Ka whakaarotia te IME he momo tahora papapātuhi rerekē.) e hiahia ana koe ki te whakamahi, ka pāwhiri ai i a ĀE. Ka tāpiritia te reo ki te rārangi Reo tāuru taunoa.

    Hei arokite i te tahora papapātuhi, pāwhiritia Arokite.

  8. I raro i Reo tāuru taunoa, pāwhiritia te reo e hiahia ana koe ki te whakamahi hei reo taunoa.

    Whakakāngia ngā kōwhiringa tauwhāiti ā-reo mō te reo taunoa i Microsoft Office mā te whaiwhai i ngā tohutohu i Tautuhitia te reo whakatika taunoa i roto i Office 2010.

A runga o te Whārangi A runga o te Whārangi

Te tautuhi i te reo tāuru taunoa i roto i Windows XP

  1. I raro i a Tīmata, tohu atu ki Ngā Tautuhinga, ka pāwhiri ai i te Paewhiri Mana.
  2. Pāwhiritia Te Rā, te Wā, te Reo me ngā Kōwhiringa ā-Rohe, kātahi ka pāwhiri i Ngā Kōwhiringa ā-Rohe, ā-Reo hoki.

    Titiro mai I te Tirohanga Tauhira, pāwhiri-ruatia Ngā Kōwhiringa ā-Rohe, ā-Reo hoki.

  3. I te pouaka kōrero Ngā Kōwhiringa ā-Rohe, ā-Reo hoki pāwhiritia te ripa Ngā Reo, ā, i raro i Ngā Ratonga Kuputuhi me ngā Reo Tāuru, pāwhiritia Ngā Taipitopito.
  4. I te pouaka kōrero Ngā Ratonga Kuputuhi me ngā Reo Tāuru i raro i te Reo tāuru taunoa, pāwhiritia te reo e hiahia ana koe ki te whakamahi hei reo taunoa.

    5. Mēnā kāore te reo e hiahia ana koe kia whakamahia hei reo tāuru taunoa i te whakarārangitia, whakaotingia ngā hipanga 5 tae atu ki 7.

    Titiro mai Ko te reo taunoa māu e tīpako ka hoatu ki ngā papatono katoa i tō rorohiko e whakamahi ana i tēnei tautuhinga, tae atu ki ngā papatono mai i ētahi atu kamupene.

  5. I raro i Ngā ratonga i tāutatia, pāwhiritia Tāpiri.
  6. I te pouaka kōrero Tāpiri Reo Tāuru, pāwhiritia te reo e hiahia ana koe i te rārangi Reo Tāuru, ka pāwhiri ai i a ĀE.
  7. I raro i Reo tāuru taunoa, pāwhiritia te reo e hiahia ana koe ki te whakamahi hei reo taunoa.

    8. Whakakāngia ngā kōwhiringa tauwhāiti ā-reo mō te reo taunoa i Microsoft Office mā te whaiwhai i ngā tohutohu i Tautuhitia te reo whakatika taunoa i roto i Office 2010.

A runga o te Whārangi A runga o te Whārangi

Te tautuhi i te reo tāuru taunoa i roto i Office 2010

  1. Whakatuwheratia tētahi papatono Microsoft Office, pēnei i a Word.
  2. Pāwhiritia te ripa Kōnae.
  3. Pāwhiritia Ngā Kōwhiringa Word.
  4. Pāwhiritia Reo.
  5. I te pouaka kōrero Tautuhitia ngā Manakohanga Office , i raro i Kōwhiritia ngā Reo Whakatika, tipakona te reo whakatika e hiahia ana koe ki te whakamahi, pāwhiritia te ingoa o te reo e hiahia ana koe hei reo taunoa, ka pāwhiri ai i a Tautuhi hei Taunoa.
  6. I muri i tō whakatika i te reo whakatika taunoa, me mātua kati ō papatono Office 2010 katoa, ka whakatuwhera anō ai i ngā papatono, e whai mana ai te huringa.

    7. Ngā Tuhipoka

    • Kāore te Āwhina i te wātea mō ngā Pōkai Reo, ka puta te āwhina i te reo taketake. Mēnā kāore tō whakaaturanga taunoa i te wātea, mō tētahi take, ka whakamahia e Microsoft Office te reo panuku e wātea ana i roto i te rārangi.
    • Mēnā kāore te reo e hiahia ana koe i te whakarārangitia, me tāpiri pea koe i ētahi atu ratonga reo mā te pāwhiri i Tāpiri ētahi atu Reo Whakatika.

A runga o te Whārangi A runga o te Whārangi


Te Tauta Pokai Reo

He huinga ia pōkai reo o ngā pōkai reo e toru, he pōkai mō Microsoft Project, mō Microsoft Visio, me Microsoft Office 2010 kei roto. Ki te kore koe e hiahia ki ngā pōkai reo e toru, i muri i tō tiki ake i ngā reo e hiahia ana koe, ka taea e koe te tāuta te pōkai reo mō te hua Office 2010 anake e hiahia ana koe.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te whirihora pōkai reo i tētahi papatono Office 2010

tohuwāhi hononga Te wetetāuta i tētahi pōkai reo

Te whirihora i tētahi pōkai reo i tētahi papatono Office

I muri i tō tāuta i tētahi pūmanawa, me mātua whirihora tō papatono Office 2010 mō ō manakohanga reo hōu.

Kia mōhio I muri i te tāutatanga, hei hoatu i ō huringa me mātua puta atu koe i ngā papatono Office katoa.

  1. Whakatuwheratia tētahi papatono Office, pēnei i a Word.
  2. Pāwhiritia te ripa Kōnae.
  3. I raro i a Āwhina, pāwhiritia Ngā Kōwhiringa.
  4. Pāwhiritia Reo.
  5. I raro i te pouaka kōrero Tautuhitia ngā Manakohanga Reo Office i raro i te Kōwhiri Reo Whakatika, pāwhiritia te pere Tāpiri ētahi atu reo Whakatika, tīpakona te reo hei tāpiri, ka pāwhiri ai i a Tāpiri.

A runga o te Whārangi A runga o te Whārangi

Te wetetāuta i tētahi pōkai reo

I Windows 7

  1. I raro i a Tīmata, pāwhiritia te Paewhiri Mana kātahi ka pāwhiri Wetetāutatia he papatono.
  2. I te pouaka kōreroWetetāuta, huri rānei i te papatono, pāwhiritia te reo pōkai reo Microsoft Office e hiahia ana koe ki te wetetāuta, pāwhiritia te pōkai reo, pāwhiritia Wetetāuta, ka whai ai i ngā tohutohu.

I Windows Vista (Tirohanga Kāwai)

  1. I raro i a Tīmata, pāwhiritia te Paewhiri Mana kātahi ka pāwhiri Wetetāutatia he papatono.

    Titiro mai I te Tirohanga Tauhira, i raro i a Ngā Papatono, pāwhiri-ruatia Ngā Papatono me ngā Āhuahira.

  2. I te pouaka kōreroWetetāuta, huri rānei i te papatono, pāwhiritia te reo pōkai reo Microsoft Office e hiahia ana koe ki te wetetāuta, pāwhiritia te pōkai reo, pāwhiritia Wetetāuta, ka whai ai i ngā tohutohu.

I Windows XP (Tirohanga Kāwai)

  1. I raro i a Tīmata, tohu atu ki Ngā Tautuhinga, ka pāwhiri ai i te Paewhiri Mana ka pāwhiri ai iTāpiri, Tango Papatono rānei.

    Titiro mai I te Tirohanga Tauhira, pāwhiri-ruatia Tāpiri, Tango Papatono rānei.

  2. I te pouaka kōreroTāpiri, Tango Papatono rānei, pāwhiritia te reo pōkai reo Microsoft Office e hiahia ana koe ki te wetetāuta, pāwhiritia te pōkai reo, pāwhiritia Tango, ka whai ai i ngā tohutohu.

A runga o te Whārangi A runga o te Whārangi


Te Huri i te Tahora Papapātuhi me te Reo Whakatika

Ina hiahia koe ki te pato tuhinga ki ētahi reo rerekē, ka āhei koe ki te huri i tō reo tahora papapātuhi, arā, ngā pūāhua tauwhāiti ā-reo ka patohia ina pēhia ngā pātuhi papapātuhi, kia āhei ai koe te pato i ngā pūāhua motuhake mō ia reo, mō ia reo. Ki te hiahia koe ki te tāpiri i ētahi kuputuhi iti noa i tētahi reo ke, kaua e hurihia te reo papapātuhi, me pato kē i ngā kuputuhi, ka whakamahia ai te kōwhiringa rapunga reo aunoa hei tautohu i te reo, te whakanoho a-ringa rānei i te reo kia āhei ai koe ki te whakamahi i ngā utauta whakatika hei arotake i te takikupu me te wetereo o ngā kuputuhi.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te tautuhi te huri rānei i te reo tahora papapātuhi

tohuwāhi hononga Te tautuhi i te reo whakatika o ngā kuputuhi

Te tautuhi te huri rānei i te reo tahora papapātuhi

Hei tō tatunga tuatahi i tō rorohiko, ka āhei koe ki te whakahohe i ngā tahora papapātuhi mō ngā reo ka whakamahia e koe. Pēnā e hiahia ana koe ki te pato i ētahi reo tāpiri, ka āhei koe ki te whakahohe i ētahi atu reo papapātuhi.

Mā Āwhina Windows e hora mai ētahi mōhiohio mō te whakamahi tahora papapātuhi.

  1. I raro i a Tīmata, pāwhiritia te Āwhina me te Tautoko.
  2. Patohia tahora papapātuhi i te pouaka Rapu, ka pēhi ai i a ENTER.
  3. Pāwhiritia he kaupapa i te rārangi Ngā Kaupapa Huatau.

Te tautuhi i te reo tahora papapātuhi taunoa

Ka āhei koe ki te whakahohe i ngā reo tahora papapātuhi i te pouaka kōrero Tautuhi ngā Manakohanga Reo Office ina whakahohe koe i te reo whakatika.

  1. Whakatuwheratia tētahi papatono Microsoft Office, pēnei i a Word.
  2. Pāwhiritia te ripa Kōnae.
  3. I raro i a Āwhina, pāwhiritia Ngā Kōwhiringa.
  4. Pāwhiritia Reo.
  5. I raro i te pouaka kōrero Tautuhitia ngā Manakohanga Reo Office i raro i te Kōwhiri Reo Whakatika, pāwhiritia te pere Tāpiri tētahi atu Reo Whakatika, tīpakona te reo hei tāpiri, ka pāwhiritia Tāpiri.
  6. Pāwhiritia Kāore i whakahohetia hei whakahohe i te reo papapātuhi.

Te huri i te reo tahora papapātuhi

Mēnā kua whakakāngia te pae Reo kia puta i tō paetaumahi, ka āhei koe ki te whakawhiti i waenganui i ngā reo papapātuhi i runga i te hohoro, kia āhei ai koe ki te pato pūāhua motuhake mō ia reo, mō ia reo.

Mēnā e mōhio ana koe ki ngā waehere pūāhua ASCII mō ngā pūāhua motuhake, ka āhei koe ki te pato i ngā waehere, arā, e kore koe e mate ki te huri i te reo papapātuhi.

  • Ka āhei koe ki te whakawhiti i waenganui i ngā tahora papapātuhi mō tēnā reo mō tēnā reo mā te pāwhiri i te ata Pae reo i te Pae reo, ka pāwhiri ai i te reo tāurunga papapātuhi e hiahia ana koe ki te whakamahi.

    Pokatata papapātuhi Hei whakawhiti i waenga i ngā tahora papapātuhi, pēhingia ALT+SHIFT.

  • Mēnā ka tatū koe i neke atu i te kotahi te tahora papapātuhi mō te reo kotahi, ka āhei koe ki te whakawhiti i waenga i ngā tahora mā te pāwhiri i te ata Pae reo i te Pae Reo, kātahi ka pāwhiri i te tahora papapātuhi e hiahia ana koe ki te whakamahi. Ka huri ngā pū i te pūtohutohu hei whakaata i te reo o te papapātuhi.

Hei pato i ētahi pūāhua pēnei i te umlaut i te reo Tiamana (ö), i te tilde ranei i te reo Paniora (ñ), te cedilla i te reo Tākei (Ç), i ētahi momo tohu rānei, pēnei i te tohu taki, mahia tētahi o ēnei e whai ake nei:

  • Whakamahia ngā pokatata papapātuhi.
  • Pēhingia ka pupuri hoki i ALT i a koe e pato ana i te waehere pūāhua American Standard Code for Information Interchange (ASCII) (ASCII: He waehere e tohu ana i ngā pūāhua o te reo Ingarihi hei tau. Ka tohua he nama mai i 0 ki 127 ki ia pūāhua. Ka whakamahi te nuinga o ngā rorohiko i te ASCII hei tohu mō te kuputuhi, hei whakawhiti raraunga hoki mai i tētahi rorohiko ki tētahi atu.).
  • I te ripa Kōkuhu , i te rōpū Ngā Tohu , pāwhiritia Tohu. Ka āhei koe ki te pāwhiri i te tohu e hiahia ana koe.

A runga o te Whārangi A runga o te Whārangi

Te tautuhi i te reo whakatika o ngā kuputuhi

Mā te tautuhi i te reo o ngā kuputuhi e whakarite ngā āhuahira ā-reo motuhake, tae atu ki ngā papakupu, ngā matā, te kōmaka, me ētahi atu pātene tauwhāiti ā-reo pēnei i Taiapa Pūāhua me te Tahuritanga Hangul Hanja.

Hei tautuhi i te reo papakupu mō ngā kuputuhi e hiahia ana koe, mahia tētahi o ēnei e whai ake nei.

  1. Tīpakona ngā kuputuhi e hiahia ana koe ki te tautuhi i te reo.
  2. I te ripa Arotake i te rōpū Reo pāwhiritia Reo, kātahi ka pāwhiri ai i Tautuhi Reo Whakatika.
  3. I te pouaka kōrero Reo tīpakona te reo hei pāhono ki ngā kuputuhi.

Ngā Tuhipoka

  • Ka taea te waitohu ngā kuputuhi i roto i tētahi pātengi raraunga Access, raumahi Excel, puka InfoPath rānei ki te reo kotahi anake. Ahakoa rā, mēnā he pātengi raraunga, he raumahi rānei tāu whai neke atu i te reo kotahi, ka āhei koe ki te arotake i te takikupu i tētahi reo, ka huri ai i te reo papakupu pūtakikupu ki te reo tuarua e hiahia ana koe ki te arotake. Tukuruatia tēnei mahi mō ia reo tāpiri i tō pātengi raraunga, raumahi rānei.
  • Mēnā ka kapi te tīpakotanga reo i ētahi maramara kuputuhi, kua tohua hoki ngā maramara kuputuhi he reo kē tō tēnā, tō tēnā, e kore e puta he reo tīpako. Kia kitea te reo o ia maramara kuputuhi, tīpakona he paraka kuputuhi iti iho, ka ngana anō ai.

A runga o te Whārangi A runga o te Whārangi


Te Whakahohe i te Tahora Papapātuhi me te Reo Whakatika

Mēnā kua tīpakona e koe tētahi Reo Whakatika i te pouaka kōrero Tautuhi ngā Manakohanga Reo Office, engari kāore anō kia whakahohe i te tahora papapātuhi, kāore anō hoki kia tāutatia ngā utauta whakatika mō taua reo, ka kite pea koe i ngā karere Kāore anō kia whakahohetia, Kāore anō kia tāutatia rānei. Te tikanga o ēnei mō te reo kua tīpakona e koe, kāore anō te tahora papapātuhi kia whakahohetia, kāore anō ngā utauta whakatika rānei kia tāutatia.

Kei te hiahia koe ki te aha?

tohuwāhi hononga Te whakahohe i tētahi tahora papapātuhi

tohuwāhi hononga Te tāuta utauta whakatika

Te whakahohe i tētahi tahora papapātuhi

Ko tā ngā tahora papapātuhi he whakahaere ko ēhea ngā pūāhua ka puta i te mata ina pēhi koe i ngā kī i tō papapūtuhi. Mā ēnei e āhei ai koe te pato tika tonu i ngā pūāhua katoa mō tētahi reo, tae atu ki ngā pūwhakawāwāhi pēnei i te (ä) i te reo Tiamana me te tilde (ñ) i te reo Pāniora.

  1. I te pouaka kōrero Tautuhitia ngā Manakohanga Reo Office i te pouaka Kōwhiri Reo Whakatika pāwhiritia Kāore anō kia whakahohetia.
  2. I te pouaka kōrero Ngā Ratonga Kuputuhi me ngā Reo Tāuru, i te ripa Ngā Tautuhinga pāwhiritia Tāpiri, ka pāwhiri ai i te reo e hiahia ana koe ki te whakamahi.
  3. I te rārangi Reo tāuru, pāwhiritia te reo e hiahia ana koe.

    Ngā Tuhipoka

    • Mēnā he neke atu i te papapātuhi kotahi ka wātea mō taua reo, i te rārangi tahora papapātuhi/IME, pāwhiritia te kāhua papapātuhi e hiahia ana koe.

A runga o te Whārangi A runga o te Whārangi

Te tāuta utauta whakatika

Kei roto i ngā utauta whakatika ko ngā pūtakitaki takikupu, wetereo hoki, punakupu taurite me ngā rārangi WhakatikaAunoa mō ngā reo tauwhāiti.

Kei te āhua o tō momo putanga reo o Office 2010 me āna utauta whakatika reo, heoi anō pea te mahi māu he tīpako i te Reo Whakatika e hiahia ana koe, e tāutatia mai ai ngā utauta whakatika mō taua reo. Mēnā kāore ngā utauta whakatika mō taua reo e hiahia ana koe i roto i tō reo o Office 2010, me haere pea koe ki te tiki pōkai reo.

  • Hei tiki pōkai reo, i te pouaka kōrero Tautuhitia ngā Manakohanga Reo Office i te pouaka Kōwhiri Reo Whakatika, ka pāwhiri ai Kāore anō kia Tāutatia.

Titiro mai Mēnā kua tāutatia kētia ki tō rorohiko ngā utauta whakatika mō taua reo, ka whakaaturia aunoatia hei Kua tāutatia.

A runga o te Whārangi A runga o te Whārangi


Tāpiri kuputuhi me ērā atu huānga
Kei te hiahia koe ki te aha?

tohuwāhi hononga Te tāpiri kuputuhi tinana, kuputuhi taitara rānei i roto i tētahi puriwāhi

tohuwāhi hononga Te tāpiri kuputuhi ka noho hei wāhi o tētahi hanga

tohuwāhi hononga Te tāpiri kuputuhi ka noho motuhake i tētahi hanga

tohuwāhi hononga Te tāpiri kuputuhi ki tētahi pouaka kuputuhi

tohuwāhi hononga Te kōkuhu i tētahi huānga kiriata

Tāpiri kuputuhi

Ka āhei koe ki te tāpiri kuputuhi ki ngā rohe e whai ake nei i roto i tētahi kiriata: ngā puriwāhi, ngā pouaka kuputuhi me ngā hanga.

He kiriata me ngā kuputuhi i tāpiritia

Kīputa 1 Ngā kuputuhi i roto i ngā puriwāhi

Kīputa 2 Te pouaka kuputuhi ka whakamahia hei tapanga

Kīputa 3 Ngā kuputuhi i roto i tētahi hanga pere

Te tāpiri kuputuhi tinana, kuputuhi taitara rānei i roto i tētahi puriwāhi

Kei roto i ngā tahora kiriata ētahi kuputuhi, me ētahi puriwāhi ahanoa, i roto i ngā pahekotanga maha. Ka āhei koe ki te pato taitara, taitararoto me ngā kuputuhi tinana ki roto i ngā kuputuhi me ngā puriwāhi ahanoa.

Hei tāpiri i ngā kuputuhi tinana, taitara hoki ki roto i tētahi puriwāhi i tētahi ahanoa, mahia tētahi o ēnei e whai ake nei:

  • Pāwhiritia i roto i tētahi puriwāhi kuputuhi, ka pato ai, ka whakapiri rānei i ngā kuputuhi.
      1. I te ripa Kāinga, i te rōpū Kōwae , pāwhiritia Pūwhakarewa Pouaka Kōrero.
      2. I te pouaka kōrero Kōwae i te ripa Nuku me ngā Mokowā, mahia ngā huringa e hiahia ana koe ki te tiarotanga, ki te nukuhanga me te mokowā, ka pāwhiri ai i a ĀE.

    • Titiro mai Mēnā he rahi kē atu ō kuputuhi i te rahi o te puriwāhi, ka āta whakaheke mārire a PowerPoint i te rahi o te momotuhi me te mokowā raina, i a koe e pato ana, kia ngaro ai te kuputuhi ki roto.

Ka āhei ngā hanga pēnei i ngā tapawhārite, i ngā porohita, i ngā pūangi kīputa, me ngā pere paraka te pupuri kuputuhi. Ina pato koe i ngā kuputuhi ki roto i tētahi hanga, ka piri ngā kuputuhi ki te hanga, otirā, ka nuku tahi, ka tītaka tahi me te hanga. Ka āhei hoki koe ki te paparua i ngā kuputuhi kia motuhake i te hanga, kia kaua ai e nuku ina nukunuku koe i te hanga.

A runga o te Whārangi

Te tāpiri kuputuhi ka noho hei wāhi o tētahi hanga

  • Hei tāpiri kuputuhi ka noho hei wāhi o te hanga, tīpakona te hanga, ka pato, ka whakapiri ai rānei i ngā kuputuhi.

A runga o te Whārangi

Te tāpiri kuputuhi ka noho motuhake i tētahi hanga

  • He rawe te pouaka kuputuhi ki te hiahia koe ki te tāpiri kuputuhi ki tētahi hanga, engari kāore koe e hiahia kia piri ngā kuputuhi ki te hanga. Ka āhei koe ki te tāpiri taitapa(taitapa: Te raina ari ka puta huri noa i ngā tapa o tētahi ahanoa. Ina koa, ka noho ngā raina e whā o tētahi tapawhā hei taitapa mōna.), whakakī, kōruru, tētahi rākeitanga ahu-toru (Ahu-3) rānei, ki roto i tētahi pouaka kuputuhi.

    Hei tāpiri kuputuhi ka noho motuhake i tētahi hanga, tāpiritia he pouaka kuputuhi, ka pato, ka whakapiri ai rānei i ngā kuputuhi:

    Titiro mai Ina tāpiri koe i tētahi pouaka kōrero i te tirohanga Pūnoa, ka taea ngā kuputuhi te whakatika e wai rānei. Ina tāpiri koe i te pouaka kuputuhi i te tirohanga Matua Kiriata, ka huri toitū ngā kuputuhi ka tāpiritia e koe, e kore hoki e taea te whakatika i waho i te matua.

    1. I te ripa Kōkuhu , i te rōpū Ngā Kuputuhi, pāwhiritia Pouaka Kuputuhi.

    Titiro mai Mēnā kei te whakamahi koe i tētahi reo o Āhia ki te Uru, pāwhiritia te pere i raro i Pouaka Kuputuhi, ka pāwhiri ai i te tiaro Whakapae, Poutū rānei.

    2. Pāwhiritia te kiriata, ka tō ai i te atatohu hei tātuhi i te pouaka kuputuhi.
    3. Mahia tētahi o ēnei e whai ake nei:
      • Hei tāpiri kuputuhi ki tētahi pouaka kuputuhi ka taea te whakatika e wai rānei, pāwhiritia i roto i te pouaka kuputuhi i te tirohanga Pūnoa, ka pato, ka whakapiri ai i ngā kuputuhi.
      • Hei tāpiri kuputuhi ki tētahi pouaka kuputuhi ka noho toitū, e kore hoki e taea te whakatika, pāwhiritia i roto i te pouaka kuputuhi i te tirohanga Matua Kiriata, ka pato, ka whakapiri ai i ngā kuputuhi.
    4. Hei huri i te mokowā raina, mahia tētahi o ēnei e whai ake nei:
    1. Tōia hei tīpako i tētahi, neke atu rānei o ngā raina kuputuhi e hiahia ai koe ki te huri i te mokowā.
    2. I te ripa Kāinga, i te rōpū Kōwae , pāwhiritia Pūwhakarewa Pouaka Kōrero.
    3. I te pouaka kōrero Kōwae i te ripa Nuku me ngā Mokowā, mahia ngā huringa e hiahia ana koe ki te tiarotanga, ki te nukuhanga me te mokowā, ka pāwhiri ai i a ĀE.

A runga o te Whārangi

Te tāpiri kuputuhi ki tētahi pouaka kuputuhi

Whakamahia ngā pouaka kuputuhi hei hoatu kuputuhi ki hea noa i te kiriata, pēnei i waho i tētahi puriwāhi kuputuhi. Inā koa, hei tāpiri i tētahi tapanga ki tētahi pikitia, tāpiritia he pouaka kuputuhi, ka whakatū ai kia tata ki te pikitia.

Hei tāpiri i tētahi pouaka kuputuhi, me te tāpiri kuputuhi ki a ia, mahia tētahi o ēnei e whai ake nei:

Titiro mai Ina tāpiri koe i tētahi pouaka kōrero i te tirohanga Pūnoa, ka taea ngā kuputuhi te whakatika e wai rānei. Ina tāpiri koe i te pouaka kuputuhi i te tirohanga Matua Kiriata, ka huri toitū ngā kuputuhi ka tāpiritia e koe, e kore hoki e taea te whakatika i waho i te matua.

  1. I te ripa Kōkuhu , i te rōpū Ngā Kuputuhi, pāwhiritia Pouaka Kuputuhi.

Titiro mai Mēnā kei te whakamahi koe i tētahi reo o Āhia ki te Uru, pāwhiritia te pere i raro i Pouaka Kuputuhi, ka pāwhiri ai i te tiaro Whakapae, Poutū rānei.

  2. Pāwhiritia te kiriata, ka tō ai i te atatohu hei tātuhi i te pouaka kuputuhi.
  3. Mahia tētahi o ēnei e whai ake nei:
    • Hei tāpiri kuputuhi ki tētahi pouaka kuputuhi ka taea te whakatika e wai rānei, pāwhiritia i roto i te pouaka kuputuhi i te tirohanga Pūnoa, ka pato, ka whakapiri ai i ngā kuputuhi.
    • Hei tāpiri kuputuhi ki tētahi pouaka kuputuhi ka noho toitū, e kore hoki e taea te whakatika, pāwhiritia i roto i te pouaka kuputuhi i te tirohanga Matua Kiriata, ka pato, ka whakapiri ai i ngā kuputuhi.
  4. Hei huri i te mokowā raina, mahia tētahi o ēnei e whai ake nei:
    1. Tōia hei tīpako i tētahi, neke atu rānei o ngā raina kuputuhi e hiahia ai koe ki te huri i te mokowā.
    2. I te ripa Kāinga, i te rōpū Kōwae , pāwhiritia Pūwhakarewa Pouaka Kōrero.
    3. I te pouaka kōrero Kōwae i te ripa Nuku me ngā Mokowā, mahia ngā huringa e hiahia ana koe ki te tiarotanga, ki te nukuhanga me te mokowā, ka pāwhiri ai i a ĀE.

A runga o te Whārangi

Te kōkuhu i ētahi huānga kiriata

Te kōkuhu mai i roto i tētahi puriwāhi kiriata:

  1. Hoatu he tahora he puriwāhi ihirangi kei roto, pēnei i tēnei:

    Te kōkuhu i tētahi huānga kiriata

  2. Pāwhiritia he ata hei kōkuhu i tētahi ripanga, tūtohi, SmartArt™, whakairoiro, kōnae pikitia, topenga toi, kōnae ataata rānei.

Whakamahia te ripa Kōkuhu rānei. Kei raro i tēnei ripa te kohinga torowhānui rawa o ngā mea hei kōkuhu, tae atu ki ngā hanga, ki nga honongaitua, ki ngā pane me ngā hiku, me ngā oro.


Te whakaoti i te whakaaturanga
Kei te hiahia koe ki te aha?

tohuwāhi hononga Te hoatu tāhuhu

tohuwāhi hononga Te whakarahi me te tiaro i ngā pikitia me ngā pouaka kuputuhi

tohuwāhi hononga Te mahi ki ngā tuhipoka

tohuwāhi hononga Te mahi i roto i te tirohanga whakaatakiriata

tohuwāhi hononga Te pōkai ki tētahi KK ki tētahi kōpaki rānei

tohuwāhi hononga He aki mō te hanga whakaaturanga whai take

Te hoatu tāhuhu

Hei hoatu i tētahi tāhuhu ki ngā kiriata katoa:

  • I te ripa Hoahoa, i te rōpū Ngā Tāhuhu, pāwhiritia he tāhuhu.

    He Tāhuhu PowerPoint

Hei hoatu i tētahi tāhuhu ki ētahi o ngā kiriata noa iho:

  • Tīpakona he kiriata e hiahia ana koe ki te hoatu tāhuhu (pēhingia CTRL i a koe e pāwhiri ana i tētahi, i tētahi, kia maha ai ka tīpakona).
  • I te ripa Hoahoa, i te rōpū Ngā Tāhuhu, pāwhiri-matautia he karakōnui tāhuhu, ka pāwhiri ai i Hoatu ki ngā Kiriata i Tīpakona.

A runga o te Whārangi

Te whakarahi me te tiaro i ngā pikitia me ngā pouaka kuputuhi

  • Kia tīpakona te pikitia, ka wātea mai Ngā Utauta Pikitia. I te ripa Hōputu, whakamahia ngā tono i ngā rōpū Rahi, Raunaha hoki.
  • Kia tīpakona te pouaka kōrero, te hanga rānei, ka wātea a Utauta Tātuhi. I te ripa Hōputu, whakamahia ngā tono i ngā rōpū Rahi, Raunaha hoki.

Ka wātea hoki ngā tono Raunaha i te ripa Kāinga.

A runga o te Whārangi

Te mahi ki ngā tuhipoka

  • I te ripa Tirohanga, i te rōpū Tirohanga Whakaaturanga, pāwhiritia Whārangi Tuhipoka.
  • I te tirohanga Whārangi Tuhipoka ka āhei koe kia kite kia whakatikatika hoki i ngā hōpututanga tuhipoka mō te kiriata e tīpakona ināianei. Āta titiro ka ngaro ngā tuhipoka ki roto i te puriwāhi, nā te mea e kore ngā kuputuhi kāore e ngaro ki roto, e tāngia.

A runga o te Whārangi

Te mahi i roto i te tirohanga Whakaata Kiriata.

Hei whakatuwhera i te tirohanga Whakaata Kiriata, mahia tētahi o ēnei e whai ake nei:

  • I te ripa Whakaata Kiriata pāwhiritia he tono i te rōpū Tīmata Whakaata Kiriata. Ka āhei koe ki te kōwhiri kia tīmata i te kiriata tuatahi, i te kiriata onāianei rānei.
  • Pēhingia a F5 hei tīmata i te kiriata tuatahi.
  • Pēhingia a SHIFT+F5 hei tīmata i te kiriata onāianei.
  • Pawhiritia te patene Whakaata Kiriata Atahanga pātene i te wāhanga matau-whakaro o te matapihi PowerPoint i te taha o te rēreti Topa . Ka tīmata te whakaata i te kiriata kua tīpakona ināianei i te ripa Ngā Kiriata.
  • I te ripa Tirohanga, i te rōpū Tirohanga Whakaaturanga, pāwhiritia Tirohanga Pānui. Ka tīmata te whakaata i te kiriata tuatahi ahakoa ko tēhea kiriata kua tīpakona ināianei.
Kia puta atu i te tirohanga Whakaata Kiriata, pēhingia a ESC.

A runga o te Whārangi

Te Pōkai Whakaaturanga ki tētahi KK ki tētahi kōpaki rānei

Whakamahia te āhuahira Pōkai Whakaaturanga ki KK hei pūpū i ō kōnae whakaaturanga katoa ka tārua ai ki tētahi kōpaki ki tētahi KK rānei. Hei pōkai hei tārua hoki ki tētahi KK i PowerPoint, me mātua whakahaere i a Microsoft Windows® XP, tōmuri mai rānei, me whai pūwera KK hoki.

I te ripa Kōnae i te rōpū Tiaki & Tuku pāwhiritia te kōwhiringa Pōkai Whakaaturanga ki KK.

He kōwhiringa mō tō pōkai:

  • Me pōkai ki roto i te Pūtiro Microsoft Office PowerPoint 2010, e āhei ai koe te whakaatu i tētahi rorohiko kāore i te whai PowerPoint.
ME PĒNEI KĒ RĀNEI:
  • Me pōkai i tōna āhua māori noa nei, kia whakaaturia i roto i PowerPoint.

Ngā Tuhipoka

  • Kia mōhio, ina pōkaitia ngā kōnae mō te pūtiro, ka tahuritia ki ngā hōputu kōnae tawhito kē atu pēnei i a .ppt, .pot, me .pps. He mea tēnei hei whakahohe i ngā kōnae kia haere aunoa i roto i te pūtiro, ki te hiahia koe.
  • Mēnā kāore koe e hiahia ki te whakaatu i tō whakaaturanga i te pūtiro engari e mea ana koe ki te whakaatu i roto i PowerPoint, kōwhiritia te kōwhiringa Pōkai Pūranga (kaua e whakahōutia ngā hōputu kōnae) ina mahi tīpakotanga koe i te pouaka kōrero Pōkai mō te KK. Kia tae ki tērā o ngā whiringa, pāwhiritia Kōwhiringa.

A runga o te Whārangi

He aki mō te hanga whakaaturanga whai take

Whakaarotia ngā aki e whai ake nei mō te hanga i tētahi whakaaturanga whakaohomauri, hei whakahihiko i te hunga whakarongo.

Kia iti tonu te maha o ngā kiriata

E tino mau ai te mārama o ō kupu, e aronui mai, e mīharo mai ai te hunga whakarongo, kia iti tonu ngā kiriata o tō whakaaturanga.

Kōwhiritia he rahi momotuhi ngāwari mō te hunga pānui

Mā te kōwhiri i te rahi momotuhi pai e mārama kē atu ai ō kupu. Kia maumahara kia taea e te hunga whakarongo te pānui i ō kiriata mai i tawhiti. Mō te nuinga, mēnā he iti iho te rahi momotuhi i te 30 ka uaua rawa pea te kite mai mō te hunga whakarongo.

Kia ngāwari tonu ō kuputuhi kiriata

Kei te hiahia kē koe kia noho te hunga whakarongo ki te whakarongo ki a koe i a koe e kauwhau ana, kaua kia pānui i te mata. Whakamahia he matā, he rerenga poto noa rānei, kia kotahi raina te roa o tēnā o tēnā; mehemea kāore he tākai kuputuhi.

Hei ētahi pūwhiri ka poroa ngā kiriata i ngā tapa, nā reira ka poroa pea ko ngā rerenga roa rawa.

Whakamahia ngā whakairoiro kia pai ai te whakaatu i ō whakaaro

Hei kai mā te kanohi ngā pikitia, ngā tūtohi, ngā kauwhata me ngā whakairoiro SmartArt mā tō hunga whakarongo, hei maharatanga mā rātou. Tāpiritia he toi whai tikanga hei hoa mō ngā kuputuhi me ngā karere i ō kiriata.

Rite tonu ki ngā kuputuhi, kia kaua e maha rawa ngā āwhina whakairoiro i tō kiriata.

Hangaia he tapanga kia tino mārama ai ngā tūtohi me ngā kauwhata

Whakamahia ko ngā kuputuhi anake e mārama ai ngā huanga tapanga o tētahi tūtohi o tētahi kauwhata rānei.

Te hoatu papamuri topeha, ōrite hoki

Kōwhiritia he tātauira ātaahua, ōrite, he tāhuhu rānei kāore i te tino haehae rawa. Kāore e pai ngā papamuri, ngā hoahoa rānei ka tāoro i ō kupu.

Ahakoa, me hoatu anō he pūrata mai i te tae papamuri me te tae kuputuhi. Whakanoho ai ngā tāhuhu rō-tonu o PowerPoint 2010 i te pūrata i waenga i te papamuri hātea ki ngā kuputuhi tae uriuri, i te papamuri uriuri rānei ki ngā kuputuhi hātea.

Āta tirohia te takikupu me te wetereo

Kia tino whakapono mai te hunga whakarongo ki a koe, me taki te takikupu me te wetereo o tō whakaaturanga.


Ngā Tirohanga i roto i a PowerPoint
I tēnei pānui

tohuwāhi hononga Tirohanga whānui ki ngā tirohanga PowerPoint

tohuwāhi hononga Tirohanga pūnoa

tohuwāhi hononga Tirohanga Pūkōmaka Kiriata

tohuwāhi hononga Tirohanga Whārangi Tuhipoka

tohuwāhi hononga Tirohanga pānui

tohuwāhi hononga Te tautuhi i te tirohanga hei taunoa

Tirohanga whānui ki ngā tirohanga PowerPoint

E whā ngā tirohanga matua o PowerPoint: Tirohanga Pūnoa, tirohanga Pūkōmaka Kiriata, tirohanga Whārangi Tuhipoka, me te tirohanga Pānui.

Ko te tahua i mōhiotia i mua ko te tahua Tirohanga i ngā momo putanga tōmua o PowerPoint kua huri ināianei hei ripa Tirohanga i Microsoft Office PowerPoint 2010. Ka kitea tēnei ripa Tirohanga i te tahua Rīpene.

A runga o te Whārangi

Tirohanga pūnoa

Ko te tirohanga pūnoa te tirohanga whakatika pūnoa, e tuhi ai e hoahoa ai koe i tō whakaaturanga. E whā ngā wāhanga mahi matua o ia pūnoa:

Kīputa 1 Ripa Whakahuahua He tino wāhi pai tēnei hei tīmata i te tuhituhi o ō ihirangi — hei hopu i ō whakaaro, hei whakamahere me pēhea te whaakaatu i aua whakaaro, hei nuku kiriata me ngā kuputuhi. Hei te ripa Whakahuahua ka kitea ō kuputuhi kiriata i te āhua whakahuahua.

Kīputa 2 Ripa Ngā Kiriata He tino wāhi pai tēnei hei titiro ki ngā kiriata i tō whakaaturanga hei atahanga karakōnui i a koe e whakatika ana. Mā ngā karakōnui e ngāwari ake ai tō whakatere haere i roto i tō whakaaturanga, tō kite hoki i te pānga o ngā huringa hoahoa. He ngāwari noa tō raunaha anō, tō tāpiri, tō muku kiriata rānei i konei.

Kīputa 3 Pihanga Kiriata Hei te wāhanga whakarunga o te matapihi PowerPoint, ka whakaatu te pihanga Kiriata i tētahi tirohanga nui o te kiriata onāianei. Ina whakakitea te kiriata onaianei i tenei tirohanga, ka ahei koe ki te tapiri kuputuhi, me te kokuhu pikitia, ripanga, whakairoiro SmartArt, tūtohi, ahanoa tātuhi, pouaka kuputuhi, whitiāhua, oro, honongaitua, me ngā hākoritanga.

Kīputa 4 Pihanga tuhipoka I te pihanga Tuhipoka i raro i te pihanga Kiriata, ka āhei koe ki te pato tuhipoka hei hoatu ki te kiriata onāianei. I muri, ka āhei koe ki te tā i ō tuhipoka me te tirotiro ki aua tuhipoka ina kauwhau koe i tō whakaaturanga. Ka āhei hoki koe ki te tā tuhipoka hei tohatoha ki te hunga whakarongo, te whakauru i ngā tuhipoka ki tētahi whakaaturanga māu e tuku ki te hunga whakarongo, e tuku rānei ki tētahi whārangi Tukutuku.

Ka āhei koe ki te whakawhiti i waenga i ngā ripa Kiriata, Whakahuahua hoki. Ka puta kē ngā ripa Kiriata, Whakahuahua hoki hei whakaata tohu, ki te whāiti rawa te pihanga.

A runga o te Whārangi

Tirohanga Pūkōmaka Kiriata

Ko te Tirohanga Pūkōmaka Kiriata he tirohanga o ō kiriata i te āhuatanga karakōnui.

Tirohanga Pūkōmaka Kiriata

A runga o te Whārangi

Tirohanga Whārangi Tuhipoka

Ka āhei koe ki te pato i ō tuhipoka i te pihanga Tuhipoka, e noho rā i raro tonu iho i te pihanga Kiriata i te tirohanga Pūnoa. Ahakoa, ki te hiahia koe ki te tiro, ki te mahi hoki ki ō tuhipoka i te hōputu whārangi katoa, i te ripa Tirohanga, i te rōpū Tirohanga Whakaaturanga , pāwhiritia Whārangi Tuhipoka.

A runga o te Whārangi

Tirohanga pānui

Ka kī katoa te mata rorohiko i te tirohanga pānui, pēnei i tētahi whakaaturanga tūturu. I tēnei tirohanga, ka kite koe i tō whakaaturanga kia rite tonu ki te titiro a te hunga whakarongo. Ka āhei koe ki te kite ka pēhea te ahua o ō whakairoiro, o ō wā kiriata, o ō whitiahua, o ō rākeitanga hākoritanga, me ō rākeitanga tauwhiro, hei te whakaaturanga tūturu.

A runga o te Whārangi

Te tautuhi i te tirohanga hei taunoa

Kia hurihia e koe te tirohanga taunoa ki tētahi mea tōtika mō tō mahi, ka tuwhera a PowerPoint i taua tirohanga i ngā wā katoa. I roto i ngā tirohanga e wātea ana hei tautuhi hei taunoa ko te tirohanga Pūkōmaka Kiriata, te tirohanga Whakahuahua Anake, te tirohanga Pūnoa me ngā putanga kētanga o tirohanga Pūnoa.

Hei taunoa, i te tirohanga Punoa, ka whakaatu a PowerPoint i te pihanga kei roto nei te ripa Nga Kiriata me te ripa Whakahuahua. Ina mahi koe i ētahi hurihanga ki te rahinga o ngā pihanga i te tirohanga, ki te tirohanga ake rānei, ka tiakina ngā huringa, ka whakaaturia anō i te whakaaturanga i hurihia. Ahakoa rā, kāore aua whakaritenga ake e tiakina i waho atu i taua whakaaturanga.


Te mahi me ngā kiriata
Kei te hiahia koe ki te aha?

tohuwāhi hononga Te tāpiri kiriata hōu

tohuwāhi hononga Te hoatu te huri rānei i tētahi tahora

tohuwāhi hononga Te huri i te raupapa o ō kiriata

tohuwāhi hononga Te tārua me te whakapiri i ō kiriata

tohuwāhi hononga Te muku kiriata

Te tāpiri kiriata hōu

  1. I te ripa Kāinga, i te rōpū Ngā Kiriata, pāwhiritia Kiriata Hōu.
  2. Tīpakona he karakōnui kiriata i te taiwhanga kiriata.

A runga o te Whārangi

Te hoatu te huri rānei i tētahi tahora

  1. I te pihanga kei roto te ripa Whakahuahua me te ripa Ngā Kiriata, pāwhiritia te ripa Ngā Kiriata.
  2. Pāwhiritia te kiriata e hiahia ana koe ki te hoatu tahora.
  3. I te ripa Kāinga, i te rōpū Ngā Kiriata, pāwhiritia Tahora ka pāwhiri ai i tētahi tahora.

    Hoatu te tahora kiriata

A runga o te Whārangi

Te huri i te raupapa o ō kiriata

Ina hanga koe i tētahi whakaaturanga, ka hiahia pea koe ki te huri i te raupapa o ō kiriata.

  1. I te pihanga kei roto te ripa Whakahuahua me te ripa Ngā Kiriata, pāwhiritia te ripa Ngā Kiriata.
  2. I te ripa Kāinga, tīpakona ngā karakōnui kiriata e hiahia ana koe ki te nuku, ka tō ai ki tō rātou tauwāhi hōu.

    Aki Hei tīpako i ngā kiriata raunaha maha, pāwhiritia te kiriata tuatahi, ka pupuri ai i a SHIFT i a koe e pāwhiri ana i te kiriata whakamutunga e hiahia ana koe ki te tīpako. Hei tīpako i ētahi kiriata maha ehara i te raunaha, puritia a CTRL i a koe e pāwhiriwhiri ana i ngā kiriata e hiahia ana koe ki te tīpako.

A runga o te Whārangi

Te tārua me te whakapiri i ō kiriata

Ina tārua koe i tētahi, neke atu rānei o ngā kiriata mai i tētahi whakaaturanga ki tētahi tauwāhi i roto i te whakaaturanga kotahi, ki tētahi atu whakaaturanga rānei, ka āhei koe ki te tauwhāiti i te tāhuhu e hiahia ana koe kia noho ki roto i ngā kiriata hōu.

Hei taunoa, ina whakapiria he kiriata ki tōna tauwāhi hōu i tētahi whaakaturanga, ka whakawhiwhia ki te tāhuhu o tōmua kiriata. Ahakoa rā, mēnā i tāruatia e koe te kiriata i tētahi atu whakaaturanga e whakamahi ana i tētahi tāhuhu kē atu, ka āhei koe ki te pupuri i taua tāhuhu ina whakapiri koe i te kiriata ki tētahi whakaaturanga kē atu. Hei huri i te hopututanga kia kaua ai e whakawhiwhia ki te tahuhu mai i te kiriata i mua i a ia, whakamahia te patene Ngā Kōwhiringa Whakapiri Atahanga pātene — ka puta tata tonu ki te kiriata i whakapiria.

  1. I te pihanga kei roto te ripa Whakahuahua me te ripa Ngā Kiriata, pāwhiritia te ripa Ngā Kiriata.
  2. Tīpakona te kiriata e hiahia ana koe ki te tārua mā te mahi i tētahi o ēnei:
    • Hei tīpako i tētahi kiriata kotahi, pāwhiritia.
    • Hei tīpako i ngā kiriata raunaha maha, pāwhiritia te kiriata tuatahi, ka pupuri ai i a SHIFT i a koe e pāwhiri ana i te kiriata whakamutunga e hiahia ana koe ki te tīpako.
    • Hei tīpako i ētahi kiriata maha ehara i te raunaha, pēhia a CTRL ka pāwhiriwhiri ai i ngā kiriata e hiahia ana koe ki te tīpako.
  3. Pāwhiri-matautia tētahi o ngā kiriata tīpako, ka pāwhiri ai i Tārua.
  4. I te whakaaturanga ūnga, i te ripa Ngā Kiriata, pāwhiri-matau ki te kiriata e hiahia ana kia whāia e ō kiriata tārua, ka pāwhiri ai i a Whakapiri.

Hei pupuri i te hoahoa taketake o nga kiriata tarua, pawhiritia te patene Ngā Kōwhiringa Whakapiri Atahanga pātene, ka puta i te takiwā o ngā kiriata whakapiri i te ripa Whakahuahua i te ripa Ngā Kiriata rānei i te tirohanga Pūnoa, i te pihanga Ngā Kiriata rānei, ka pāwhiri ai i Pupuri Whakahōputu Pūtake.

Aki Hei nuku kiriata ki tētahi atu tauwāhi, tīpakona ngā kiriata e hiahia ana koe ki te nuku, ka tō ai ki te tauwāhi hōu. Whakamahia te patene Ngā Kōwhiringa Whakapiri e whakamāramatia ana i runga ake nei hei pupuri i te hōpututanga pūtake.

A runga o te Whārangi

Te muku kiriata

Hei muku i tētahi kiriata i te whakaaturanga, mahia ēnei e whai ake nei:

  • Pāwhiri-matautia te kiriata e hiahia ana koe ki te muku, ka pāwhiri ai i Muku Kiriata.

    Aki Hei tīpako i ngā kiriata raunaha maha, pāwhiritia te kiriata tuatahi, ka pupuri ai i a SHIFT i a koe e pāwhiri ana i te kiriata whakamutunga e hiahia ana koe ki te tīpako. Hei tīpako i ētahi kiriata maha ehara i te raunaha, puritia a CTRL i a koe e pāwhiriwhiri ana i ngā kiriata e hiahia ana koe ki te tīpako.


Ngā whakaritenga whakamahinga

Ko ngā mōhiohio i tēnei tuhinga, tae atu ki ngā tohutoro URL me ētahi atu tohutoro pae Tukutuku Ipurangi, ka huri pea, ka puta kē rānei, kāore he whakamōhio. Hāunga ērā kua whakamāramatia ko ngā kamupene, ngā whakahaere, ngā hua, ngā ingoa puni, ngā kāinga ī-mēra, ngā tohu, ngā tāngata, ngā wāhi me ngā takahanga i roto i ngā tauira, he kōrero paki katoa. Kāore i whakaarotia, kaua hoki e whakaarotia e wai rānei, he pānga ki tētahi kaumpene tūturu, ki tētahi whakahaere tūturu, ki ngā hua, ki ngā ingoa puni, ki ngā kāinga ī-mēra, ki ngā tohu, ki ngā tāngata, ki ngā wāhi me ngā takahanga. Kei runga i te kaiwhakamahi te haepapa kia hāngai tonu ana mahi i raro i ngā ture manatārua katoa e pā ana. Kāore e herea ngā mōtika i raro i ngā ture manatārua i te kīanga e whai ake nei, inā, kaua tētahi wāhi o tēnei tuhinga e tāruatia, e penapenatia e whakaurua rānei ki tētahi pūnaha rokiroki, e whakawhitikia rānei mā roto i te aha, mā runga rānei i te aha (ā-hiko, ā-mīhini, ā-mīhini whakaahua, ā-whakapūkete, ā-aha rānei), mō te aha te take, ki te kore a Microsoft Corporation e āta tuku whakaaetanga ā-tuhi motuhake tonu.

Tērā pea he ārai, he tono ārai, he waitohu, he moko, he manatārua rānei, ētahi atu mōtika ā-rawa hinengaro rānei ā Microsoft hei whakakapi i ngā kai o roto i tēnei tuhinga. Hāunga ngā whakaaetanga i āta tuhia ki ngā raihana tuhi, mai i Microsoft, e kore koe e whai raihana ki ēnei ārai, moko, manatārua, ētahi atu rawa ā-hinengaro rānei i te tāpaetanga e koe i tēnei puka.

© 2011 Microsoft Corporation. Kua rāhuitia katoatia ngā mōtika.


Kōnae Āwhina Microsoft - Ripanga Ihirangi

  • He Kupu Whakataki ki Office 2010
  • Te Whakamahi Pōkai Reo
    • Te Tāuta Pōkai Reo
    • Te Huri i te Reo Taunoa
    • Te Whakahohe i te Tahora Papapātuhi me te Reo Whakatika
    • Te Huri i te Tahora Papapātuhi me te Reo Whakatika
  • Ngā atanga kaiwhakamahi & ngā taumahi noa
    • Te rīpene
    • Te whakatuwhera kōnae
    • Te tā kōnae
    • Te tiaki i tētahi kōnae
    • Te nuku ihirangi, te wete huringa rānei
    • Te kimi āwhina
  • Te tīmata ki a Word 2010
    • Tatungia he tuhinga
    • Te tāpiri hōpututanga, ngā kāhua me ngā tāhuhu
    • Kokuhu, hanga ripanga ranei
    • Waihanga rarangi
  • Te tīmata ki a Excel 2010
    • Te hanga i tetahi pukamahi hou
    • Te tāuru raraunga ki roto i ngā pūtau raumahi
    • Te hanga te muku rānei i tētahi tātai
    • Te hanga tūtohi
  • Te tīmata ki a Outlook 2010
    • Ī-mēra
    • Ngā maramataka me ngā hōtaka
    • Ngā tuhipoka me te hautaka
    • Te hanga te whakarite ake rānei i tētahi tirohanga
    • Te tāpiri pūkete ī-mēra
  • Te tīmata ki a PowerPoint 2010
    • Ngā Tirohanga i roto i a PowerPoint
    • Te mahi me ngā kiriata
    • Te tāpiri kuputuhi, whakairoiro hoki
    • Te whakaoti i te whakaaturanga

Ngā whakaritenga whakamahinga


Te whakamahi i te Rīpene

He mea āta hoahoa mārire te Rīpene hei āwhina i a koe ki te kite hohoro i ngā tono e hiahia ana koe hei whakaoti i tētahi taumahi. He mea āta whakariterite ngā tono ki ngā rōpū arorau, kua oti te kohi ngātahi i raro i ngā ripa. Ka pā ia ripa, ia ripa ki tētahi momo mahi, pēnei i te tuhituhi, i te tahora whārangi rānei. Hei whakamahea i te apiapi, ka whakaaturia ētahi ripa ina hiahiatia anake. Ina koa, e kore e puta mai te ripa Ngā Utauta Pikitia kia tīpakona rā anō he pikitia.

Te atanga kaiwhakamahi Excel me te Rīpene kua oti te miramira.
I tēnei pānui

tohuwāhi hononga Ngā papatono ka whakamahi i te Rīpene

tohuwāhi hononga Whakaritea ake te Paeutauta Tiki Tere

tohuwāhi hononga Whakamōkito i te Rīpene

Ngā papatono ka whakamahi i te Rīpene

Ka puta te Ripene i ngā papatono pūnaha Microsoft Office 2010 e whai ake nei:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

A runga o te Whārangi

Te whakarite ake i te Paeutauta Tiki Tere

Ko tēnei mea te Paeutauta Tiki Tere he paeutauta ka taea te whakarite ake, kei roto i a ia tētahi huinga tono ka noho motuhake i te ripa e whakaaturia ana ināianei. Ka āhei koe ki te tāpiri pātene hei tohu mō ngā tono ki te Paeutauta Tiki Tere.

Paeutauta Tiki Tere

Ka āhei koe ki te tāpiri tono k te Paeutauta Tiki Tere i tētahi rārangi tono i te pouaka kōrero Ingoa Papatono Ngā Kōwhiringa, ko te Ingoa Papatono te ingoa o te papatono kei roto nā koe, inā koa, Ngā Kōwhiringa Word.

  1. Mahia tētahi o ēnei e whai ake nei:
    • Whakamahia te ripa Kōnae.
      1. Pawhiritia te ripa Kōnae, kātahi ka pāwhiri i Ngā Kōwhiringa.
      2. Pāwhiritia Whakaritea ake.
    • Whakamahia te Paeutauta Tiki Tere
      1. Pāwhiritia Whakaritea ake te Paeutauta Tiki Tere Atahanga pātene.
      2. I te rarangi, pawhiritia He Tono Anō.
  2. I te pouaka kōrero Ingoa Papatono Ngā Kōwhiringa , i te rārangi Kōwhiritia ngā tono mai i, pāwhiritia te kāwai tono e hiahia ana koe.
  3. I te rārangi tono i te kāwai tīpako, pāwhiritia te tono e hiahia ana koe ki te tāpiri ki te Paeutauta Tiki Tere, ka pāwhiri ai i a Tāpiri.
  4. I muri i tō tāpiri i tētahi atu tono e hiahia ana koe, pāwhiritia ĀE.

A runga o te Whārangi

Whakamōkito i te Rīpene

He mea āta hoahoa mārire te Rīpene hei āwhina i a koe ki te kite hohoro i ngā tono e hiahia ana koe hei whakaoti i tētahi taumahi. He mea āta whakariterite ngā tono ki ngā rōpū arorau, kua oti te kohi ngātahi i raro i ngā ripa. Ka pā ia ripa, ia ripa ki tētahi momo mahi, pēnei i te tuhituhi, i te tahora whārangi rānei. Hei whakaheke i te apiapi, ka whakaaturia ētahi ripa ina hiahiatia anake.

Kāore kau he tikanga e mukua ai te Rīpene. Ahakoa, ka āhei koe ki te whakamōkito i te rīpene kia tino wātea ai he mokowā i tō mata.

Kia mōkito tonu te Rīpene i ngā wā katoa.

  1. Pāwhiritia Whakaritea ake te Paeutauta Tiki Tere Atahanga pātene.
  2. I te rarangi, pawhiritia Whakamōkito te Rīpene.
  3. Kia āhei ai te whakamahi i te Rīpene i a ia e noho mōkito ana, pāwhiritia te ripa e hiahia ana koe ki te whakamahi, ka pāwhiri ai i te kōwhiringa, i te tono rānei e hiahia ana koe ki te whakamahi.
    Inā koa, ina mōkito te Rīpene, ka āhei koe ki te tīpako kuputuhi i tō tuhinga Microsoft Office Word, ka pāwhiri i te ripa Kāinga, te haere ki te rōpū Momotuhi, ka pāwhiri ai i te rahi momotuhi e hiahia ana koe. I muri i tō pāwhiri i te rahi momotuhi e hiahia ana koe, ka hoki mōkito anō te Rīpene.

Te whakamōkito i te Rīpene mō te wā poto

  • Kia whakamōkitotia hohorotia te Rīpene, pāwhiri-ruatia te ingoa o te ripa hohe. Pāwhiri-ruatia he ripa anō hei whakarauora i te Rīpene.

Te whakarauora i te Rīpene

  1. Pāwhiritia Whakaritea ake te Paeutauta Tiki Tere Atahanga pātene.
  2. I te rarangi, pawhiritia Whakamōkito te Rīpene.


Te tāpiri hōpututanga, ngā kāhua me ngā tāhuhu
Kei te hiahia koe ki te aha?

tohuwāhi hononga Te huri i te rahinga momotuhi

tohuwāhi hononga Te hoatu kāhua

tohuwāhi hononga Te huri i tētahi huinga kāhua tere

tohuwāhi hononga Te hoatu tāhuhu

Te huri i te rahinga kuputuhi

I roto i Office Word 2010, ka āhei koe ki te whakamahi i te paeutauta Ririki kōwhiringa hōpututanga hei whakahōputu kuputuhi i runga i te hohoro. Ka puta aunoa mai te paeutauta Ririki ina tīpako koe i ngā kuputuhi. Ka puta hoki i te taha o te tahua ina tīpako kuputuhi koe me te pāwhiri matau.

  1. Tīpakona ngā kuputuhi e hiahia ana koe ki te huri, ka nuku ai i tō atatohu ki te paeutauta Ririki ka puta i te taha o tō tīpakonga kuputuhi.
  2. Mahia tētahi o ēnei e whai ake nei:
    • Hei whakarahi ake i ngā kuputuhi, pāwhiritia Whakatipu Momotuhi.
    • Hei whakaiti iho i ngā kuputuhi, pāwhiritia Whakaero Momotuhi.

    3. Titiro mai Ka āhei koe ki te huri i te rahinga momotuhi i te rōpū Momotuhi i te ripa Kāinga .

A runga o te Whārangi

Te hoatu kāhua

He pēhi pātene noa iho i te paeutauta Ririki ka puta ina tīpako kuputuhi koe te mahi māu, hei hoatu kāhua ki tētahi tīpakotanga kuputuhi i roto i Office Word 2010.

  1. Tīpakona ngā kuputuhi hei hoatu i te kāhua.

    Inā koa, ka āhei koe ki te tīpako kuputuhi e hiahia ana koe ki te huri hei panekōrero. Ki te hiahia koe ki te huri i te kāhua mō te kōwae katoa, pāwhiritia tētahi wāhi ki hea noa iho i roto i te kōwae.

  2. Nekehia tō atatohu ki te paeutauta Ririki ka puta i te taha o tō tīpakotanga kuputuhi, pāwhiritia hei whakatuwhera i te taiwhanga Kāhua Tere, ka pāwhiri ai i te kāhua e hiahia ana koe.

    Taiwhanga Kāhua Tere

    Inā koa, ki te tīpako koe i ngā kuputuhi e hiahia ana koe kia kāhua hei taitara, pāwhiritia te kāhua e kīia nei ko Taitara i te taiwhanga Kāhua Tere.

    Titiro mai Ka āhei koe ki te kite ka pēhea rawa te āhuatanga o ngā kuputuhi i tīpakona ai me tētahi kāhua, mā te whakanoho i tō atatohu ki runga i te kāhua e hiahia ana koe ki te arokite.

Ngā Tuhipoka

  • Mēnā kāore te kāhua e hiahia ana koe i te puta i roto i te taiwhanga Kāhua Tere, pāwhiritia Hoatu Kāhua i raro rawa o te taiwhanga Kāhua Tere hei whakatuwhera i te pihanga taumahi Hoatu Kāhua. I raro i a Ingoa Kāhua, patohia te ingoa o te kāhua e hiahia ana koe ki te hoatu. Ka kitea i roto i te rārangi Kāhua ko ngā kāhua anake kua oti kē te whakamahi e koe i roto i te tuhinga, engari ka āhei koe ki te pato i te ingoa o tētahi atu kāhua, ahakoa tēhea, kua oti te tautuhi mō te tuhinga.
  • Ka āhei hoki koe ki te hoatu kāhua mai i te taiwhanga Kāhua Tere i te rōpū Ngā Kāhua i te ripa Kāinga.

A runga o te Whārangi

Te huri i tētahi huinga Kāhua Tere

Ka taea e koe te huri whakamīharo i te āhuatanga o tō tuhinga mā te huri i te huinga Kāhua Tere ka whakamahia e koe. Mēnā kāore koe e pai ki te āhua o ngā kāhua i tīpakona ai e koe, ka āhei koe ki te tīpako i tētahi huinga kē atu mai i te taiwhanga kāhua, te huri rānei i tētahi huinga kāhua kia hāngai ki ō manakohanga.

Te huri i tētahi huinga Kāhua Tere

  1. I te ripa Kaīnga, i te rōpū Ngā Kāhua, pāwhiritia Huri Kāhua.

    Atahanga Rīpene Word

  2. Tohu atu ki Huinga Kāhua, ka pāwhiri ai i te huinga kāhua e hiahia ana koe, pēnei i a Ōkawa.

    Titiro mai Ka āhei koe ki te arokite i tētahi huinga kāhua mā te tohu atu ki te huinga kāhua, me te arokite i ngā hurihanga kāhua ki tō tuhinga.

Te hanga i tētahi Kāhua Tere hōu

Ko ngā Kāhua Tere he huinga kāhua ka hangaia kia mahi ngātahi. Ahakoa kei roto i te Kāhua Tere pea ngā kāhua katoa e hiahiatia ai e koe hei waihanga i tētahi tuhinga, ka hiahia pea koe ki te tāpiri kāhua hōu. Ka āhei koe ki te hanga kāhua tāpiri, pēnei i tētahi kāhua ripanga hōu, i tētahi kāhua rārangi hōu rānei.

  1. Tīpakona ngā kuputuhi e hiahia ai koe hei kāhua hōu.

    Inā koa, ki te hiahia koe kia noho tonu te kupu pakihi kia whero tonu, kia taekaha tonu te āhua i roto i tō tuhinga.

  2. I te paeutauta Ririki ka puta ki runga ake i tō tīpakotanga, pāwhiritia Taekaha me Whero hei whakahōputu i ngā kuputuhi.
  3. Pāwhiri-matautia te tīpakotanga, pāwhiritia Ngā Kāhua, ka pāwhiri ai i Tiaki Tīpakotanga hei Kāhua Tere Hōu.
  4. Hoatu he ingoa mō te kāhua — inā koa, pakihi — ka pāwhiri ai i ĀE.

    Ka puta te kāhua pakihi nāu i hanga i te taiwhanga Kāhua Tere me te ingoa nāu i hoatu, he rite kia whakamahia ina hiahia koe kia whero, kia taekaha hoki ētahi kuputuhi.

A runga o te Whārangi

Te hoatu tāhuhu

Mā ngā huringa tāhuhu e whakamahine, e whakamotuhake te āhua o tētahi huinga Kāhua Tere ka kōwhiria e koe mō tō tuhinga. Mā te whakamātautau i ngā kāhua, i ngā momotuhi, me ngā tae, ka āhei ai koe kia kite i te āhua tōtika mō ō tuhinga.

Te hoatu tāhuhu momotuhi kua oti kē te tautuhi i mua

Ka āhei koe ki te huri momotuhi i tō tuhinga mā te tīpako i tētahi tāhuhu momotuhi hōu. Ina kōwhiri koe i tētahi tāhuhu momotuhi hōu, ka huri koe i te panekōrero me te momotuhi kuputuhi tinana mō te tuhinga e mahi nā koe.

  1. I te ripa Kaīnga, i te rōpū Ngā Kāhua, pāwhiritia Huri Kāhua.
  2. Tohu atu ki Ngā Momotuhi, ka pāwhiri ai i te tāhuhu momotuhi rō-tonu e hiahia ana koe ki te whakamahi.

Te hanga tāhuhu momotuhi ritenga

  1. I te ripa Tahora Whārangi, i te rōpū Ngā Tāhuhu, pāwhiritia Ngā Momotuhi Tāhuhu.
  2. Pāwhiritia Te Hanga Momotuhi Tāhuhu Hōu.
  3. Tīpakona ngā momotuhi me ngā rahi e hiahia ana koe ki te whakamahi i te rārangi Momotuhi Panekōrero me te rārangi Momotuhi tinana.

    Ka whakahoutia te tauiraiti ki ngā momotuhi nāu i tīpako.

  4. I te pouaka Ingoa, patohia he ingoa mō te tāhuhu momotuhi hōu.
  5. Pāwhiritia Tiaki.

Te hoatu tāhuhu tae kua oti kē te tautuhi i mua

Ka āhei koe ki te huri tae i tō tuhinga mā te tīpako i tētahi tāhuhu tae hōu. Ina kōwhiri koe i tētahi tāhuhu tae hōu, ka whakahōputu aunoa a Word i tēnā wāhanga i tēnā wāhanga o tō tuhinga ki ngā tae, te tikanga, i hoahoatia kia mahi tahi.

  1. I te ripa Kaīnga, i te rōpū Ngā Kāhua, pāwhiritia Huri Kāhua.
  2. Tohu atu ki Ngā Tae, ka pāwhiri ai i te tāhuhu tae e hiahia ana koe ki te whakamahi.

    3. Titiro mai Mēnā kua tāpiritia e koe he kāhua ritenga me te tae kua tautuhitia, mā te huri i te tāhuhu tae pea e huri te tae o tō kāhua ritenga.

Te hanga tāhuhu tae ritenga

Ina hoatu koe i tētahi tāhuhu tae, me te huri i tētahi, neke atu rānei o ngā tae i tō tuhinga, ka pā tonu atu aua huringa ki te tuhinga hohe. Ki te hiahia koe ki te hoatu i ngā huringa ki ngā tuhinga hōu, ka āhei ēnei te tiaki hei tāhuhu tae ritenga.

  1. I te ripa Tahora Whārangi, i te rōpū Ngā Tāhuhu, pāwhiritia Ngā Tae Tāhuhu.
  2. Pāwhiritia Te Hanga Tae Tāhuhu Hōu.
  3. I raro i Ngā tae tāhuhu, tīpakona ngā tae e hiahia ana koe ki te whakamahi.

    Kia kitea he pēhea rawa te āhua o ngā tae ka tīpakona e koe i roto i tō tuhinga, me pāwhiri Arokite. Ka puta kē te āhua o te tauiraiti i te pīhanga Arokite kia kite ai koe i tētahi arokitenga o tō tīpakotanga tae.

  4. I te pouaka Ingoa, patohia he ingoa mō te tāhuhu tae hōu.
  5. Pāwhiritia Tiaki.


Tatūngia he tuhinga
Kei te hiahia koe ki te aha?

hononga tohuwāhi Te whakatuwhera tuhinga hōu me te tīmata ki te pato

tohuwāhi hononga Te huri tawhē whārangi

tohuwāhi hononga Te huri mokowā raina

hononga tohuwāhi Te tāpiri me te muku whārangi

Te whakatuwhera tuhinga hōu me te tīmata ki te pato

Te whakatuwhera i tētahi tuhinga pātea

  1. Pawhiritia te ripa Kōnae, kātahi ka pāwhiri i Hōu.
  2. Pāwhiri-ruatia Tuhinga pātea.

Te tīmata i tētahi tuhinga i tētahi tātauira

Kia tīmata me te whakamahi tātauira hei pūtakenga, mahia tētahi o ēnei e whai ake nei:

  1. Pawhiritia te ripa Kōnae, kātahi ka pāwhiri i Hōu.
  2. I raro i Ngā Tātauira, mahia tētahi o ēnei e whai ake nei:
    • Pāwhiritia Ngā Tātauira Tauiraiti hei tīpako i tētahi tātauira e wātea ana i tō rorohiko.

    • Pāwhiritia tētahi o ngā hononga i raro i Office.com.

    • Titiro mai Hei tikiake i tētahi tātauira kua oti te whakarārangi i raro i Office.com, me mātua tūhono koe ki te Ipurangi.

  3. Pāwhiri-ruatia te tātauira e hiahia ana koe.

A runga o te Whārangi

Huri tawhē whārangi

Mēnā e huri ana koe i ngā tawhē mō te tuhinga katoa kua oti te wehewehe kia noho mai ōna wāhanga, tīpakona te tuhinga katoa i mua i tō tīmatanga.

  1. I te ripa Tahora Whārangi, i te rōpū Tatūnga Whārangi, pāwhiritia Ngā Tawhē.
  2. Mahia tētahi o ēnei e whai ake nei:
    • Pāwhiritia te momo tawhē e hiahia ana koe. Mō te tino whānui noa rawa, pāwhiritia Pūnoa.
    • Pawhiritia Ngā Tawhā Ritenga, ā, i ngā pouaka Whakarunga, Whakararo, Mauī, me Matau , tāurutia ngā uara hōu mō ngā tawhē.

Te huri i ngā tawhē taunoa

Ka āhei koe ki te huri i ngā tawhē taunoa ka whakamahia e Microsoft Office Word mō ngā tuhinga pātea hōu katoa.

  • I muri i tō tīpakonga i tētahi tawhā hōu mō te tuhinga, pāwhiritia Ngā Tawhē i te rōpu Tatūnga Whārangi anō, ka pāwhiri ai i Ngā Tawhē Ritenga.
  • I te pouaka kōrero Tatūnga Whārangi pāwhiritia Taunoa.

Ka tiakina ngā tautuhinga taunoa hōu i roto i te tātauira hōu i takea mai ai te tuhinga. Ka whakamahia aunoatia ngā tautuhinga tawhē hōu e ia tuhinga ka takea mai i taua tātauira.

Titiro mai E kore te tautuhinga tawhē taunoa hōu e puta i te rārangi taiwhanga o ngā tautuhinga tawhē.

A runga o te Whārangi

Te huri mokowā raina

Mēnā he pūāhua kuputuhi rahi, he whakairoiro, he whārite rānei kei tētahi raina, ka whakarahia te mokowā mō taua raina e Microsoft Office Word.

  1. Tīpakona te kōwae e hiahia ana koe ki te huri i ōna mokowā raina.

  2. I te ripa Kāinga, i te rōpū Kōwae , pāwhiritia Te Mokowā Raina Atahanga pātene.
  3. Mahia tētahi o ēnei e whai ake nei:
    • Hei hoatu i te tautuhinga hōu, pāwhiritia te maha o ngā mokowā raina e hiahia ana koe.

      Ina koa, mēnā ka pāwhiri koe i te 1.0, ka noho mokowā-takitahi te kuputuhi tīpako.

    • Hei tautuhi i ētahi inenga mokowā tika ake, pāwhiritia Ngā Kōwhiringa Mokowā Raina, kātahi ka pāwhiri i ngā kōwhiringa e hiahia ana koe i raro i Mokowā raina.

Ngā kōwhiringa mokowā raina

Takitahi Hei tēnei kōwhiringa ka taea te momotuhi rahi rawa i taua raina, me tētahi atu mokowā iti i tua atu. Ko te rahi o te mokowā iti i tua atu, kei te āhua o te momotuhi ka whakamahia.
1.5 raina Ko tēnei kōwhiringa kotahi me te haurua whakareanga ake i te mokowā raina-takitahi.
Takirua E rua whakareanga ake o tēnei kōwhiringa i te mokowā raina takitahi.
Hei te mōkito rawa Hei tēnei kōwhiringa ka whakaritea te mokowā raina mōkito rawa e hiahiatia ana mō te momotuhi rahi rawa, te whakairoiro rahi rawa rānei o te raina.
Pū Hei tēnei kōwhiringa ka whakaritea te mokowā raina kāore e urutaua e Word.
Maha tonu Mā tēnei kōwhiringa e whakarite te mokowā rārangi ka whakarahia, ka whakaitingia rānei mai i te mokowā takitahi, mā te ōrautanga māu e tauwhāiti. Inā koa, mā te whakarite i te mokowā rārangi mā te 1.2 e whakarahi ake te mokowā mā te 20 ōrau.

A runga o te Whārangi

Te tāpiri me te muku whārangi

Te tāpiri i tētahi whārangi

  1. Pāwhiritia te wāhi e hiahia ana koe ki te kōkuhu whārangi hōu ki tō tuhinga.

    Ka puta te whārangi i kōkuhuna ai i mua tata tonu i tō pehu.

  2. I te ripa Kōkuhu , i te rōpū Ngā Whārangi, pāwhiritia Whārangi Pātea.

Pahekotia ētahi whārangi e rua

Ka āhei koe ki te paheko i ētahi whārangi e rua mā te whakanoho i tō pehu i waenga i ngā whārangi e rua me te pēhi i BACKSPACE.

Te muku i tētahi whārangi pātea

Mahia tētahi o ēnei e whai ake nei:

  • Hei muku i tētahi whārangi pātea i tō tuhinga, whakatakotoria tō pehu i te tīmatanga o te whārangi e hiahia ana koe ki te muku, ka pēhi ai i BACKSPACE.
  • Hei muku i tētahi whārangi pātea i te mutunga o te tuhinga, haere ki te mutunga o te tuhinga ka muku ai i ngā tohu kōwae āpiti. Ki te kitea tonutia e koe he wehenga whārangi, tīpakona te whārangi, ka pēhi ai i a DELETE.

    Titiro mai Āta tirohia kei roto koe i te tirohanga Hukihuki (i te ripa Tirohanga , i te rōpū Ngā Tirohanga Tuhinga pāwhiritia Hukihuki). Pena kaore nga tohu kowae (¶) i te kitea, pawhiritia Whakaatu/Huna Atahanga pātene i te rōpū Kōwae i te ripa Kāinga.


Waihanga rārangi

Ka taea e Word te waihanga aunoa i ngā rārangi matā, tatau rānei i a koe e pato ana, ka āhei rānei koe ki te tapiri matā, tatauranga rānei ki ngā rārangi tiari o ngā kuputuhi, i runga i te hohoro.

Kei te hiahia koe ki te aha?

hononga tohuwāhi Patohia he rārangi matā, tatau rānei

hononga tohuwāhi Tāpiri matā, tataunga rānei ki tētahi rārangi

hononga tohuwāhi Rohaina ngā tuemi i tētahi rārangi

Patohia he rārangi matā, tatau rānei.

  1. Patohia * (whetūriki) hei tīmata i tētahi rārangi matā, patohia 1. rānei hei tīmata i tētahi rārangi tatau, ka pēhi ai i te SPACEBAR i te kī TAB rānei.
  2. Patohia ngā kuputuhi e hiahia ana koe.
  3. Pēhingia ENTER hei tāpiri i te tuemi rārangi panuku.

    Kōkuhu aunoa ai a Word i te matā panuku i te tau panuku rānei

  4. Hei whakaoti i te rārangi pēhi-ruatia a ENTER, pēhia BACKSPACE rānei hei muku i te matā whakamutunga, te tau whakamutunga rānei o te rārangi.

Ki te kore ngā matā me te tataunga e tīmata aunoa

  1. Pāwhiritia te ripa Kōnae, kātahi ka pāwhiri i Ngā Kōwhiringa.
  2. Pāwhiritia Whakatika.
  3. Pāwhiritia Ngā Kōwhiringa WhakatikaAunoa, ka pāwhiri ai i te ripa WhakahōputuAunoa I A Koe E Pato Ana.
  4. I raro i Hoatu i a koe e pato ana, tīpakona te pouaka taki Ngā Rārangi matā aunoa me te pouaka taki Rārangi ā-tau aunoa.

A runga o te Whārangi

Tāpiri matā, tataunga rānei ki tētahi rārangi

  1. Tīpakona ngā tuemi e hiahia ana koe ki te tāpiri matā, tataunga rānei.
  2. I te ripa Kāinga, i te rōpū Kōwae , pāwhiritia Ngā Matā a Tataunga rānei.

    Atahanga Rīpene Word

    Mō ētahi atu kāhua matā, hōputu tataunga rānei, pāwhiritia te pere i te taha o Ngā Matā a Tataunga rānei.

Tirohia Ka āhei koe ki te nuku i te katoa o tētahi rārangi whaka-te-mauī, whaka-te-matau rānei. Pāwhiritia te matā, te tau tuatahi rānei i te rārangi, ka tō ai ki tētahi tauwāhi hōu. Ka neke haere te rārangi katoa i a koe e tō ana.

A runga o te Whārangi

Rohaina ngā tuemi i tētahi rārangi

Ka āhei koe ki te whakarahi i te mokowā i waenga i ngā raina i ō rārangi katoa mā te whakawātea i tētahi pouaka taki.

  1. I te ripa Kāinga , i te rōpū Ngā Kāhua pāwhiritia te pere i te taha o Ngā Kāhua, ka pāwhiri-matau ai i te kāhua Rārangi Kōwae .
  2. Pāwhiritia Whakakē.
  3. I te pouaka kōrero Whakakē Kāhua, pāwhiritia Hōputu, ka pāwhiri ai i a Kōwae.
  4. Whakawāteatia te pouaka taki Kaua e tāpiri mokowā i waenga i ngā kōwae he rite tonu te kāhua.


Kōkuhu, hanga ripanga rānei
Kei te hiahia koe ki te aha?

tohuwāhi hononga Kōkuhu i tētahi ripanga

tohuwāhi hononga Hangaia he ripanga

tohuwāhi hononga Hoatu ripanga ki roto i tētahi atu ripanga

Te kōkuhu ripanga

I roto i Microsoft Office Word 2010, ka āhei koe ki te kōkuhu ripanga mā te kōwhiri mai i tētahi kōwhiringa ripanga kua oti kē te whakahōputu i mua - tae atu ki ōna raraunga tātauira - mā te tīpako rānei i te maha o ngā haupae, me ngā tīwae e hiahia ana koe. I roto i Microsoft Office 2010, ka āhei koe ki te kōkuhu i tētahi ripanga ki roto i tētahi atu ripanga hei hanga i tētahi ripanga matatini kē atu.

Whakamahia ngā tātauira ripanga

Ka taea e koe te whakamahi tātauira ripanga hei kōkuhu i tētahi ripanga kia hāngai ki tētahi taiwhanga ripanga kua oti kē te whakahōputu i mua. Kei roto i ngā tātauira ripanga ētahi raraunga tauiraiti hei āwhina i a koe kia whakakite i te āhuatanga o te ripanga ina tāpiri koe i ō raraunga.

  1. Pāwhiritia te wāhi e hiahia ana koe hei kōkuhu i te ripanga.
  2. Hei te ripa Kōkuhu i te rōpū Ngā Ripanga pāwhiritia Ripanga, ka tohu ai ki Ngā Ripanga Tere, kātahi ka pāwhiri ki te tātauira e hiahia ana koe.
  3. Whakakapia ngā raraunga ki te tātauira e hiahia ana koe.

Whakamahia te tahua Ripanga

  1. Pāwhiritia te wāhi e hiahia ana koe hei kōkuhu i te ripanga.
  2. I te ripa Kōkuhu i roto i te rōpū Ripanga pāwhiritia Ripanga, ka haere ki raro i te Kōkuhu Ripanga, ka tō ai hei tīpako i te maha o ngā haupae me ngā tīwae e hiahia ana koe.

    Te kōkuhu i ngā ripanga

Whakamahia te whakahua Kōkuhu Ripanga

Whakamahia te whakahau Kōkuhu Ripanga hei kōwhiri i ngā rahinga ripanga me te hōputu i mua i tō kōkuhu ripanga ki tētahi tuhinga.

  1. Pāwhiritia te wāhi e hiahia ana koe hei kōkuhu i te ripanga.
  2. I te ripa Kōkuhu i te rōpū Ngā Ripanga pāwhiritia Ripanga, kātahi ka pāwhiri ai i Kōkuhu Ripanga.
  3. I raro i a Rahi Ripanga, me tāuru te maha o ngā haupae me ngā tīwae.
  4. I raro i Whanonga UruAunoa, me kōwhiri ngā kōwhiringa hei urutau i te rahi o te ripanga.

A runga o te Whārangi

Hangaia he ripanga

Ka taea e koe te hanga ripanga mā te tātuhi i ngā haupae me ngā tīwae e hiahia ana koe, mā te tahuri rānei i ētahi kuputuhi hei ripanga.

Tātuhitia he ripanga

Ka taea e koe te tātuhi i tētahi ripanga matatini - ina koa, he ripanga kei roto ko ngā pūtau rerekē te tiketike, he rerekē rānei te maha o ngā tīwae o ētahi haupae.

  1. Pāwhiritia te wāhi e hiahia ana koe hei hanga i te ripanga.
  2. I te ripa Kōkuhu i te rōpū Ngā Ripanga pāwhiritia Ripanga, kātahi ka pāwhiri ai i Tātuhi Ripanga.

    Ka huri te atatohu hei penerākau.

  3. Hei tautohu i ngā taitapa ripanga whakawaho, tātuhitia he tapawhā. Kātahi ka tātuhi ai i ngā raina tīwae me ngā raina haupae i roto i te tapawhā.

    Hei tātuhi i te ripanga

  4. Hei ūkui i tētahi raina, i tētahi paraka raina rānei, haere ki Ngā Utauta Ripanga, i te ripa Hoahoa i te rōpū Tātuhi Taitapa ka pāwhiri ai i group, click Pūmuku.
  5. Pāwhiritia te raina e hiahia ana koe ki te muku. Hei muku i te ripanga katoa haere ki Utauta Ripanga, hei te ripa Tahora, pāwhiritia Muku.
  6. Kia mutu tō tātuhi i te ripanga, pāwhiritia i roto i tētahi pūtau, ka tīmata ai ki te pato kupu, ki te kōkuhu whakairoiro rānei.

Tahuritia he kuputuhi hei ripanga

  1. Kōkuhuna he pūāhua whakawehe — pēnei i te piko, i te ripa rānei — hei tautohu i ngā wāhi e hiahia ana koe ki te wehe i ngā kuputuhi hei tīwae. Whakamahia ngā tohu kōwae hei tohu i ngā wāhi e hiahia ana koe ki te tīmata haupae hōu.

    Inā koa, mō te rārangi e rua ngā kupu i te raina, kōkuhuna he piko, he ripa rānei i muri i te kupu tuatahi hei hanga i tētahi ripanga e rua ōna tīwae.

  2. Tīpakona te kuputuhi e hiahia ana koe ki te tahuri.
  3. I te ripa Kōkuhu i te rōpū Ngā Ripanga pāwhiritia Ripanga, kātahi ka pāwhiri ai i Tahuri Kuputuhi ki te Ripanga.
  4. I te pouaka kōreroTahuri Kuputuhi ki te Ripanga i raro i te Wehe kuputuhi ki, pāwhiritia te whiringa mō te pūāhua whakawehe i whakamahia e koe i ngā kuputuhi.

    Tīpakona ētahi atu kōwhiringa e hiahia ai koe.

A runga o te Whārangi

Kōkuhuna tētahi ripanga ki roto i tētahi atu ripanga

Ka kīia ngā ripanga i roto i ētahi atu ripanga he ripanga tauroto, ā, whakamahia auautia ai hei hoahoa whārangi Tukutuku. Ki te whakaaro koe he ripanga nui, arā, he ripanga pupuri i ētahi atu whārangi tēnei mea te whārangi Tukutuku — ko nga kuputuhi me ngā whakairoiro kei roto i tēnā pētau, i tēnā pētau — ka taea e koe te tahora ngā wāhanga rerekē o tō whārangi.

Ka taea e koe te kōkuhu ripanga tauroto mā te pāwhiri ki roto i te pūtau me te whakamahi i tētahi o ngā tikanga kōkuhu ripanga, ka taea rānei te tātuhi ripanga i te wāhi e hiahia ana koe ki te ripanga tauroto.

Kia mōhio Ka āhei hoki koe ki te tārua ki te whakapiri i tētahi ripanga tīari ki roto i tētahi atu ripanga.