შიგთავსის გადაადგილება, ან ცვლილებების გაუქმება

ტექსტისა და ნახატების გაადგილება, ან კოპირება

  1. აირჩიეთ ელემენტი, რომლის გაადგილება ან კოპირება გსურთ.
  2. გააკეთეთ ერთ-ერთი:
    • ელემენტის გადასაადგილებლად დააწკაპუნეთ მაუსის მარჯვენა ღილაკით და აირჩიეთ ასლი ღილაკის ნახატი.
    • ელემენტის კოპირებისათვის დააწკაპუნეთ მაუსის მარჯვენა ღილაკით და აირჩიეთ ჩასმა ღილაკის ნახატი.
  3. თუ გსურთ ელემენტის გაადგილება ან კოპირება სხვა დოკუმენტში, გადაერთეთ იმ დოკუმენტზე.
  4. დააწკაპუნეთ სასურველ ადგილას, სადაც უნდა გამოჩნდეს ელემენტი.
  5. დააწკაპუნეთ მაუსის მარჯვენა ღილაკით და მონიშნეთ ჩასმა.
  6. ჩასმული ელემენტის ფორმატის კორექტირებისათვის დააწკაპუნეთ ჩასმის პარამეტრები ღილაკზე ღილაკის ნახატი ,რომელიც გამოჩნდება ჩასმული ელემენტის ქვემოთ და შემდეგ დააწკაპუნეთ სასურველ პარამეტრზე.

შეცდომების გასწორება

  1. სწრაფი წვდომის ხელსაწყოთა ზოლზე დააჭირეთ ღილაკზე მოქმედების დაბრუნება ღილაკის ნახატი.

    Word-ი გიჩვენებთ სულ ბოლო ქმედებას, რომელიც შეგიძლიათ გააუქმოთ.

  2. დააწკაპუნეთ მოქმედების დაბრუნება ღილაკის ნახატი. თუ გსურთ სხვა ქმედების გაუქმება, დააწკაპუნეთ ისარზე მოქმედების დაბრუნება ღილაკის ნახატი და შემდეგ დააწკაპუნეთ სასურველ ქმედებაზე.

    როდესაც გააუქმებთ ქმედებას, თქვენ აგრეთვე გააუქმებთ ყველა ქმედებას, რომლებიც ამ ქმედებაზე გვიან მოხდა.

შენიშვნა

  • თუ მოგვიანებით გადაწყვეტთ ქმედების გაუქმების დაბრუნებას, დააწკაპუნეთ ღილაკზე მოქმედების დაბრუნება ღილაკის ნახატი სწრაფი წვდომის ხელსაწყოთა ზოლზე.


ფაილის გახსნა

როდესაც ხსნით ფაილს Microsoft Office-ში, თქვენ გაქვთ რამოდენიმე საშუალება ამის გასაკეთებლად. თქვენ შეგიძლიათ გახსნათ საწყისი ფაილი ჩასასწორებლად, გახსნათ ასლი, ან გახსნათ ფაილი მხოლოდ წასაკითხად, რაც უზრუნველყოფს ფაილის დაცვას ჩასწორებისგან და საშუალებას გაძლევთ სხვა სახელით დაიმახსოვროთ ფაილი.

რისი გაკეთება გსურთ?

სანიშნის ბმული ფაილის გახსნა

სანიშნის ბმული ფაილის ასლის გახსნა

სანიშნის ბმული ფაილის გახსნა მხოლოდ წასაკითხად

ფაილის გახსნა

  1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
    Word, Excel, PowerPoint, ან Access
    • დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ღილაკზე გახსნა.
  2. სიაში მოიძიე დააწკაპუნეთ საქაღალდეზე, დისკწამყვანზე ან ინტერნეტ-მდებარეობაზე, რომელიც შეიცავს ფაილს, რომლის გახსნაც გსურთ.
  3. საქაღალდეების სიაში მოიძიეთ და გახსენით საქაღალდე, რომელიც შეიცავს ფაილს.

    4. შენიშვნა ნაგულისხმევად ფაილები, რომლებსაც ხედავთ გახსნა დიალოგურ სარკმელში, არის მხოლოდ ის ფაილები, რომლებიც შექმნილია პროგრამის მიერ. მაგალითად, თუ გახსნილი გაქვთ Microsoft Office Excel, თქვენ ვერ დაინახავთ ფაილებს, რომლებიც შექმნილია Microsoft Office Word-ის მიერ, მანამ, სანამ ყველა ფაილი სიაში ტიპის ფაილები არ დააწკაპუნებთ სარკმელში.

  4. დააწკაპუნეთ ფაილზე და შემდეგ დააწკაპუნეთ ღილაკზე გახსნა.

გვერდის დასაწყისში

ფაილის ასლის გახსნა

როდესაც ხსნით ფაილის ასლს, პროგრამა ქმნის ფაილის დუბლიკატს და თქვენ მასთან მუშაობთ. და ცვლილებები, რომლებიც შეგაქვთ დოკუმენტში, შეინახება ასლში. პროგრამა ასლს ანიჭებს ახალ სახელს. ნაგულისხმევად სახელს ემატება ასლი (1) ფაილის დასაწყისში.

  1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
    Word, Excel, PowerPoint, ან Access
    • დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ღილაკზე გახსნა.
  2. სიაში მოიძიე დააწკაპუნეთ საქაღალდეზე, დისკწამყვანზე ან ინტერნეტ-მდებარეობაზე, რომელიც შეიცავს ფაილს, რომლის გახსნაც გსურთ.
  3. საქაღალდეების სიაში მოიძიეთ და გახსენით საქაღალდე, რომელიც შეიცავს ფაილს.
  4. აირჩიეთ ფაილი, რომლის გახსნაც გსურთ ასლის სახით ისარზე დაწკაპუნებით ღილაკზე გახსნა და შემდეგ დააწკაპუნეთ ღილაკზე გახსენით, როგორც ასლი.

შენიშვნა როდესაც ფაილს ასლის სახით ხსნით, ახალი ასლი იქმნება იმავე საქაღალდეში, სადაც განთავსებულია ფაილის დედანი.

გვერდის დასაწყისში

ფაილის გახსნა მხოლოდ წასაკითხად

როდესაც ფაილს ხსნით მხოლოდ წასაკითხად, თქვენ ხედავთ ფაილის დედანს, მაგრამ არ შეგიძლიათ მასში ცვლილებების შეტანა.

  1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
    Word, Excel, PowerPoint, ან Access
    • დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ გახსნა.
  2. საქაღალდეების სიაში მოიძიეთ და გახსენით საქაღალდე, რომელიც შეიცავს ფაილს.
  3. აირჩიეთ ფაილი, რომლის გახსნაც გსურთ მხოლოდ წასაკითხად ისარზე დაწკაპუნებით ღილაკზე გახსნა და შემდეგ დააწკაპუნეთ ღილაკზე გახსნა მხოლოდ წასაკითხად.

შენიშვნა

  • ქსელში განთავსებულ საქაღალდეზე მალსახმობის შესაქმნელად გამოიყენეთ ჩემი ქსელური გარემო ვერტიკალურ ზოლში ჩემი ადგილები დიალოგურ სარკმელში გახსნა .
  • სია ბოლოს გამოყენებული ფაილები ხელმისაწვდომია, როდესაც თქვენ დააწკაპუნებთ ჩანართზე ფაილი და აირჩევთ ბოლო ბოლოს გახსნილი ფაილების სიას. დააწკაპუნეთ ფაილის სახელზე მის გასახსნელად.

გვერდის დასაწყისში


ფაილის ბეჭდვა
  1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
    Word, Excel, PowerPoint, ან Access
    1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ბეჭდვა.

  2. დააწკაპუნეთ პარამეტრებზე, რომლებიც გჭირდებათ, როგორიცაა გვერდების რაოდენობა, ან თუ რომელი გვერდების ბეჭდვა გსურთ.


ფაილის შენახვა

როდესაც ინახავთ ფაილს, თქვენ შეგიძლიათ მისი შენახვა საქაღალდეში, ქსელურ მდებარეობაში, დისკზე, CD-ზე, სამუშაო დაფაზე, ან სხვა ტიპის საცავში. თქვენ უნდა მიუთითოთ სამიზნე მდებარეობა შენახვა სიაში. სხვა შემთხვევაში შენახვის პროცესი ერთნაირია და მნიშვნელობა არა აქვს, თუ სად ინახავთ.

რისი გაკეთება გსურთ?

სანიშნის ბმული ფაილის შენახვა

სანიშნის ბმული ფაილის ასლის შენახვა

სანიშნის ბმული ფაილის სხვა ფორმატში შენახვა

სანიშნის ბმული ავტოაღდგენის ინფორმაციის ავტომატური შენახვა

ფაილის შენახვა

  1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, ან Visio
    • მენიუში ფაილი დააწკაპუნეთ ღილაკზე შენახვა.

    შენიშვნა თუ კონკრეტულ ფაილს ინახავთ პირველად, კომპიუტერი შეგეკითხებათ მის სახელს.

    გვერდის დასაწყისში

    ფაილის ასლის შენახვა

    1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, ან Visio
      • ჩანართზე ფაილი დააწკაპუნეთ ღილაკზე შენახვა როგორც.
    2. სიაში შენახვა დააწკაპუნეთ საქაღალდეზე, სადაც გსურთ შენახვა.

      რჩევა ასლის სხვა საქაღალდეში შესანახად ამოირჩიეთ სხვა დისკწამყვანი შენახვა სიაში, ან სხვა საქაღალდე საქაღალდეების სიაში. ასლის ახალ საქაღალდეში შესანახად დააწკაპუნეთ ახალი საქაღალდის შექმნა ღილაკის ნახატი.

    3. სიაში ფაილის სახელი ფაილისათვის შეიტანეთ ახალი სახელი.
    4. დააწკაპუნეთ შენახვა.

    გვერდის დასაწყისში

    ფაილის სხვა ფორმატში შენახვა

    1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, ან Visio
      • მენიუში ფაილი დააწკაპუნეთ ღილაკზე შენახვა როგორც.
    2. სიაში ფაილის სახელი შეიტანეთ ახალი სახელი ფაილისათვის.
    3. სიაში შენახვა როგორც ამოირჩიეთ ფაილის ფორმატი.
    4. დააწკაპუნეთ ღილაკზე შენახვა.

    გვერდის დასაწყისში

    ავტოაღდგენის ინფორმაციის ავტომატური შენახვა

    ავტოშენახვა არ არის ჩვეულებრივად შენახვის ჩამნაცვლებელი. თუ ინახავთ აღდგენილ ფაილს, ის ჩაანაცვლებს ფაილის დედანს (თუ არ მიუთითებთ ფაილის ახალ სახელს). რაც უფრო ხშირად ხდება ფაილის შენახვა, მით უფრო მეტი ინფორმაციის აღდგენა არის შესაძლებელი ძაბვის ვარდნის შემთხვევაში. თუ შეინახავთ აღდგენილ ფაილს, ის ჩაანაცვლებს ფაილის დედანს (თუ არ მიუთითებთ ფაილის ახალ სახელს). რაც უფრო ხშირად ხდება ფაილის შენახვა, მით უფრო მეტი ინფორმაციის აღდგენა არის შესაძლებელი ძაბვის ვარდნის შემთხვევაში.

    გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:

    Excel, PowerPoint, ან Word
    1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ღილაკზე პარამეტრები პროგრამისათვის.
    2. დააწკაპუნეთ ღილაკზე შენახვა.
    3. აირჩიეთ ავტოაღდგენის ინფორმაციის შენახვა თოლია.
    4. სიაში წუთები აკრიფეთ, ან აირჩიეთ რიცხვი, რომელიც განსაზღვრავს, თუ რამდენად ხშირად მოხდება ფაილის შენახვა.


დახმარების მიღება

მნიშვნელოვანია დახმარება Microsoft Office-ისათვის ხელმისაწვდომია მხოლოდ საბაზო ენაზე.

თქვენ შეგიძლიათ იხილოთ Microsoft Office-ის პროგრამების დახმარება სხვადასხვა ადგილას. დახმარება ყენდება თქვენს კომპიუტერში Office-ის პროგრამების ინსტალაციისას და დამატებითი დახმარების მიღება შესაძლებელი ხდება Microsoft Office Online-იდან. თქვენ შეგიძლიათ განსაზღვროთ, თუ სად მოიძიოთ დახმარება და აგრეთვე შეგიძლიათ შეზღუდოთ ძებნის არეალი ინტერნეტში, ან კავშირგარეშე რეჟიმში, ან კონკრეტული კატეგორიის მიხედვით.

თუ დაკავშირებულია Office Online-თან ჩანს დახმარების ფანჯრის ქვედა მარჯვენა კუთხეში, მაშინ თქვენი ძებნა და დახმარების მიღება Office Online-იდან მიმდინარეობს. თუ კავშირგარეშე ჩანს ფანჯრის ქვედა მარჯვენა კუთხეში, მაშინ თქვენი ძებნა მიმდინარეობს კავშირგარეშე რეჟიმში.

რისი გაკეთება გსურთ?

სანიშნის ბმული დახმარების გახსნა

სანიშნის ბმული დახმარების ფანჯრის ზომების შეცვლა ან გადაადგილება

სანიშნის ბმული დახმარების ფანჯრის სხვა ფანჯრის ზემოდან განთავსება

დახმარების გახსნა

  1. გააკეთეთ შემდეგი 2010 Microsoft Office-ის პროგრამებში:
    Word, Excel, PowerPoint, ან Access
    • დააწკაპუნეთ Microsoft Office პროგრამის დასახელება დახმარება ღილაკზე ღილაკის ნახატი , სადაც პროგრამის დასახელება არის გახსნილი პროგრამის სახელი, მაგალითად, Microsoft Office Word-ის დახმარება.

      კლავიატურული მალსახმობი დახმარების გასახსნელად დააჭირეთ ღილაკზე F1.

  2. აკრიფეთ საძიებო სიტყვები და შემდეგ დააწკაპუნეთ ღილაკზე ძიება.

შენიშვნა თქვენ უნდა აკრიფოთ საკვანძო სიტყვები საბაზო ენაზე.

გვერდის დასაწყისში

დახმარების ფანჯრის ზომების შეცვლა ან გადაადგილება

  1. დახმარების ფანჯრის ზომის შესაცვლელად, გადაადგილეთ მიმთითებელი დახმარების ფანჯრის კუთხეში, სანამ არ დაინახავთ ორთავიან ისარს და გადაადგილეთ ფანჯრის კუთხე სასურველი ზომის მიღწევამდე.
  2. დახმარების ფანჯრის გადასაადგილებლად, გადაადგილეთ მიმთითებელი დახმარების ფანჯრის სათაურზე და გადაადგილეთ ფანჯარა სასურველ ადგილას.

გვერდის დასაწყისში

დახმარების ფანჯრის სხვა ფანჯრის ზემოდან განთავსება

ღილაკი ზემოთ შენარჩუნება დახმარების ფანჯრის ხელსაწყოთა ზოლში გადამრთველი ღილაკია, ერთხელ დაჭერით დახმარების ფანჯარას გადაიყვანთ სხვა ფანჯრების ზემოთ, ხოლო ხელახლა დაჭერის შემდეგ დააბრუნებთ საწყის პოზიციაზე. თუ ფანჯარა უკვე Microsoft Office-ის პროგრამის სხვა ფანჯრების ზემოდანაა, ზემოთ შენარჩუნება ღილაკი მიიღებს მიმაგრებული ჭიკარტის სახეს: ღილაკის ნახატი . თუ ფანჯარა სხვა ფანჯრების ქვემოდანა არის, ღილაკი მიიღებს ჭიკარტის ფორმას და გამოჩნდება გვერდხედიდან: ღილაკის ნახატი.

  1. დახმარების ფანჯარაში ხელსაწყოთა ზოლში დააწკაპუნეთ ზემოთ შენარჩუნება ღილაკზე.

შენიშვნა პარამეტრები ზემოთ შენარჩუნება განათავსებს დახმარების ფანჯარას მხოლოდ Microsoft Office-ის პროგრამების ზემოდან. მას არ ექნება ეფექტი სხვა პროგრამებთან მიმართებაში, რომლებიც არ შედის Microsoft Office-ში. მაგალითად, თუ გახსნით Microsoft Notepad-ს და გადაადგილებთ ფანჯარას დამხარების ფანჯრის ზემოდან, დახმარების ფანჯარა არ დარჩება ზემოდან.


ახალი სამუშაო წიგნის შექმნა

Microsoft Office Excel-ის სამუშაო წიგნი არის ფაილი, რომელიც შეიცავს ერთ ან მეტ ფურცელს, რომელთა გამოყენებაც შეგიძლიათ სხვადასხვა სახის ინფორმაციის მოსაწესრიგებლად. ახალი სამუშაო წიგნის შესაქმნელად, გახსენით ცარიელი სამუშაო წიგნი. ასევე შეგიძლიათ შექმნათ სამუშაო წიგნი უკვე არსებულის ბაზაზე, ნაგულისხმევი შაბლონის ბაზაზე, ან ნებისმიერი შაბლონის ბაზაზე.

სიტყვის კონა

სამუშაო ფურცელი: ძირითადი დოკუმენტი, რომლის გამოყენებაც შეგიძლიათ Excel-ში მონაცემების შესანახად და მათთან სამუშაოდ. ასევე ეძახიან ელექტრონულ ფურცელს. სამუშაო ფურცელი შეიცავს უჯრებს, რომლებიც დალაგებულია სვეტებად და სტრიქონებად; სამუშაო ფურცელი ყოველთვის განთავსებულია სამუშაო წიგნში.

შაბლონი: სამუშაო წიგნი, რომელიც თქვენ შექმენით და იყენებთ როგორც საწყისს სხვა სამუშაო წიგნებისათვის. შეგიძლიათ შექმნათ შაბლონები სამუშაო წიგნებისა და სამუშაო ფურცლებისათვის. ნაგულისხმევ შაბლონს სამუშაო წიგნისათვის ჰქვია Book.xlt. ნაგულისხმევ შაბლონს სამუშაო ფურცლისათვის ჰქვია Sheet.xlt.

ნაგულისხმევი სამუშაო წიგნის შაბლონი: Book.xlt შაბლონი, რომელიც შექმენით ახალი სამუშაო წიგნების ნაგულისხმევი ფორმატის შესაცვლელად. Excel-ი იყენებს შაბლონს ცარიელი სამუშაო წიგნის შესაქმნელად, როდესაც ხდება Excel-ის გაშვება ან როდესაც ქმნით ახალ სამუშაო წიგნს შაბლონის განსაზღვრის გარეშე.

რისი გაკეთება გსურთ?

სანიშნის ბმული ახალი, ცარიელი სამუშაო წიგნის გახსნა

სანიშნის ბმული ახალი სამუშაო წიგნი არსებულ სამუშაო წიგნზე დაყრდნობით

სანიშნის ბმული ახალი სამუშაო წიგნი შაბლონზე დაყრდნობით

ახალი, ცარიელი სამუშაო წიგნის გახსნა

  1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ღილაკზე ახალი.
  2. ჩანაწერის შაბლონები ქვემოთ, დარწმუნდით, რომ ცარიელი და ბოლო მონიშნულია და შემდეგ ცარიელი და ბოლო ქვემოთ მარჯვენა პანელზე დააწკაპუნეთ ცარიელი სამუშაო წიგნი.

გვერდის დასაწყისში

ახალი სამუშაო წიგნი არსებულ სამუშაო წიგნზე დაყრდნობით

  1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ღილაკზე ახალი.
  2. ჩანაწერის შაბლონები ქვემოთ ახალი არსებულიდან.
  3. დიალოგურ სარკმელში ახლის შექმნა არსებული სამუშაო წიგნიდან დააწკაპუნეთ საქაღალდეზე, დისკწამყვანზე ან ინტერნეტ-მდებარეობაზე, რომელიც შეიცავს იმ სამუშაო წიგნს, რომლის გახსნაც გსურთ.
  4. დააწკაპუნეთ სამუშაო წიგნზე და შემდეგ დააწკაპუნეთ ღილაკზე ახლის შექმნა.

გვერდის დასაწყისში

ახალი სამუშაო წიგნი შაბლონზე დაყრდნობით

  1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ღილაკზე ახალი.
  2. ჩანაწერის შაბლონები ქვემოთ დაინსტალირებული შაბლონები ან ჩემი შაბლონები.
  3. გააკეთეთ ერთ-ერთი:
    • დაინსტალირებული შაბლონის გამოყენებისათვის დაინსტალირებული შაბლონები ქვემოთ დააწკაპუნეთ შაბლონზე, რომლის გამოყენებაც გსურთ და შემდეგ დააწკაპუნეთ ღილაკზე შექმნა.
    • საკუთარი შაბლონის გამოსაყენებლად ჩანართზე ჩემი შაბლონები ორჯერ დააწკაპუნეთ შაბლონზე, რომლის გამოყენებაც გსურთ.

      შენიშვნა ჩანართი ჩემი შაბლონები აჩვენებს შაბლონებს, რომლებიც თქვენ შექმენით. თუ ვერ ხედავთ შაბლონს, რომლის გამოყენებაც გსურთ, დარწმუნდით, რომ ის განთავსებულია სწორ საქაღალდეში. მორგებული შაბლონები როგორც წესი განთავსებულია შაბლონები საქაღალდეში, რომელიც როგორც წესი განთავსებულია შემდეგ მდებარეობაში: C:\Documents and Settings\მომხმარებლის_სახელი\Application Data\Microsoft\Templates in Microsoft Windows XP, და C:\Users\მომხმარებლის_სახელი\Application Data\Microsoft\Templates in Microsoft Windows 7 და Microsoft Windows Vista.

რჩევა სამუშაო წიგნის მეტი შაბლონის მისაღებად შეგიძლიათ მათი ჩამოტვირთვა ვებ-საიტიდან Office.com. დიალოგურ სარკმელში ახალი სამუშაო წიგნი ჩანაწერის Office.com ქვემოთ დააწკაპუნეთ საჭირო შაბლონის კატეგორიაზე, დააწკაპუნეთ შაბლონზე, რომლის ჩამოტვირთვაც გსურთ და შემდეგ დააწკაპუნეთ ღილაკზე ჩამოტვირთვა.


მონაცემების შეტანა სამუშაო ფურცლის უჯრებში

თქვენ შეგიძლიათ შეიტანოთ რიცხვები (ათწილადით, ან მის გარეშე), ტექსტი, თარიღები, ან დრო ერთ უჯრაში, რამდენიმე უჯრაში ერთდროულად, ან ერთზე მეტ სამუშაო ფურცელში.

მნიშვნელოვანია სამუშაო ფურცელი შეიძლება დაცული იყოს სხვის მიერ მონაცემთა შეცვლისაგან. დაცულ სამუშაო ფურცელზე შეგიძლიათ მონიშნოთ უჯრები მონაცემების სანახავად, მაგრამ ვერ შეძლებთ ინფორმაციის შეტანას უჯრებში. ხშირ შემთხვევაში დაცულ სამუშაო ფურცელს არ უნდა მოეხსნას დაცვა, სანამ არ მიიღებთ ამის უფლებას იმ პირისგან, ვინც შექმნა ის. სამუშაო ფურცლის დაცვის მოსახსნელად დააწკაპუნეთ ღილაკზე დაუცველი ფურცელი ჯგუფში ცვლილებები ჩანართზე მიმოხილვა . თუ დაყენებულია პაროლი, თქვენ უნდა აკრიფოთ ეს პაროლი, რათა მოახერხოთ სამუშაო ფურცლის დაცვის მოხსნა.

რისი გაკეთება გსურთ?

სანიშნის ბმული რიცხვის ან ტექსტის შეტანა

სანიშნის ბმული თარიღისა და დროის შეტანა

სანიშნის ბმული ერთნაირი მონაცემების შეტანა რამდენიმე უჯრაში ერთდროულად

სანიშნის ბმული ერთნაირი მონაცემების შეტანა რამდენიმე სამუშაო ფურცელში

რიცხვის ან ტექსტის შეტანა

  1. სამუშაო ფურცელზე დააწკაპუნეთ უჯრაზე.
  2. აკრიფეთ რიცხვი ან ტექსტი, რაც თქვენ გსურთ და შემდეგ დააჭირეთ ღილაკზე ENTER ან TAB.

    რჩევა უჯრის შიგნით ინფორმაციის ახალ სტრიქონში შესატანად შეიტანეთ სტრიქონის გადამყვანი ALT+ENTER კომბინაციის მეშვეობით.

შენიშვნა

  • ნაგულისხმევად ENTER კლავიშის დაჭერას გადაჰყავს უჯრის მონიშვნა ერთით ქვემოთ, ხოლო TAB კლავიშზე დაჭერას გადაჰყავს მონიშვნა ერთით მარჯვნივ.
  • როდესაც აჭერთ კლავიშზე TAB რამოდენიმე უჯრაში ინფორმაციის შესატანად და შემდეგ აჭერთ ENTER კლავიშს სტრიქონის ბოლოში, მონიშვნა გადადის ახალი სტრიქონის დასაწყისში.
  • უჯრაში შეიძლება გამოისახოს ##### იმ შემთხვევაში, თუ რიცხვის სიგრძე უფრო დიდია, ვიდრე სვეტის სიგანე. ტექსტის მთლიანად სანახავად უნდა გაზარდოთ სვეტის სიგანე.
  • შეგიძლიათ დაინახოთ რამოდენიმე სტრიქონი უჯრის შიგნით ტექსტის გადატანით. ჩანართზე სახლი ჯგუფში სწორება დააწკაპუნეთ ღილაკზე ტექსტის გადატანა.

    შენიშვნა თუ ტექსტი არის ერთი გრძელი სიტყვა, სიმბოლოების გადატანა არ მოხდება; თქვენ უნდა გაზარდოთ სვეტის სიგანე, ან შეამციროთ შრიფტის ზომა ტექსტის მთლიანად სანახავად. ტექსტის გადატანის შემდეგ თუ მაინც არ ჩანს მთლიანი ტექსტი, შეგიძლიათ გაასწოროთ სტრიქონის სიმაღლე. ჩანართზე სახლი ჯგუფში უჯრები დააწკაპუნეთ ფორმატი და შემდეგ უჯრის ზომა ქვემოთ მწკრივის ავტომორგება.

  • Microsoft Office Excel-ში რიცხვის იერსახე უჯრაში განსხვავდება უჯრაში შენახული რიცხვისაგან. თუ რიცხვი, რომელიც შეიტანეთ, დამრგვალებულია, უმეტეს შემთხვევაში რიცხვის გამოსახულებაც აგრეთვე დამრგვალებული იქნება. გაანგარიშების დროს გამოყენებული იქნება რეალური რიცხვი, რომელიც შენახულია უჯრაში და არა ის, რაც ჩანს.
  • უჯრაში რიცხვის შეტანის შემდეგ თქვენ შეგიძლიათ შეცვალოთ გამოსახვის ფორმატი. ჩანართზე სახლი ჯგუფში რიცხვი მონიშნეთ საერთო და შემდეგ დააწკაპუნეთ ფორმატზე, რომელიც გსურთ.

    რჩევა რიცხვის ფორმატის ასარჩევად ხელმისაწვდომი ფორმატების სიიდან, დააწკაპუნეთ მეტი და შემდეგ დააწკაპუნეთ ფორმატზე, რომელიც გსურთ. კატეგორია სიაში.

  • რიცხვებისათვის, რომლებსაც არ ჭირდებათ გამოთვლა Excel-ში, როგორიცაა ტელეფონის ნომრები, შეგიძლიათ გამოიყენოთ ტექსტური ფორმატი. ჩანართზე სახლი ჯგუფში რიცხვი მონიშნეთ საერთო და შემდეგ ტექსტი.

    შენიშვნა რიცხვები, რომლებიც შეიტანეთ უჯრაში ტექსტური ფორმატის მისადაგებამდე, ხელახლა უნდა შეიტანოთ. რიცხვების ტექსტად სწრაფად შესატანად მონიშნეთ უჯრა, დააჭირეთ ღილაკზე F2 და შემდეგ დააჭირეთ კლავიშზე ENTER.

გვერდის დასაწყისში

თარიღისა და დროის შეტანა

  1. სამუშაო ფურცელზე დააწკაპუნეთ უჯრაზე.
  2. შეიტანეთ თარიღი, ან დრო როგორც მოცემულია ქვემოთ:
    • თარიღისათვის გამოიყენეთ დახრილი ხაზი ან დეფისი თარიღის ნაწილების გამოსაყოფად; მაგალითად, აკრიფეთ 05.09.2010 ან 2010 წლის 05 09, კვირა.
    • დროის შესატანად, რომელიც დაფუძნებულია 12 საათიან სისტემაზე, აკრიფეთ ჰარი და შემდეგ აკრიფეთ a ან p დროის შემდეგ; მაგალითად, 9:00 p. თუ არა და Excel-ი თვითონ მიუმატებს ბოლოში AM-ს.

შენიშვნა

  • როდესაც თარიღი, ან დრო შეტანილია უჯრაში, ის გამოჩნდება როგორც თარიღის ნაგულისხმევი ფორმატით, აგრეთვე იმ ფორმატით, რომელიც მინიჭებული აქვს უჯრას. თარიღისა და დროის ნაგულისხმევი ფორმატი შეესაბამება თარიღისა და დროის პარამეტრებს რეგიონალური და ენობრივი პარამეტრები დიალოგურ სარკმელში (სისტემის მართვა). თუ ეს პარამეტრი შეიცვლება, ყველა არსებული თარიღი და დრო თქვენს სამუშაო წიგნებში, რომლებიც არ იყო დაფორმატებული უჯრების დაფორმატება ბრძანებით, აგრეთვე შეიცვლება.

გვერდის დასაწყისში

ერთნაირი მონაცემების შეტანა რამდენიმე უჯრაში ერთდროულად

  1. მონიშნეთ უჯრები, სადაც გსურთ ერთნაირი მონაცემების შეტანა. უჯრები არ უნდა იყოს ერთმანეთის გვერდით.

    რჩევა უჯრების მონიშვნის გასაუქმებლად დააწკაპუნეთ ნებისმიერ უჯრაზე სამუშაო ფურცელზე.

  2. აქტიურ უჯრაში აკრიფეთ მონაცემები და დააჭირეთ CTRL+ENTER.

    3. რჩევა ასევე შეგიძლიათ შეიტანოთ იგივე მონაცემები რამოდენიმე უჯრაში შემავსებლის საშუალებით მონიშნული უჯრა შემავსებლით სამუშაო ფურცლის უჯრების ავტომატურად შესავსებად. შემავსებლის გადათრევის შემდეგ ავტო შევსების პარამეტრები ღილაკი ღილაკის ნახატი საშუალებას მოგცემთ აირჩიოთ მონიშნულის შევსების ხერხი.

გვერდის დასაწყისში

ერთნაირი მონაცემების შეტანა რამდენიმე სამუშაო ფურცელში

თუ უკვე შეიტანეთ მონაცემები სამუშაო ფურცელში, თქვენ სწრაფად შეგიძლიათ შეიტანოთ იგივე მონაცემები სხვა სამუშაო ფურცლის უჯრებში.

  1. დააწკაპუნეთ იმ სამუშაო ფურცლის ჩანართზე, სადაც განთავსებულია მონაცემები. შემდეგ დააჭირეთ ღილაკზე CTRL და გეჭიროთ მანამ, სანამ აჭერთ იმ ფურცლების ჩანართებზე, სადაც გსურთ ინფორმაციის შეტანა.

    შენიშვნა თუ ვერ ხედავთ სასურველ ჩანართს, დააწკაპუნეთ ჩანართების გადაცოცების ღილაკებზე მანამ არ დაინახავთ სასურველ ჩანართს.

    ჩანართების გადაცოცების ღილაკები

  2. სამუშაო ფურცელზე აირჩიეთ უჯრები, რომლებიც შეიცავენ შესატან მონაცემებს.
  3. ჩანართზე სახლი ჯგუფში რედაქტირება დააწკაპუნეთ შევსება და შემდეგ ელექტრონული ცხრილის გარშემო.
  4. ბრძანების შევსება ქვემოთ აირჩიეთ პარამეტრი, რომელიც გსურთ.

შენიშვნა

  • მონაცემები, რომლებსაც აკრეფთ, გამოჩნდება ყველა მონიშნულ სამუშაო ფურცელზე და შესაძლოა შემთხვევით წაგიშალოთ არსებული ინფორმაცია. არსებული ინფორმაციის წაშლის თავიდან ასაცილებლად, იხილეთ სამუშაო ფურცლები ერთდროულად. ჩანართზე ხედი ჯგუფში ფანჯარა დააწკაპუნეთ ახალი ფანჯარა. გადართეთ ახალ ფანჯარაში და შემდეგ დააწკაპუნეთ ფურცლის ჩანართზე, რომლის ნახვაც გსურთ. გაიმეორეთ ყველა სამუშაო ფურცლისათვის. ჩანართზე ხედი ჯგუფში ფანჯარა დააწკაპუნეთ ყველაფრის მოწესრიგება.
  • რამოდენიმე ფურცლის ერთდროული მონიშვნის გასაუქმებლად, დააწკაპუნეთ მოუნიშნავ ფურცელზე. თუ მოუნიშნავი ფურცელი არ ჩანს, მაუსის მარჯვენა ღილაკით აირჩიეთ მისი ჩანართი და შემდეგ დააწკაპუნეთ განჯგუფებული ცხრილები.


დიაგრამის შექმნა

შექმენით დიაგრამა Microsoft Office Excel-ში სწრაფად და მარტივად. Excel-ი უზრუნველყოფს დიაგრამის რამოდენიმე ტიპს, რომლებიც შეგიძლიათ აირჩიოთ დიაგრამის შესაქმნელად.

დიაგრამების დიდი ნაწილისათვის, როგორიც არის სვეტებიანი ან რიგებიანი დიაგრამა, შესაძლებელია მონაცემების მიღება სამუშაო ფურცლის სვეტებიდან და სტრიქონებიდან. დიაგრამის ზოგიერთი ტიპი, როგორიცაა წრიული და ბლითისებრი დიაგრამა, მოითხოვს მონაცემთა თავისებურ განთავსებას.

  1. აირჩიეთ უჯრები, რომლებიც შეიცავენ მონაცემებს და რომელთა განთავსებაც გსურთ დიაგრამაში.

    რჩევა თუ აირჩევთ მხოლოდ ერთ უჯრას, Excel-ი ავტომატურად განათავსებს მონაცემებს ყველა უჯრიდან, რომლებიც პირდაპირ უკავშირდება ამ უჯრას. თუ უჯრები, რომლებიდანაც გსურთ მონაცემების მიღება, არ არიან ერთ დიაპაზონში, შეგიძლიათ აირჩიოთ არამეზობელი უჯრები, ან დიაპაზონები. ასევე შეგიძლიათ დამალოთ სტრიქონები, ან სვეტები, რომლებიდანაც არ გსურთ დიაგრამაში ინფორმაციის განთავსება.

  2. ჩანართზე ჩასმა ჯგუფში დიაგრამები გააკეთეთ ერთ-ერთი:
    • დააწკაპუნეთ დიაგრამის ტიპზე და შემდეგ დააწკაპუნეთ დიაგრამის ქვე-ტიპზე, რომლის გამოყენებაც გსურთ.

      Excel-ის ლენტის ნახატი

    • დიაგრამის ყველა ხელმისაწვდომი ტიპის სანახავად დააწკაპუნეთ დიაგრამის ტიპზე და შემდეგ დააწკაპუნეთ დიაგრამის ყველა ტიპი. დიალოგური სარკმელის დიაგრამის ჩამატება საჩვენებლად, დააწკაპუნეთ ისრებზე ხელმისაწვდომი დიაგრამის ტიპების და ქვე-ტიპების გადასაფრუცლად და შემდეგ დააწკაპუნეთ ერთ-ერთზე, რომლის გამოყენებაც გსურთ.

    რჩევა ეკრანული რჩევა გიჩვენებთ დიაგრამის ტიპის სახელს, როდესაც მაუსის მიმთითებელს გადაატარებთ დიაგრამაზე.

შენიშვნა

  • დიაგრამა განთავსდება სამუშაო ფურცელზე როგორც ჩადგმული დიაგრამა (როდესაც დიაგრამა ჩვეულებრივ სამუშაო ფურცელზეა და არა ცალკე ფურცელზე). თუ გსურთ დიაგრამის ცალკე ფურცელზე განთავსება, უნდა შეცვალოთ მისი მდებარეობა.
    1. დააწკაპუნეთ ჩადგმულ დიაგრამაზე მის ასარჩევად და იხილეთ დიაგრამის ხელსაწყოები.
    2. ჩანართზე დიზაინი ჯგუფში მდებარეობა დააწკაპუნეთ დიაგრამის გადაადგილება.
    3. ბრძანების აირჩიეთ, თუ სად გსურთ დიაგრამის განთავსება ქვემოთ, გააკეთეთ ერთ-ერთი:
      • დიაგრამის ცალკე ფურცელზე საჩვენებლად დააწკაპუნეთ ახალი ფურცელი.

        რჩევა თუ გსურთ დიაგრამის შემოთავაზებული სახელის ჩანაცვლება, შეგიძლიათ აკრიფოთ ახალი სახელი ახალი ფურცელი სარკმელში.

      • დიაგრამის ჩადგმული სახით ჩვენებისათვის დააწკაპუნეთ ობიექტი და შემდეგ დააწკაპუნეთ ობიექტი სარკმელში.
  • დიაგრამის, რომელიც დაფუძებულია დიაგრამის ნაგულისხმევ ტიპზე, სწრაფად შესაქმნელად, აირჩიეთ მონაცემები, რომელთა გამოყენებაც გსურთ და დააჭირეთ ALT+F1 ან F11. როდესაც აუჩვებთ ALT+F1-ს, დიაგრამა გამოჩნდება როგორც ჩადგმული დიაგრამა; როდესაც დააჭერთ F11-ს, დიაგრამა გამოჩნდება როგორც ცალკე გვერდზე მყოფი დიაგრამა.
  • თუ იყენებთ დიაგრამის სპეციფიურ ტიპს ხშირად, შესაძლოა მოგინდეთ ამ დიაგრამის ნაგულისხმევად გადაქცევა. დიაგრამის და ქვე-დიაგრამის არჩევის შემდეგ დიაგრამის ჩამატება დიალოგურ სარკმელში, დააწკაპუნეთ ნაგულისხმევ დიაგრამად დაყენება.
  • როდესაც ქმნით დიაგრამას, დიაგრამის ხელსაწყოები ხელმისაწვდომი ხდება და გამოჩნდება დიზაინი, განლაგება და ფორმატი ჩანართები. თქვენ შეგიძლიათ გამოიყენოთ ბრძანებები ამ ჩანართებზე დიაგრამის შესაცვლელად. მაგალითად, გამოიყენეთ ჩანართი დიზაინი მონაცემთა მწკრივების საჩვენებლად სტრიქონების ან სვეტების სახით, დიაგრამის მონაცემთა წყაროს შესაცვლელად, დიაგრამის მდებარეობის შესაცვლელად, დიაგრამის ტიპის შესაცვლელად, დიაგრამის შაბლონად შესანახად, ან წინასწარ განსაზღვრული დაფორმატების პარამეტრების ამოსარჩევად. გამოიყენეთ ჩანართი განლაგება დიაგრამის ელემენტების, როგორებიცაა დიაგრამის სათაური და ჭდეები საჩვენებლად, სახატავი ხელსაწყოების გამოსაყენებლად, ან ტექსტური ველების და ნახატების ჩასასმელად დიაგრამაში. გამოიყენეთ ჩანართი ფორმატი ფერების, ხაზის სტილებისა და სპეციალური ეფექტების დასამატებლად.


ფორმულის შექმნა ან წაშლა

ფორმულები არის განტოლებები, რომელთა საშუალებითაც ხორციელდება გაანგარიშებები სამუშაო ფურცელზე. ფორმულა იწყება ტოლობის ნიშნით (=). მაგალითად, შემდეგი ფორმულა ამრავლებს 2-ს 3-ზე და უმატებს 5-ს.

=5+2*3

ფორმულა აგრეთვე შეიძლება შეიცავდეს შემდეგს: ფუნქციები, მითითებები, ოპერატორები და მუდმივები.

ფორმულის ნაწილები
ფორმულის ნაწილები

მიმთითებელი 1 ფუნქციები: PI() ფუნქცია აბრუნებს პის მნიშვნელობას: 3.142...

მიმთითებელი 2 მითითებები: A2 აბრუნებს A2 უჯრის მნიშვნელობას.

მიმთითებელი 3 მუდმივები: რიცხვითი ან ტექსტური მნიშვნელობები პირდაპირ შეიტანება ფორმულაში, როგორც 2.

მიმთითებელი 4 ოპერატორები: ^ (ჩასმის სიმბოლო) ოპერატორი ახდენს რიცხვის ახარისხებას და * (ვარსკვლავი) ოპერატორი ამრავლებს.

რისი გაკეთება გსურთ?

სანიშნის ბმული მარტივი ფორმულის შექმნა მუდმივებით და გამოთვლის ოპერატორებით

სანიშნის ბმული ფორმულის შექმნა ფუნქციებით

სანიშნის ბმული ფორმულის შექმნა ჩასმული ფუნქციებით

სანიშნის ბმული ფორმულის შექმნა მითითებებით და სახელებით

სანიშნის ბმული ფორმულის წაშლა

სანიშნის ბმული გაეცანით ფორმულების შექმნის რჩევებსა და რეკომენდაციებს

სანიშნის ბმული გავრცელებული შეცდომების თავიდან აცილება ფორმულების შექმნისას

მარტივი ფორმულის შექმნა მუდმივებით და გამოთვლის ოპერატორებით

შემდეგი ფორმულები შეიცავენ ოპერატორებს და მუდმივებს.

სანიმუშო ფორმულა | რას აკეთებს ის
=128+345 | კრებს 128-ს და 345-ს
=5^2 | 5 აჰყავს კვადრატში
  1. დააწკაპუნეთ უჯრაზე, სადაც გსურთ ფორმულის შეტანა.
  2. აკრიფეთ = (უდრის ნიშანი).
  3. შეიტანეთ ფორმულა.
  4. დააჭირეთ ENTER-ს.

გვერდის დასაწყისში

ფორმულის შექმნა ფუნქციებით

შემდეგი ფორმულები შეიცავენ ფუნქციებს.

სანიმუშო ფორმულა | რას აკეთებს ის
=SUM(A:A) | აჯამებს ყველა რიცხვს A სვეტში
=AVERAGE(A1:B4) | გამოყავს დიაპაზონის საშუალო მნიშვნელობა
  1. დააწკაპუნეთ უჯრაზე, სადაც გსურთ ფორმულის შეტანა.
  2. თუ გსურთ ფომულის დაწყება ფუნქციით, დააწკაპუნეთ ღილაკზე ფუნქციის ჩასმა ღილაკის ნახატი ფორმულების ზოლში (Excel-ის ფანჯრის ზედა ნაწილში, სადაც შეგიძლიათ შეიტანოთ ფორმულის მნიშვნელობები) ფორმულის ზოლი.
  3. მონიშნეთ ფუნქცია, რომლის გამოყენებაც გსურთ. შეგიძლიათ შეიტანოთ შეკითხვა, რომელიც აღწერს, თუ რისი გაკეთება გსურთ ფუნქციის მოძიება ველში (მაგალითად, "ნომრების დამატება" დააბრუნებს SUM ფუნქციას), ან მოიძიოთ კატეგორიებიდან ან აირჩიეთ კატეგორია ველში.
  4. შეიტანეთ არგუმენტი. უჯრაზე მითითების არგუმენტად შესატანად, დააწკაპუნეთ დიალოგის აკეცვა ღილაკის ნახატი (რაც დროებით დამალავს დიალოგურ სარკმელს), მიუთითეთ უჯრა სამუშაო ფურცელზე და დააჭირეთ დიალოგის გაშლა ღილაკის ნახატი.
  5. როდესაც დაასრულებთ ფორმულას, დააჭირეთ ღილაკზე ENTER.

გვერდის დასაწყისში

ფორმულის შექმნა ჩასმული ფუნქციებით

ჩასმული ფუნქციები იყენებენ ფუნქციებს, როგორც არგუმენტს სხვა ფუნქციებისათვის. შეგიძლიათ გამოიყენოთ 64 დონე. შემდეგი ფორმულა აჯამებს რიცხვთა მწკრივს (G2:G5) თუ სხვა რიცხვების მწკრივის საშუალო 50-ზე მეტია. სხვა შემთხვევაში აბრუნებს 0-ს.

მიმთითებელი 1 AVERAGE და SUM ფუნქციები ჩასმულია IF ფუნქციაში.

  1. დააწკაპუნეთ უჯრაზე, სადაც გსურთ ფორმულის შეტანა.
  2. თუ გსურთ ფომულის დაწყება ფუნქციით, დააწკაპუნეთ ფუნქციის ჩასმა ღილაკის ნახატი ფორმულების ზოლში (Excel-ის ფანჯრის ზედა ნაწილში, სადაც შეგიძლიათ შეიტანოთ ფორმულის მნიშვნელობები) ფორმულის ზოლი.
  3. მონიშნეთ ფუნქცია, რომლის გამოყენებაც გსურთ. შეგიძლიათ შეიტანოთ შეკითხვა, რომელიც აღწერს, თუ რისი გაკეთება გსურთ ფუნქციის მოძიება ველში (მაგალითად, "სახელის დამატება" დააბრუნებს SUM ფუნქციას), ან მოიძიოთ კატეგორიებიდან ან აირჩიეთ კატეგორია ველში.
  4. შეიტანეთ არგუმენტი.
    • უჯრაზე მითითების არგუმენტად შესატანად, დააწკაპუნეთ დიალოგური სარკმელის აკეცვა ღილაკის ნახატი იმ არგუმენტის შემდეგ, რომელიც გსურთ, (რაც დროებით დამალავს დიალოგურ სარკმელს), მიუთითეთ უჯრა სამუშაო ფურცელზე და დააჭირეთ დიალოგის გაშლა ღილაკის ნახატი.
    • სხვა ფუნქციის არგუმენტად შესატანად, შეიტანეთ ფუნქცია არგუმენტის ველში. მაგალითად, შეგიძლიათ დაამატოთ SUM(G2:G5) Value_if_true IF ფუნქციის ჩასწორების ველში.
    • ფორმულის ნაწილები გამოისახება ფუნქციის არგუმენტები დიალოგურ სარკმელში და გამოსახავს ფუნქციას, რომელიც აირჩიეთ წინა ბიჯზე. მაგალითად, თუ დააწკაპუნეთ IF-ს, ფუნქციის არგუმენტები აჩვენებს IF ფუნქციის არგუმენტს.

გვერდის დასაწყისში

ფორმულის შექმნა მითითებებით და სახელებით

შემდეგი ფორმულები შეიცავენ ფარდობით ფორმულებსა და სახელებს სხვა უჯრებზე. უჯრა, რომელიც შეიცავს ფორმულას, არის დამოკიდებული უჯრა, როდესაც მისი მნიშვნელობა დამოკიდებულია სხვა უჯრების მნიშვნელობაზე. მაგალითად, უჯრა B2 დამოკიდებული უჯრაა, თუ ის შეიცავს ფორმულას =C2.

სანიმუშო ფორმულა | რას აკეთებს ის
=C2 | იყენებს C2 უჯრის მნიშვნელობას
=Sheet2!B2 | იყენებს Sheet2-ის B2 უჯრის მნიშვნელობას
=Asset-Liability | აკლებს უჯრას სახელად Liability უჯრას სახელად Asset
  1. დააწკაპუნეთ უჯრაზე, სადაც გსურთ ფორმულის შეტანა.
  2. ფორმულის ზოლში ფორმულის ზოლი აკრიფეთ = (უდრის ნიშანი).
  3. გააკეთეთ ერთ-ერთი:
    • მითითების შესაქმნელად, აირჩიეთ უჯრა, უჯრების დიაპაზონი, მდებარეობა სხვა სამუშაო ფურცელზე, ან მდებარეობა სხვა სამუშაო წიგნში. ასეთ ქცევას ეწოდება ნახევრად ამორჩევა. შეგიძლიათ გადაათრიოთ უჯრის საზღვარი მონიშვნის გადასაადგილებლად, ან გადაათრიოთ საზღვრის კუთხე მონიშვნის გასაზრდელად.

      დიაპაზონის მაძიებელი პრეცეენტურ უჯრებს ფერით ნიშნავს

      მიმთითებელი 1 პირველი მითითება არის B3, ფერი არის ლურჯი და უჯრების დიაპაზონს აქვს ლურჯი კონტური.

      მიმთითებელი 2 მეორე მითითება არის C3, ფერი არის მწვანე და უჯრების დიაპაზონს აქვს მწვანე კონტური.

      შენიშვნა თუ არ არის მართკუთხა კონტური, ან შეფერილი საზღვარი, მაშინ მითითება არის დასათაურებული დიაპაზონი.

    • მითითების შესატანად დასათაურებულ დიაპაზონში, დააჭირეთ F3, აირჩიეთ სახელი სახელის ჩასმა ველში და დააწკაპუნეთ კარგი.
  4. დააჭირეთ ღილაკზე ENTER.
გვერდის დასაწყისში

ფორმულის წაშლა

  1. დააწკაპუნეთ უჯრაზე, რომელიც შეიცავს ფორმულას.
  2. დააჭირეთ ღილაკზე DELETE.

გვერდის დასაწყისში

გაეცანით ფორმულების შექმნის რჩევებსა და რეკომენდაციებს

ფორმულების სწრაფი კოპირება თქვენ შეგიძლიათ სწრაფად დააკოპიროთ ფორმულა უჯრების დიაპაზონში. მონიშნეთ დიაპაზონი, რომლის გაანგარიშებაც გსურთ, აკრიფეთ ფორმულა და დააჭირეთ CTRL+ENTER. მაგალითად, თუ აკრეფთ =SUM(A1:B1) დიაპაზონში C1:C5 და შემდეგ დააჭერთ CTRL+ENTER, Excel-ი შეიტანს ფორმულას დიაპაზონის ყველა უჯრაში, გამოიყენებს რა A1-ს, როგორც ფარდობით მითითებას.

ფორმულის ავტოდასრულების გამოყენება ფორმულების ადვილად შექმნისა და ჩასწორებისათვის და ასაკრეფი ინფორმაციის შემცირებისათვის გამოიყენეთ ფორმულის ავტოდასრულება. როდესაც აკრებთ = (უდრის ნიშანს) და დაიწყებთ სიმბოლოების აკრეფვას, Excel-ი გამოსახავს უჯრის ქვემოთ ფუნქციების, არგუმენტების და სახელების დინამიურ ჩამოშლად სიას, რომლებიც შეესაბამებიან აკრეფილ სიმბოლოს. ამის შემდეგ შეგეძლებათ ჩასვათ ელემენტი ჩამოშლადი სიიდან.

ფუნქციების ქარაგმების გამოყენება თუ კარგად იცნობთ ფუნქციის არგუმენტებს, შეგიძლიათ გამოიყენოთ ფუნქციის ქარაგმა, რომელიც გამოჩნდება მას შემდეგ, რაც აკრეფავთ ფუნქციის სახელსა და გამხსნელ ფრჩხილს. დააწკაპუნეთ ფუნქციის სახელზე დახმარების სტატიის სანახავად, ან დააწკაპუნეთ არგუმენტის სახელზე, დაკავშირებული არგუმენტის ასარჩევად.

გვერდის დასაწყისში

გავრცელებული შეცდომების თავიდან აცილება ფორმულების შექმნისას

მიმდინარე ცხრილი წარმოადგენს ზოგიერთი გავრცელებული შეცდომების ნუსხას, რომლებიც შეიძლება წარმოიქმნას ფორმულის შეტანისას და გიჩვენებთ შეცდომის გამოსწორების გზებს:

დარწმუნდით, რომ... | დამატებითი ინფორმაცია
ემთხვევა ყველა გამხსნელი და დამხურავი ფრჩხილი | დარწმუნდით, რომ ფრჩხილები წყვილად არის. როდესაც ქმნით ფორმულას, Microsoft Office Excel-ი აჩვენებს ფრჩხილებს ფერადად.
გამოიყენეთ ფერი დიაპაზონის საჩვენებლად | როდესაც მიუთითებთ უჯრების დიაპაზონზე, გამოიყენეთ ორწერტილი (:) დიაპაზონში პირველი და ბოლო უჯრის გამოსაყოფად.
შეიტანეთ ყველა მოთხოვნილი არგუმენტი | ზოგიერთ ფუნქციას აქვს სავალდებულო არგუმენტები. ასევე, დარწმუნდით, რომ არ შეგიტანიათ ბევრი არგუმენტი.
ჩასვით არა უმეტეს შვიდი ფორმულისა | შეგიძლიათ შეიტანოთ, ან ჩასვათ არა უმეტეს შვიდი დონე ფუნქციებში.
ჩასვით სხვა ფურცლების სახელები ერთმაგ ბრჭყალებში | თუ ფორმულა უკავშირდება სხვა ფურცლის უჯრას, ან მნიშვნელობას და სხვა ფურცლის სახელი შეიცავს არაანბანურ სიმბოლოს, თქვენ უნდა მოათავსოთ მისი სახელი ერთმაგ ბრჭყალებში ( ' ).
დაამატეთ მდებარეობა გარე სამუშაო წიგნზე | დარწმუნდით, რომ ყოველი გარე მითითება შეიცავს სამუშაო წიგნის სახელს და მდებარეობას.
შეიტანეთ რიცხვები დაფორმატების გარეშე | არ დააფორმატოთ რიცხვები მათი ფორმულაში შეტანისას. მაგალითად, იმ შემთხვევაშიც კი, თუ მნიშვნელობა არის $1,000, შეიტანეთ 1000 ფორმულაში.


შესავალი

Microsoft Office Language Interface Pack 2010 უზრუნველყოფს ლოკალიზებულ სამომხმარებლო ინტერფეისს Microsoft Office 2010-ის შემდეგი პროგრამებისათვის:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Microsoft Office Language Interface Pack 2010-ის მეშვეობით მომხმარებლებს შეუძლიათ იმუშაონ Office-ის მხარდაჭერილი ენის გამოყენებით და იხილონ ბრძანებები და პარამეტრები პროგრამებში Language Interface Pack 2010-ის ენაზე.

Microsoft Language Interface Packs-ის განახლება მხარდაჭერილი არ არის. თუ გსურთ Microsoft Office Language Interface Pack 2010-მდე განახლება, გთხოვთ ჯერ წაშალოთ Microsoft Office 2007 Language Interface Pack, სანამ დააყენებთ Microsoft Office Language Interface Pack 2010-ს.

Microsoft Office Language Interface Pack 2010 შეიძლება შეიცავდეს მართლწერის ხელსაწყოებს თქვენი ენისათვის. მართლწერის ხელსაწყოების შესამოწმებლად გახსენით Microsoft Office Word 2010 და სექციაში მიმოხილვა აირჩიეთ პარამეტრი მართლწერა და გრამატიკა თქვენი ენისათვის ლექსიკონის ენა სიაში. აირჩიეთ ენა, რომელიც გსურთ, რომ ნაგულისხმევად შემოწმდეს მართლწერის ხელსაწყოთი.

ინსტალაციის განმავლობაში ფაილები, რომლებიც უზრუნველყოფს ინტერფეისის ენის შეცვლას, გადაიწერება მყარ დისკზე. ინსტალაციის შემდეგ Microsoft Office Language Interface Pack 2010-ის შესაძლებლობები და პარამეტრები ხელმისაწვდომი ხდება Office 2010-ის პროგრამებში და Microsoft Office 2010 Language Settings პროგრამიდან. მომხმარებლები ვერ გაუშვებენ Microsoft Office Language Interface Pack 2010-ს, როგორც ცალკე პროგრამას. გთხოვთ გაეცნოთ ინსტალაციის შემდგომ ინსტრუქციას ინტერფეისის ენის გადასართველად.

ინსტალაციის შემდგომი ინსტრუქცია

ინტერფეისის ენის Microsoft Office Language Interface Pack 2010-ის ენაზე გადასართველად, გთხოვთ მიჰყვეთ ქვემოთ მოცემულ ინსტრუქციას:

შენიშვნა მიჰყევით ამ ბიჯებს Windows 7, Windows Vista ან Windows XP Home ან Professional ვერსიებში

  1. გაუშვით Microsoft Office 2010 Language ხატულაზე Microsoft Windows-ის დაწყების ღილაკი დაწკაპუნებით და შემდეგ დააწკაპუნეთ ყველა პროგრამა. დააწკაპუნეთ საქაღალდეზე Microsoft Office , რომელშიც განთავსებულია Microsoft Office 2010 Tools და Microsoft Office 2010 Language Preferences.
  2. აირჩიეთ ჩანართი ეკრანული ენა და მენიუში Microsoft Office-ის ჩვენება დიალოგურ სარკმელში ჩამოშლად სიაში აირჩიეთ სასურველი ენა. არჩეული ენა ამიერიდან გახდება ნაგულისხმევი ენა.
  3. ჩანართში ეკრანული ენა არის პარამეტრი, რომლის საშუალებითაც Office-ის ენა შეიძლება დაემთხვეს Windows-ის ენას. Windows-ის მიმდინარე ენა ნაჩვენები იქნება თქვენთვის. თუ გსურთ, რომ Office-ის ენა დაემთხვეს Windows-ის ენას, აირჩიეთ დააყენეთ Microsoft Office-ის ეკრანის ენა, რომელიც ესადაგება Windows-ის ეკრანის ენას სარკმელში. პარამეტრები შეცვლიან არჩევანს, რომელიც გააკეთეთ Microsoft Office-ის მენიუებისა და დიალოგური სარკმელების ჩვენება სიაში.
  4. ჩანართში ენების რედაქტირება აირჩიეთ ენა ენების რედაქტირება ხელმისაწვდომია სიიდან და დააწკაპუნეთ ღილაკზე დამატება. არჩეული ენა ამიერიდან გამოჩნდება რედაქტირების ენები ჩართულია სიაში.
  5. ჩანართში ენების რედაქტირება აირჩიეთ ენა ძირითადი რედაქტირების ენა სიაში.
  6. დააწკაპუნეთ ღილაკზე კარგი .

ენის პარამეტრები, რომლებიც აირჩიეთ, ძალაში შევა Office-ის პროგრამების შემდეგი გაშვებისას.

შენიშვნა დახმარება ვერ გადაერთვება Microsoft Office Language Interface Pack 2010-ის ენაზე. დახმარება ყოველთვის იქნება ინსტალაციის საწყის ენაზე.

Microsoft Office Language Interface Pack 2010-ის ამოღება

მიჰყევით ინსტრუქციას, რათა ამოიღოთ Microsoft Office Language Interface Pack 2010 ინტერფეისის პაკეტი თქვენი სისტემიდან:

შენიშვნა მიჰყევით ამ ბიჯებს Windows 7-ში.

  1. დახურეთ ყველა პროგრამა.
  2. ორჯერ დააწკაპუნეთ პროგრამები ხატულაზე Windows-ის სისტემის მართვა.
  3. პარამეტრში პროგრამის დეინსტალაცია დააწკაპუნეთ Microsoft Office Language Interface Pack 2010 სარკმელში ამჟამად დაინსტალირებული პროგრამები .
  4. აირჩიეთ დეინსტალაცია/შეცვლა პარამეტრი.
  5. მიჰყევით ეკრანზე გამოსახულ ინსტრუქციებს.

შენიშვნა მიჰყევით ამ ბიჯებს Windows XP Home ან Professional ვერსიებში.

  1. დახურეთ ყველა პროგრამა.
  2. ორჯერ დააწკაპუნეთ პროგრამების დამატება ან ამოღება ხატულაზე Windows-ის სისტემის მართვა.
  3. დააწკაპუნეთ Microsoft Office Language Interface Pack 2010 ველში ამჟამად დაინსტალირებული პროგრამები .
  4. დააწკაპუნეთ ამოღება ღილაკზე.
  5. მიჰყევით ეკრანზე გამოსახულ ინსტრუქციებს.

შენიშვნა მიჰყევით ამ ბიჯებს Windows Vista-ში.

  1. დახურეთ ყველა პროგრამა.
  2. ორჯერ დააწკაპუნეთ პროგრამები და შესაძლებლობები ხატულაზე Windows-ის სისტემის მართვა.
  3. პარამეტრში პროგრამის დეინსტალაცია ან შეცვლა დააწკაპუნეთ Microsoft Office Language Interface Pack 2010 სარკმელში ამჟამად დაინსტალირებული პროგრამები .
  4. აირჩიეთ დეინსტალაცია პარამეტრი.
  5. მიჰყევით ეკრანზე გამოსახულ ინსტრუქციებს.

სისტემური მოთხოვნები

Microsoft Office Language Interface Pack 2010-ის გასაშვებად კომპიუტერი უნდა აკმაყოფილებდეს შემდეგ მინიმალურ მოთხოვნებს.

ოპერაციული სისტემა

Microsoft Windows 7 ან Microsoft Windows Vista ან Microsoft Windows XP SP2.

პროგრამული უზრუნველყოფა

Office 2010-ის ნებისმიერი ვერსია, რომელიც მხარს უჭერს Office 2010 Edition Language Interface Pack-ს — მაგალითად Microsoft Office Professional Edition 2010 ან Microsoft Office Standard Edition 2010 — ან Office 2010-ის პროგრამები, რომლებიც მხარს უჭერენ Office 2010 Edition Language Interface Pack-ს: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, ან Microsoft Office Word®.

შენიშვნა Microsoft Office Language Interface Pack 2010 შეიძლება გამოყენებული იქნეს Microsoft Office 2010-ის ზემოთ ჩამოთვლილ ვერსიებთან.

ეკრანის გარჩევადობა

შრიფტი თქვენი ენისათვის ოპტიმალურად გამოისახება 1024 x 768 გარჩევადობის ეკრანზე. გთხოვთ განაახლოთ ეკრანის პარამეტრები.


ელფოსტის ანგარიშის დამატება
ამ სტატიაში

სანიშნის ბმული ელფოსტის ანგარიშების შესახებ

სანიშნის ბმული ელფოსტის ანგარიშის დამატება Outlook 2010-ის პირველი გაშვებისას

სანიშნის ბმული ელფოსტის ანგარიშის დამატება Outlook-ში

ელფოსტის ანგარიშების შესახებ

Outlook-ი მხარს უჭერს Microsoft Exchange-ს, POP3-ს (POP3: საერთო პროტოკოლი, რომელიც გამოიყენება ელფოსტის შეტყობინებების მისაღებად ელფოსტის სერვერიდან ინტერნეტის მეშვეობით.), და IMAP-ს (IMAP (Internet Message Access Protocol): განსხვავებით ინტერნეტის პროტოკოლისა, როგორიცაა POP3, რომელიც უზრუნველყოფს მხოლოდ ერთი სერვერული საქაღალდის მხარდაჭერას, IMAP-ი საშუალებას იძლევა შეიქმნას რამოდენიმე სერვერული საქაღალდე შეტყობინებების შენახვისა და დალაგებისათვის, სხვადასხვა კომპიუტერებიდან წვდომის მიზნით.). თქვენი ინტერნეტის სერვისის მომწოდებელი (ISP) (ISP: კომპანია, რომელიც უზრუნველყოფს წვდომას ინტერნეტთან და კერძოდ ელფოსტასთან, ჩეთ-ოთახებთან და ინტერნეტის სხვა სერვისებთან. ზოგიერთი ISP არის მულტიეროვნული, საშუალებას იძლევა იქონიოთ წვდომა მრავალი მდებარეობიდან, განსხვავებით სხვა მომწოდებლებისაგან, რომლებიც წვდომას იძლევიან კონკრეტული მდებარეობიდან.) ან ელფოსტა ადმინისტრატორს შეუძლია მოგცეთ კონფიგურაციის ინფორმაცია, რომელიც თქვენ უნდა გქნოდეთ ელფოსტის ანგარიშის Outlook-ში შესაქმნელად.

ელფოსტის ანგარიში განთავსებულია პროფილში. პროფილი შედგება ანგარიშებისაგან, მონაცემთა ფაილებისაგან და პარამეტრებისაგან, რომლებიც განსაზღვრავენ, თუ სად იქნება შენახული თქვენი ელფოსტა. ახალი პროფილი იქმნება ავტომატურად, როდესაც Outlook-ი პირველად ეშვება.

გვერდის დასაწყისში

ელფოსტის ანგარიშის დამატება Outlook 2010-ის პირველი გაშვებისას

თუ ახალბედა ხართ Microsoft Outlook-ში, ან თუ აინსტალირებთ Outlook 2010-ს ახალ კომპიუტერზე, ავტოანგარიშის ფუნქცია ავტომატურად გაეშვება და დაგეხმარებათ ანგარიშის კონფიგურაციაში თქვენი ელფოსტისათვის. ინსტალაციის დროს საჭიროა მხოლოდ სახელი, ელფოსტის მისამართი და პაროლი. თუ თქვენი ელფოსტის ანგარიში ვერ კონფიგურირდება ავტომატურად, თქვენ უნდა შეიტანოთ დამატებითი ინფორმაცია ხელით.

  1. გახსენით Outlook.
  2. როდესაც მოგთხოვენ ელფოსტის ანგარიშის კონფიგურაციას, დააწკაპუნეთ დიახ და შემდეგ დააწკაპუნეთ შემდეგი.
  3. შეიტანეთ თქვენი სახელი, თქვენი ელფოსტის მისამართი და პაროლი.

    თუ შეიტანთ ელფოსტის მისამართს, რომელიც მთავრდება hotmail.com-ით ან msn.com-ით, თქვენ უნდა გამოიყენოთ Microsoft Outlook Connector-ი Windows Live Hotmail-ისათვის ელფოსტის ანგარიშის დასამატებლად.

    შენიშვნა როდესაც თქვენი კომპიუტერი მიერთებულია ორგანიზაციის დომენზე, რომელიც იყენებს Microsoft Exchange-ს, თქვენი საფოსტო ინფორმაცია ავტომატურად დაემატება. პაროლის ველი არ იქნება ხელმისაწვდომი, ვინაიდან გამოყენებული იქნება ქსელური პაროლი.

  4. დააწკაპუნეთ შემდეგი.

    პროგრესის ინდიკატორი გიჩვენებთ, თუ როდის დასრულდება კონფიგურაცია. ინსტალაციის პროცესს შეიძლება დასჭირდეს რამოდენიმე წუთი.

    ანგარიშის წარმატებით დამატების შემდგომ, თქვენ შეგიძლიათ დაამატოთ მეტი ანგარიში. ამისათვის დააწკაპუნეთ ღილაკზე: სხვა ანგარიშის დამატება.

  5. დიალოგური სარკმელიდან ახალი ანგარიშის დამატება გამოსასვლელად, დააწკაპუნეთ დასრულება.

თუ თქვენი ელფოსტის ანგარიში ვერ კონფიგურირდება ავტომატურად, თქვენ შემოგთავაზებენ მის ხელით მორგებას. დამატებითი ინფორმაციისათვის იხილეთ ელფოსტის ანგარიშის დამატების დახმარება.

გვერდის დასაწყისში

ელფოსტის ანგარიშის დამატება Outlook-ში

  1. დააწკაპუნეთ ფაილი ჩანართზე.
  2. ჩანართზე ინფორმაცია განყოფილებაში ინფორმაცია ანგარიშის შესახებ დააწკაპუნეთ ანგარიშის პარამეტრები.
  3. დააწკაპუნეთ ანგარიშის დამატება.
  4. შეიტანეთ თქვენი სახელი, თქვენი ელფოსტის მისამართი და პაროლი.

    თუ შეიტანთ ელფოსტის მისამართს, რომელიც მთავრდება hotmail.com-ით ან msn.com-ით, თქვენ უნდა გამოიყენოთ Microsoft Outlook Connector-ი Windows Live Hotmail-ისათვის ელფოსტის ანგარიშის დასამატებლად. დამატებითი ინფორმაციისათვის, თუ როგორ დავამატოთ ელფოსტის ანგარიშის ეს ნაწილები, იხილეთ Windows Live Hotmail-ის ნაგარიშის Outlook-ში გამოყენების დახმარება.

    შენიშვნა როდესაც თქვენი კომპიუტერი მიერთებულია ორგანიზაციის ქსელურ დომენზე, რომელიც იყენებს Microsoft Exchange-ს, თქვენი საფოსტო ინფორმაცია ავტომატურად დაემატება. პაროლის ველი არ იქნება ხელმისაწვდომი, ვინაიდან გამოყენებული იქნება ქსელური პაროლი.

  5. დააწკაპუნეთ შემდეგი.

    პროგრესის ინდიკატორი გიჩვენებთ, თუ როდის დასრულდება კონფიგურაცია. ინსტალაციის პროცესს შეიძლება დასჭირდეს რამოდენიმე წუთი.

    ანგარიშის წარმატებით დამატების შემდგომ, თქვენ შეგიძლიათ დაამატოთ მეტი ანგარიში. ამისათვის დააწკაპუნეთ ღილაკზე: სხვა ანგარიშის დამატება.

  6. დიალოგურ სარკმელში ახალი ანგარიშის დამატება დააწკაპუნეთ დასრულება.

თუ თქვენი ელფოსტის ანგარიში ვერ კონფიგურირდება ავტომატურად, თქვენ შემოგთავაზებენ მის ხელით მორგებას. დამატებითი ინფორმაციისათვის იხილეთ ელფოსტის ანგარიშის დამატებისას დამატებითი პარამეტრების გამოყენების დახმარება.


შენიშვნები და ჟურნალი
რისი გაკეთება გსურთ?

სანიშნის ბმული შენიშვნის შექმნა

სანიშნის ბმული ელემენტებისა და ფაილების ჩაწერა ჟურნალში

შენიშვნის შექმნა

  1. თქვენ შეგიძლიათ შექმნათ შენიშვნა Outlook-ის ნებისმიერი საქაღალდედან.

    1. ჩანართზე სახლი ჯგუფში ახალი დააწკაპუნეთ ახალი ელემენტები, შემდეგ დააწკაპუნეთ დამატებითი ელემენტები და შემდეგ დააწკაპუნეთ შენიშვნა.

    კლავიატურული მალსახმობი შენიშვნის შესაქმნელად დააჭირეთ ღილაკზე Ctrl+Shift+N.

    2. აკრიფეთ შენიშვნის ტექსტი. შენიშვნა ავტომატურად დამახსოვრდება.
    3. შენიშვნის დასახურად დააწკაპუნეთ შენიშვნის ხატულაზე ხატულას ნახატი შენიშვნის ზედა მარცხენა კუთხეში და შემდეგ დააწკაპუნეთ დახურვა.

    შეგიძლიათ ღია დატოვოთ შენიშვნა, სანამ მუშაობთ და გადაათრიოთ ის ნებისმიერ მდებარეობაზე ეკრანზე, რათა გაგიადვილდეთ მისი დანახვა.

    შენიშვნის წასაკითად ან ჩასასწორებლად შენიშვნები საქაღალდეში, ორჯერ დააწკაპუნეთ შენიშვნაზე მის გასახსნელად. შეგიძლიათ მოარგოთ შენიშვნები მათი ადვილად მოსაძებნად და მოსაწესრიგებლად.

გვერდის დასაწყისში

ელემენტებისა და ფაილების ჩაწერა ჟურნალში

ჟურნალი ავტომატურად იწერს ქმედებებს, რომლებსაც თქვენ ირჩევთ და რომლებიც მიეკუთვნება კონკრეტულ, არჩეულ კონტაქტებს და ადგილებს დროის ბილიკზე. Microsoft Office Outlook-ის იმ ელემენტებთან ერთად, როგორიცაა ელფოსტა, ან Microsoft Office-ის დოკუმენტები, მაგალითად Microsoft Office Word-ის ან Microsoft Office Excel-ის ფაილები, თქვენ შეგიძლიათ ჩაიწეროთ ნებისმიერი ქმედება, რომლის დამახსოვრებაც გსურთ — ისიც კი, რაც არ არის თქვენს კომპიუტერში, მაგალითად სატელეფონო საუბარი ან ხელნაწერი წერილი.

რჩევა ჟურნალის სწრაფი წვდომისათვის შეგიძლიათ დაამატოთ ჟურნალი -ის ხედის ღილაკი პანელზე ნავიგაციის პანელი. პანელის ნავიგაციის პანელი ქვემოთ დააწკაპუნეთ ღილაკის ნახატი ღილაკზე, დააწკაპუნეთ ღილაკების დამატება ან ამოღება და შემდეგ დააწკაპუნეთ ჟურნალი.

გააკეთეთ ერთ-ერთი:

  • ელემენტებისა და ფაილების ავტომატური ჩაწერა

    1. დააწკაპუნეთ ფაილი ჩანართზე.
    2. დააწკაპუნეთ პარამეტრები.
    3. დააწკაპუნეთ შენიშვნები და ჟურნალი.
    4. დააწკაპუნეთ ჟურნალის პარამეტრები.
    5. სიაში მოცემული ელემენტების ავტომატური ჩაწერა აირჩიეთ თოლიები იმ ელემენტებისათვის, რომელთა ჩაწერაც გსურთ ავტომატურად. ჟურნალი.
    6. სიაში მოცემული კონტაქტებისათვის აირჩიეთ თოლიები იმ ელემენტებისათვის, რომელთა ჩაწერაც გსურთ ავტომატურად.
    7. სიაში ასევე ჩაიწერე ფაილები აირჩიეთ თოლიები იმ პროგრამების გასწვრივ, რომლის ფაილების ავტომატური ჩაწერაც გსურთ ჟურნალი.

    Outlook-ის ელემენტის ხელით ჩაწერა

    1. Outlook-ის ნებისმიერი მოდულიდან ჩანართზე სახლი ჯგუფში ახალი დააწკაპუნეთ ახალი ელემენტები, მონიშნეთ სხვა და შემდეგ დააწკაპუნეთ ჟურნალის ჩანაწერი.
    2. ველში თემა აკრიფეთ თემა.
    3. ველში შენატანის ტიპი დააწკაპუნეთ ჟურნალის შენატანზე(ჟურნალის შენატანი: ელემენტი ჟურნალის საქაღალდეში, რომელიც მიუთითებს იმ აქტიობაზე, რომელიც ჩაწერილია. შეგიძლიათ გამოყოთ ჟურნალის ჩანაწერი საათის მიხედვით, რომელიც ხატულას ქვედა მარცხენა კუთხეში ჩანს.) რომელიც ჩაიწერეთ.
    4. ქვემოთ აირჩიეთ პარამეტრი, რომელიც გსურთ.

    ჩაიწერეთ ფაილი Outlook-ის გარეთ ხელით

    1. მოიძიეთ ფაილი, რომლის ჩაწერაც გსურთ. შეგიძლიათ გამოიყენოთ Outlook-ი, Windows Explorer-ი ან სამუშაო დაფა.
    2. გადაათრიეთ ელემენტები აქ: ჟურნალი ღილაკის ნახატი.
    3. აირჩიეთ პარამეტრები, რომლებიც გსურთ ჟურნალის ჩანაწერისათვის(ჟურნალის ჩანაწერი: ელემენტი ჟურნალის საქაღალდეში, რომელიც მიუთითებს იმ აქტიობაზე, რომელიც ჩაწერილია. შეგიძლიათ გამოყოთ ჟურნალის ჩანაწერი საათის მიხედვით, რომელიც ხატულას ქვედა მარცხენა კუთხეში ჩანს.) რომელიც ჩაიწერეთ.


ხედის შექმნა, ან მორგება

Microsoft Office Outlook-ის თითოეული საქაღალდე, როგორიცაა შემოსულები და კალენდარი, აჩვენებს ელემენტებს განლაგებაში, რასაც ხედი ჰქვია. არსებობს რამოდენიმე სტანდარტული ხედი, რომელიც ხელმისაწვდომია საქაღალდისათვის. თქვენ შეგიძლიათ მათი არჩევა, ან მორგებული ხედის შექმნა. ხედი შედგება ხედის ტიპისაგან, ველებისაგან, ფერებისაგან, შრიფტისაგან და მრავალი სხვა პარამეტრისაგან და გაძლევთ საშუალებას სხვადასხვანაირად გამოაჩინოთ ელემენტები საქაღალდეში.

მაგალითად, თუ გსურთ, რომ იხილოთ კონტაქტები საქაღალდე სავიტიზო ბარათების ხედში, უნდა გამოაჩინოთ სახელები და მისამართები ბლოკებში, რომლებიც ძალიან ჰგავს სავიზიტო ბარათს. ეს ხედი მოსახერხებელია საკონტაქტო პირის ელფოსტის მოსაძებნად. სატელეფონო ნომრების სიის ხედში თქვენ შეგიძლიათ დაინახოთ კონტაქტები ცხრილის ფორმატში, დეტალებით, როგორიცაა თანამდებობა და დეპარტამენტის სახელი. ეს ხედი დაგეხმარებათ სწრაფად იპოვნოთ საკონტაქტო პირის ტელეფონის ნომერი, ან თანამდებობის დასახელება.

რისი გაკეთება გსურთ?

სანიშნის ბმული ახალი ხედის შექმნა

სანიშნის ბმული წინასწარ განსაზღვრულ ხედზე დაფუძნებული ხედის შექმნა

სანიშნის ბმული მორგებული ხედის წაშლა

ახალი ხედის შექმნა

  1. ჩანართზე ხედი ჯგუფში მიმდინარე ხედი დააწკაპუნეთ ხედის შეცვლა და შემდეგ დააწკაპუნეთ ხედების მართვა.
  2. დააწკაპუნეთ ახალი.
  3. ველში ახალი ხედის სახელი აკრიფეთ ხედის სახელი.
  4. ველში ხედის ტიპი მონიშნეთ ხედის ტიპი(ხედის ტიპი: ხედის საბაზო სტრუქტურა. როდესაც ქმნით ხედს, ჯერ უნდა აირჩიოთ ხედის ხუთი ტიპიდან ერთ-ერთი (ცხრილი, დროის ბილიკი, დღე/კვირა/თვე, ბარათი, ან ხატულა), რომ განსაზღვროთ, თუ როგორ მოხდება ინფორმაციის მოწესრიგება და დაფორმატება ახალ ხედში.).
  5. იმის შესაცვლელად, თუ სად არის ხედი(ხედი: ხედები საშუალებას გაძლევენ სხვადასხვანაირად იხილოთ ინფორმაცია საქაღალდეში მათი სხვადასხვა სახით დალაგებისა და დაფორმატების გზით. არსებობს სტანდარტული ხედი თითოეული საქაღალდისათვის. ასევე შეგიძლიათ შექმნათ მორგებული ხედები.) ხელმისაწვდომი, მონიშნეთ შესაძლებელია გამოყენება და შემდეგ დააწკაპუნეთ კარგი.
  6. ველში დამატებითი ხედის პარამეტრები: ახალი ხედი მონიშნეთ პარამეტრები, რომელთა გამოყენებაც გსურთ.
  7. როდესაც დაასრულებთ პარამეტრების მონიშვნას, დააწკაპუნეთ კარგი.
  8. ხედის დაუყოვნებლივ გამოყენებისათვის, დააწკაპუნეთ ხედის მისადაგება.

შენიშვნა ახალი ხედები ემატება მიმდინარე ხედი ქვემენიუში(ქვემენიუ: მენიუ, რომელიც გამოჩნდება, როდესაც მომხმარებელი მონიშნავს ზედა დონის მენიუს.).

წინასწარ განსაზღვრულ ხედზე დაფუძნებული ხედის შექმნა

  1. ხედზე, რომელზეც გსურთ ახალი ხედის დაფუძნება, ჩანართზე ხედი ჯგუფში მიმდინარე ხედი დააწკაპუნეთ ხედის პარამეტრები.
  2. ყოველი ტიპის ცვლილებისათვის, რომლის განხორციელებაც გსურთ, დააწკაპუნეთ ღილაკზე და შემდეგ აირჩიეთ პარამეტრი, რომელიც გსურთ. როდესაც დაასრულებთ, დააწკაპუნეთ ღილაკზე კარგი.
  3. ჩანართზე ხედი ჯგუფში მიმდინარე ხედი დააწკაპუნეთ ხედის შეცვლა და შემდეგ დააწკაპუნეთ ხედების მართვა.
  4. ველში ხედები საქაღალდისთვის დააწკაპუნეთ მიმდინარე ხედის პარამეტრები.
  5. დააწკაპუნეთ ასლი.
  6. ველში ახალი ხედის სახელი შეიტანეთ სახელი.
  7. იმის შესაცვლელად, თუ სად გამოჩნდება ახალი ხედი, დააწკაპუნეთ პარამეტრზე შესაძლებელია გამოყენება.

შენიშვნა

  • თუ გსურთ, რომ სხვა მონიშნულ საქაღალდეებმაც გამოიყენონ მიმდინარე ხედი, ჩანართზე ხედი ჯგუფში მიმდინარე ხედი დააწკაპუნეთ ხედის შეცვლა და შემდეგ დააწკაპუნეთ მიმდინარე ხედის სხვა საქაღალდეებზე მისადაგება. მონიშნეთ თოლიები იმ საქაღალდეებისათვის, რომლებზეც გსურთ ხედის მისადაგება.
  • ახალი ხედები ემატება მიმდინარე ხედი ქვემენიუში(ქვემენიუ: მენიუ, რომელიც გამოჩნდება, როდესაც მომხმარებელი მონიშნავს ზედა დონის მენიუს.).

მორგებული ხედის წაშლა

  3. ჩანართზე ხედი ჯგუფში მიმდინარე ხედი დააწკაპუნეთ ხედის შეცვლა და შემდეგ დააწკაპუნეთ ხედების მართვა.
  4. ველში ხედები საქაღალდისთვის დააწკაპუნეთ ხედზე(ხედი: ხედები საშუალებას გაძლევენ სხვადასხვანაირად იხილოთ ინფორმაცია საქაღალდეში მათი სხვადასხვა სახით დალაგებისა და დაფორმატების გზით. არსებობს სტანდარტული ხედი თითოეული საქაღალდისათვის. თქვენ ასევე შეგიძლიათ შექმნათ მორგებული ხედები.) რომლის წაშლაც გსურთ.
  5. დააწკაპუნეთ ღილაკზე წაშლა.

შენიშვნა წინასწარ განსაზღვრული ხედი ვერ წაიშლება, იმ შემთხვევასიც კი, თუ შეცვლით მის პარამეტრებს.


კალენდრები და განრიგები

შეგიძლიათ დაგეგმოთ აქტივობა Outlook-ის კალენდარში როგორც დაგეგმილი ღონისძიება, შეხვედრა, მოვლენა, ან ამოცანა. თქვენი არჩევანი დამოკიდებულია იმაზე, თუ კიდევ ვინ მონაწილეობს და როგორ გსურთ რომ ჩანაწერი გამოჩნდეს. კალენდარში ჩანაწერის სწორად არჩევით თქვენ გეცოდინებათ თუ რა ხდება, სად და ვისთან ერთად.

რისი გაკეთება გსურთ?

სანიშნის ბმული კალენდრის ჩვენება

სანიშნის ბმული დაგეგმილი ღონისძიების შექმნა

სანიშნის ბმული ღონისძიების ჩასწორება

სანიშნის ბმული არსებული ღონისძიების განმეორებად ღონისძიებად გარდაქმნა

სანიშნის ბმული შეხვედრის დაგეგმვა

კალენდრის ჩვენება

  1. გააკეთეთ ერთ-ერთი:
    • დააწკაპუნეთ კალენდარი სარკმელში ნავიგაციის პანელი.
    • დააწკაპუნეთ თარიღზე ველში თარიღის ნავიგატორი (რომელსაც იპოვნით აქ: დავალებათა ზოლი).
  2. კალენდრის დანახვის შემდეგ შეგიძლიათ გამოიყენოთ ღილაკები ფანჯრის ზედა ნაწილში დეტალების საჩვენებლად და დასამალად:
    • დააწკაპუნეთ დღე, კვირა, ან თვე ხედის სწრაფად გადასართველად.
    • გადამისამართება და უკან ღილაკები საშუალებას მოგცემენ მარტივად გადაადგილდეთ კალენდარში.
    • ღილაკი „მეტი“ საშუალებას გაძლევთ დამალოთ ან აჩვენოთ დეტალები, ხედის გათვალისწინებით.

გვერდის დასაწყისში

დაგეგმილი ღონისძიების შექმნა

გამოიყენეთ დაგეგმილი ღონისძიება, როდესაც იცით, რომ დაკავებული იქნებით, მაგრამ არავინ არ იქნება მოწვეული. შეგიძლიათ შეიტანოთ დაგეგმილი ღონისძიება კალენდარში, რათა დაბლოკოთ დრო პროექტის გამოსაკვლევად, ანგარიშგების დასაწერათ, ან დავალების შესასრულებლად სამსახურიდან სახლში დაბრუნებისას.

  1. კალენდარში კალენდარი, ჩანართზე სახლი ჯგუფში ახალი დააწკაპუნეთ ახალი შეხვედრა. ან შეგიძლიათ მაუსის მარჯვენა ღილაკით დააწკაპუნოთ კალენდარში და აირჩიოთ ახალი შეხვედრა.

    2. კლავიატურული მალსახმობი დაგეგმილი ღონისძიების შექმნისათვის Outlook-ის ნებისმიერ საქაღალდეში, დააჭირეთ CTRL+SHIFT+A.

  2. ველში თემა აკრიფეთ აღწერილობა.
  3. ველში მდებარეობა აკრიფეთ მდებარეობა.
  4. შეიტანეთ დაწყებისა და დასრულების დრო.

    5. რჩევა შეგიძლიათ აკრიფოთ სპეციფიური სიტყვები და ფრაზები დაწყებისა და დასრულების დროის ველებში თარიღების ნაცვლად. მაგალითად, შეგიძლიათ აკრიფოთ Today, Tomorrow, New Year’s Day, Two Weeks from Tomorrow, Three days before New Year's Day და დღესასწაულების სახელები.

  5. სხვებისათვის თქვენი დაკავებულობის საჩვენებლად შეხვედრა ჩანართზე პარამეტრები ჯგუფში, დააწკაპუნეთ ჩვენება როგორც ველზე და შემდეგ დააწკაპუნეთ თავისუფალი, საცდელი, დაკავებული ან გასულია.
  6. განმეორებითი დაგეგმილი ღონისძიების შესაქმნელად შეხვედრა ჩანართზე პარამეტრები ჯგუფში, დააწკაპუნეთ გამეორება. დააწკაპუნეთ სიხშირეზე (ყოველდღიური, ყოველკვირეულად , ყოველთვიურად , ყოველწლიურად ) რამდენ ხანშიც ერთხელ უნდა განმეორდეს ღონისძიება და შემდეგ აირჩიეთ პარამეტრი სიხშირისათვის. დააწკაპუნეთ კარგი.

    7. შენიშვნა განმეორებითობის დამატება ღონისძიებაში ცვლის შეხვედრა ჩანართს: განმეორებადი შეხვედრა.

  7. ნაგულისხმევად, შემხსენებელი გამოჩნდება 15 წუთით ადრე, სანამ დაიწყება ღონისძიება. შემხსენებლის გამოჩენის დროის შესაცვლელად შეხვედრა ჩანართზე პარამეტრები ჯგუფში, დააწკაპუნეთ შეხსენება ველის ისარზე და შემდეგ დააწკაპუნეთ შემხსენებლის დროზე. შემხსენებლის გამოსართველად დააწკაპუნეთ არცერთი.
  8. ჩანართზე შეხვედრა ჯგუფში მოქმედებები დააწკაპუნეთ შენახვა და დახურვა.

    9. რჩევა ორჯერ დააწკაპუნეთ ცარიელ ადგილას კალენდარში ახალი ღონისძიების შესაქმნელად.

გვერდის დასაწყისში

ღონისძიების ჩასწორება

  1. გახსენით ღონისძიება, რომლის ჩასწორებაც გსურთ.
  2. გააკეთეთ ერთ-ერთი:
    • შეცვალეთ იმ ღონისძიების პარამეტრები, რომელიც არ არის სერიის ნაწილი

      1. შეცვალეთ პარამეტრები, როგორიცაა თემა, მდებარეობა და დრო.

    • შეცვალეთ სერიის ყველა ღონისძიების პარამეტრები
    1. დააწკაპუნეთ სერიების გახსნა და შემდეგ შეცვალეთ ნებისმიერი პარამეტრი, რომლის შეცვლაც გსურთ.
    2. განმეორების პარამეტრების შესაცვლელად განმეორებადი შეხვედრა ჩანართზე პარამეტრები ჯგუფში დააწკაპუნეთ გამეორება, შეცვალეთ პარამეტრები და შემდეგ დააწკაპუნეთ კარგი.
  • შეცვალეთ იმ ერთი ღონისძიების პარამეტრები, რომელიც არის სერიის ნაწილი
  1. დააწკაპუნეთ მოცემული შემთხვევის გახსნა.
  2. ჩანართზე განმეორებადი შეხვედრა შეცვალეთ პარამეტრები, რომლის შეცვლაც გსურთ.
  3. ჩანართზე შეხვედრა ან განმეორებადი შეხვედრა ჩანართზე მოქმედებები ჯგუფში დააწკაპუნეთ შენახვა და დახურვა.

რჩევა კალენდარში კალენდარი შეგიძლიათ გადაათრიოთ ღონისძიება სხვა თარიღზე. ასევე შეგიძლიათ ჩაასწოროთ თემა აღწერილობის ტექსტზე დაწკაპუნებით, F2 კლავიშზე დაჭერით და შემდეგ აკრიფეთ ცვლილება.

გვერდის დასაწყისში

არსებული ღონისძიების განმეორებად ღონისძიებად გარდაქმნა

  1. გახსენით ღონისძიება, რომლის ჩასწორებაც გსურთ.
  2. ჩანართზე შეხვედრა ჯგუფში პარამეტრები დააწკაპუნეთ გამეორება.
  3. დააწკაპუნეთ სიხშირეზე — ყოველდღიური, ყოველკვირეულად , ყოველთვიურად , ყოველწლიურად — რამდენ ხანშიც ერთხელ უნდა განმეორდეს ღონისძიება და შემდეგ აირჩიეთ პარამეტრი სიხშირისათვის.
  4. ჩანართზე განმეორებადი შეხვედრა ჯგუფში მოქმედებები დააწკაპუნეთ შენახვა და დახურვა.

გვერდის დასაწყისში

შეხვედრის დაგეგმვა

შეხვედრა ხდება დათქმულ დროს და აერთიანებს სხვა ადამიანებსაც, აგრეთვე შეხვედრის ადგილს. შეხვედრა შეიძლება იყოს თქვენს მიერ შექმნილი, ან რომელზეც თქვენ მიგიწვიეს. შეხვედრა გამოჩნდება როგორც თქვენს კალენდარში, აგრეთვე იმ პირების კალენდარშიც, რომლებიც მოწვეულნი არიან შეხვედრაზე.

შეხვედრა არის ღონისძიება, რომელიც აერთიანებს სხვა ადამიანებს, აგრეთვე ისეთ რესურსს, როგორიცაა საკონფერენციო ოთახი. გამოხმაურება თქვენს შეხვედრაზე გამოჩნდება თქვენს საქაღალდეში შემოსულები.

  1. კალენდარში სახლი ჩანართზე ახალი ჯგუფში დააწკაპუნეთ ახალი შეხვედრა.

    2. კლავიატურული მალსახმობი შეხვედრის შექმნისათვის Outlook-ის ნებისმიერ საქაღალდეში, დააჭირეთ CTRL+SHIFT+Q.

  2. ველში თემა აკრიფეთ აღწერილობა.
  3. ველში მდებარეობა აკრიფეთ აღწერილობა ან მდებარეობა. თუ იყენებთ Microsoft Exchange-ის ანგარიშს, დააწკაპუნეთ ოთახები რათა აირჩიოთ ხელმისაწვდომი ოთახი.
  4. ველში დაწყების დრო და დასრულების დრო დააწკაპუნეთ დაწყებისა და დასრულების დროს შეხვედრისათვის. თუ აირჩევთ ყველა ყოველდღიური მოვლენა თოლიას, ღონისძიება ნაჩვენები იქნება როგორც სრული, 24 საათიანი ღონისძიება.

    5. შენიშვნა თუ გსურთ შეხვედრის დაგეგმვა განსხვავებულ დროის სარტყელზე დაყრდნობით, ჩანართზე შეხვედრა ჯგუფში პარამეტრები დააწკაპუნეთ დროის სარტყელები.

  5. შეხვედრის განმეორების ველში აკრიფეთ ინფორმაცია, რომლის გაზიარებაც გსურთ მიმღებებისათვის. ასევე შეგიძლიათ დაურთოთ ფაილები.
  6. ჩანართზე შეხვედრა ჯგუფში ჩვენება დააწკაპუნეთ განრიგის ასისტენტი.

    7. ღილაკი განრიგის ასისტენტი დაგეხმარებათ მოიძიოთ საუკეთესო დრო შეხვედრისათვის.

  7. დააწკაპუნეთ სხვების დამატება და შემდეგ დააწკაპუნეთ დამატება მისამართების წიგნიდან.
  8. დიალოგურ სარკმელში დამსწრეებისა და წყაროების არჩევა სიაში ძიება შეიტანეთ პიროვნების სახელი, ან რესურსი, რომლის დამატებაც გსურთ შეხვედრაში. თუ ძებნას ახორციელებთ დამატებითი სვეტები პარამეტრით, დააწკაპუნეთ გადასვლა.
  9. დააწკაპუნეთ სახელზე შედეგის სიაში და შემდეგ დააწკაპუნეთ მოთხოვნილი, არასავალდებულო, ან რესურსები და შემდეგ დააწკაპუნეთ კარგი.

მოთხოვნილი და არასავალდებულო დამსწრეები გამოჩდნება მიმღები ველში ჩანართზე შეხვედრა და რესურსები გამოჩნდება მდებარეობა სარკმელში.

„თავისუფალი/დაკავებული“ ცხრილი აჩვენებს დამსწრეების ხელმისაწვდომობას. მწვანე ვერტიკალური ხაზი წარმოადგენს შეხვედრის დაწყებას. წითელი ვერტიკალური ხაზი წარმოადგენს შეხვედრის დასრულებას.

პანელი შეხვედრის შეთავაზებები მოიცავს საუკეთესო დროს თქვენი შეხვედრისათვის (როდესაც დამსწრეთა უმეტესი ნაწილი თავისუფალია). შეხვედრის დროის ასარჩევად, დააწკაპუნეთ შემოთავაზებულ დროზე შეხვედრის შეთავაზებები პანელზე, ან მონიშნეთ დრო „თავისუფალი/დაკავებული“ ცხრილში.

  10. განმეორებადი შეხვედრის შესაქმნელად ჩანართზე შეხვედრა ჯგუფში პარამეტრები დააწკაპუნეთ გამეორება. აირჩიეთ პარამეტრები განმეორებადობის შაბლონი და შემდეგ დააწკაპუნეთ კარგი.

    11. როდესაც დაამატებთ განმეორებადობის შაბლონს შეხვედრის მოთხოვნაში, ჩანართი შეხვედრა შეიცვლება შემდეგზე: განმეორებადი შეხვედრა.

    შენიშვნა

    • შეხვედრის შემხსენებლის დროის შესაცვლელად ჩანართზე შეხვედრა ჯგუფში პარამეტრები დააწკაპუნეთ შეხსენება და შემდეგ დააწკაპუნეთ იმ დროზე, რომელიც გსურთ. ღილაკზე არცერთი დაწკაპუნება გამორთავს შემხსენებელს.
    • ორგანაიზერს ასევე შეუძლია დააყენოს შეხსენების დრო მონაწილეთათვის შემხსენებლის დროის შეცვლით. თუ ორგანაიზერმა არ შეცვალა ნაგულისხმევი შემხსენებელი, თითოეულ მონაწილეს ექნება თავისი შემხსენებელი.

  11. ჩანართზე შეხვედრა ჯგუფში ჩვენება დააწკაპუნეთ შეხვედრა.
  12. დააწკაპუნეთ გაგზავნა.


ელფოსტა
რისი გაკეთება გსურთ?

სანიშნის ბმული ელფოსტის შეტყობინების შექმნა

სანიშნის ბმული მნიშვნელობის დონის მინიჭება

სანიშნის ბმული დანართის დამატება

სანიშნის ბმული ელფოსტის იერსახის შეცვლა

სანიშნის ბმული შეტყობინების მონიშვნა

სანიშნის ბმული პასუხი შეტყობინებაზე, ან მისი გადამისამართება

ელფოსტის შეტყობინების შექმნა

ელფოსტის შეტყობინების შექმნა ყველაზე გავრცელებული ქმედებაა Microsoft Office Outlook-ში. ამ ამოცანისთვის არის აგრეთვე განკუთვნილი Outlook-ის პარამეტრებისა და კონფიგურაციის უდიდესი ნაწილი. არა აქვს მნიშვნელობა, რა ტიპის შეტყობინებას ქმნით, საქმიანს თუ პირადს, ყოველთვის გექნებათ შესაძლებლობა შექმნათ თქვენი უნიკალური სტილი.

  1. ჩანართზე სახლი ჯგუფში ახალი დააწკაპუნეთ ახალი ელფოსტა.

    კლავიატურული მალსახმობი ელფოსტის შეტყობინების შექმნისათვის Outlook-ის ნებისმიერ საქაღალდეში, დააჭირეთ CTRL+SHIFT+M.

  2. ველში თემა ჩაწერეთ შეტყობინების თემა.
  3. შეიტანეთ მიმღების ელფოსტის მისამართი ან სახელი მიმღები , ასლი, ან უხილავი ასლი ველებში (მიმღები, Cc, და Bcc ველები: შეტყობინება გაეგზავნება მიმღებს, რომლის მისამართიც ჩაწერილია მიმღები ველში. მიმღებები Cc (ასლი) და Bcc (უხილავი ასლი) ველებიდან ასევე მიიღებენ შეტყობინებას; თუმცა მომხმარებლებს Bcc ველიდან ვერ დაინახავენ სხვა მიმღებები.). გამოყავით რამოდენიმე მიმღები წერტილ-მძიმით ერთმანეთისაგან.

    მიმღებების სახელების ასარჩევად მისამართების წიგნის, დააწკაპუნეთ მიმღები, ასლი, ან უხილავი ასლი და შემდეგ დააწკაპუნეთ იმ სახელზე, რომელიც გჭირდებათ.

    სარკმელის უხილავი ასლი საჩვენებლად ამ და მომავალი შეტყობინებებისათვის ჩანართზე პარამეტრები ჯგუფში ველების ჩვენება დააწკაპუნეთ უხილავი ასლი.
  4. შეტყობინების შექმნის შემდეგ დააწკაპუნეთ გაგზავნა.

გვერდის დასაწყისში

მნიშვნელობის დონის მინიჭება

  • ფოსტის შეტყობინების ფანჯარაში, ჩანართზე შეტყობინება ჯგუფში პარამეტრები დააწკაპუნეთ მაღალი მნიშვნელობის ღილაკის ნახატი ან დაბალი მნიშვნელობის ღილაკის ნახატი.

გვერდის დასაწყისში

შეტყობინების მგრძნობელობის დონის შეცვლა

მგრძნობელობის დონის პარამეტრები მხოლოდ სარეკომენდაციო სახეს ატარებს. მიმღებებს შეუძლიათ ნებისმიერი ქმდება მოახდინონ შეტყობინებაზე, მაგალითად გადაამისამართონ კონფიდენციალური შეტყობინება სხვასთან. მიმღებების ქმედებების შესაზღუდად შეტყობინებაზე, უნდა გამოიყენოთ ინფორმაციის უფლებათა მართვა (IRM), თუ ის ხელმისაწვდომია თქვენს ორგანიზაციაში.

მიმღებები დაინახავენ შემდეგ ტექსტს შეტყობინების საინფორმაციო ზოლში:

  • თუ არის ჩვეულებრივი, შეტყობინებაში არ იქნება მგრძნობელობის არანაირი დონე. შესაბამისად, არ გამოჩნდება ტექსტი საინფორმაციო ზოლში.
  • თუ არის საკუთარი, მიმღები დაინახავს ტექსტს გთხოვთ განიხილეთ როგორც საკუთარი საინფორმაციო ზოლში.
  • თუ არის პირადი, მიმღები დაინახავს ტექსტს გთხოვთ განიხილეთ როგორც პირადი საინფორმაციო ზოლში.
  • თუ არის კონფიდენციალური, მიმღები დაინახავს ტექსტს გთხოვთ განიხილეთ როგორც კონფიდენციალური საინფორმაციო ზოლში.
  1. ელფოსტის შეტყობინების ფანჯარაში, ჩანართზე შეტყობინება დააწკაპუნეთ პარამეტრები დიალოგური სარკმელის გამშვებს.
  2. ველში შეტყობინების პარამეტრები ჩანაწერის შეტყობინების პარამეტრები სიაში მგრძნობელობა მონიშნეთ ჩვეულებრივი, პირადი, საკუთარი, ან კონფიდენციალური.

გვერდის დასაწყისში

დანართის დამატება

ფაილის შეტყობინებაზე დართვა

  1. გახსნილ შეტყობინებაში ჩანართზე შეტყობინება ჯგუფში ჩამატება დააწკაპუნეთ ფაილის დართვა.
  2. მოიძიეთ ფაილი, რომლის დართვაც გჭირდებათ და შემდეგ დააწკაპუნეთ ჩასმა.

    თუ ვერ ხედავთ ფაილს, დარწმუნდით, რომ ყველა ფაილი (*.*) მონიშნულია ველში ტიპის ფაილები და რომ Windows Explorer-ი მორგებულია ფაილის გაფართოების საჩვენებლად.

რჩევა ასევე შეგიძლიათ დაურთოთ ფაილები ჩანართის ჩასმა გამოყენებით გახსნილ შეტყობინებაში, ან გადაათრიოთ ფაილები საქაღალდეებიდან და დააგდოთ ისინი გახსნილ შეტყობინებაში.

Outlook-ის ელემენტის დართვა შეტყობინებაზე

შეგიძლიათ დაურთოთ Outlook-ის ელემენტები (ელემენტი: ელემენტი არის საბაზო ერთეული, რომელიც შეიცავს ინფორმაციას Outlook-ში (მსგავსია ფაილისა სხვა პროგრამებში). ელემენტებია როგორც ელფოსტის შეტყობინებები, დაგეგმილი ღონისძიებები, კონტაქტები, ამოცანები, ჟურნალის ჩანაწერები, შენიშვნები, გაგზავნილი ელემენტები და დოკუმენტები.), ასევე სხვა ელფოსტის შეტყობინებები, ამოცანები, კონტაქტები ან კალენდრის ელემენტები შეტყობინებაში. ეს უმარტივესი გზაა რამოდენიმე ელემენტის ან შეტყობინების გადასაგზავნად.

  1. გახსნილ შეტყობინებაში ჩანართზე შეტყობინება ჯგუფში ჩამატება დააწკაპუნეთ ელემენტის დართვა.
  2. მენიუში ფაილი დააწკაპუნეთ ახალი და შემდეგ დააწკაპუნეთ ელფოსტის შეტყობინება.
  3. დააწკაპუნეთ Outlook-ის ელემენტზე, რომლის დართვაც გსურთ. თუ დააწკაპუნებთ Outlook-ის სხვა ელემენტი, მოიძიეთ საქაღალდეთა სიაში ის საქაღალდე, რომელიც შეიცავს საჭირო ელემენტს. სიაში დააწკაპუნეთ ელემენტები ჯგუფზე, დააწკაპუნეთ ელემენტზე, რომლის დართვაც გსურთ.
  4. ბრძანების ჩასმა როგორცქვემოთ აირჩიეთ დანართი.

რჩევა ასევე შეგიძლიათ დაურთოთ ელემენტი ჩანართის ჩასმა გამოყენებით გახსნილ შეტყობინებაში, ან გადაათრიოთ ფაილები საქაღალდეებიდან და დააგდოთ ისინი გახსნილ შეტყობინებაში.

გვერდის დასაწყისში

ელფოსტის იერსახის შეცვლა

დაამატეთ ფონური ფერი, გრადიენტი, ტექსტურა, შაბლონი ან ნახატი

  1. ჩანართზე პარამეტრები ჯგუფში თემები დააწკაპუნეთ გვერდის ფერი.
  2. დააწკაპუნეთ ფერზე ველში თემის ფერები ან სტანდარტული ფერები პალიტრაში. დააწკაპუნეთ დამატებითი ფერები უფრო დეტალური პალიტრის სანახავად. ფერის ამოსაღებად დააწკაპუნეთ ფერის გარეშე.
  3. თუ გსურთ ფონური ფერის, გრადიენტის, ტექსტურის, შაბლონის ან ნახატის დამატება, დააწკაპუნეთ შეფერვის ეფექტები.
  4. აირჩიეთ შერევის პარამეტრი, რომელიც გსურთ.

    რჩევა გრადიენტის, ტექსტურის, შაბლონის ფერი დაფუძნებულია ფერზე, რომელიც აირჩეთ მეორე ბიჯზე.

შრიფტის შეცვლა

შეგიძლიათ შეცვალოთ შრიფტი თქვენს შეტყობინებაში რამოდენიმე საშუალებით:

  • ჩანართზე შეტყობინება ჯგუფში ძირითადი ტექსტი თქვენ შეგიძლიათ აირჩიოთ შრიფტი, მისი ზომა, სტილი (მუქი, დახრილი და ხაზგასმული), ფერი და ტექსტის მონიშვნის ფერი.
  • ჩანართზე ტექსტის დაფორმატება ჯგუფში შრიფტი შეგიძლიათ მონშნოთ შრიფტი და მისი ზომა; შეამციროთ, ან გაზარდოთ ზომა; შეცვალოთ შრიფტის სტილი (მუქი, დახრილი და ხაზგასმული, გადახაზული, ქვედა ინდექსი, ზედა ინდექსი); შეცვალოთ შრიფტის რეგისტრი, ფერი და ტექსტის მონიშვნის ფერი; ასევე შეგიძლიათ ამოიღოთ შრიფტის დაფორმატება.
  • მინი ხელსაწყოთა ზოლზე, რომელიც გამოჩნდება ტექსტის მონიშვნისას, შეგიძლიათ აირჩიოთ შრიფტი, შეამციროთ, ან გაზარდოთ ზომა, აირჩიოთ თემა, გამოიყენოთ ფორმატის გადამცემი, აირჩიოთ სრიფტის სტილი (მუქი, დახრილი და ხაზგასმული) და ტექსტის მონიშვნის ფერი.
  • ჩანართზე ტექსტის დაფორმატება ჯგუფში სტილები შეგიძლიათ აირჩიოთ სტილები.

რჩევა გამოიყენეთ სტილები, რათა შექმნათ პროფესიული დონის შეტყობინებები.

ნახატების დამატება

ნახატი თქვენი შეტყობინების მიმღების ყურადღებას იპყრობს. ნახატებს ასევე შეუძლიათ გაზარდონ ელფოსტის შეტყობინების ზომა, ასე რომ მათი გამოყენებისას ფრთხილად უნდა ვიყოთ. შეტყობინების ფონის იერსახის შეცვლისას იხილეთ წინა განყოფილება, დაამატეთ ფონური ფერი, გრადიენტი, ტექსტურა, შაბლონი ან ნახატი.

  • ჩანართზე ჩასმა ჯგუფში ილუსტრაციები დააწკაპუნეთ ერთ-ერთზე:
    • სურათი მოიძიეთ საქაღალდე, სადაც შენახულია ნახატი, აირჩიეთ ნახატი და შემდეგ დააწკაპუნეთ ჩასმა. თქვენ შეგიძლიათ შეცვალოთ ნახატის ზომა, ან შემოატრიალოთ. ნახატის დამატებითი პარამეტრებისათვის, მაუსის მარჯვენა ღილაკით დააწკაპუნეთ ნახატზე და შემდეგ დააწკაპუნეთ ბრძანებაზე კონტექსტურ მენიუში.
    • Clip Art აკრიფეთ აღწერა ნახატისათვის და შემდეგ დააწკაპუნეთ Go. აირჩიეთ Include Office.com content თოლია, რათა ჩართოთ ნახატები Office.com-იდან. დააწკაპუნეთ ნახატზე, რომლის ჩასმაც გსურთ.
    • ფორმები დააწკაპუნეთ მოხაზულობაზე. მოხაზულობის დამატებითი პარამეტრებისათვის, მაუსის მარჯვენა ღილაკით დააწკაპუნეთ მოხაზულობაზე და შემდეგ დააწკაპუნეთ ბრძანებაზე კონტექსტურ მენიუში.
    • SmartArt აირჩიეთ SmartArt-ის განლაგება და შემდეგ დააწკაპუნეთ კარგი. დააწკაპუნეთ SmartArt-ის ნახატზე ტექსტის ჩასასმელად. დამატებითი პარამეტრებისათვის, მაუსის მარჯვენა ღილაკით დააწკაპუნეთ SmartArt-ზე და შემდეგ დააწკაპუნეთ ბრძანებაზე კონტექსტურ მენიუში.
    • დიაგრამა აირჩიეთ დიაგრამის ტიპი და შემდეგ დააწკაპუნეთ კარგი. Microsoft Excel 2010-ის სამუშაო ფურცელზე, რომელიც გამოჩნდება, შეიტანეთ მონაცემები თქვენი დიაგრამისათვის. სამუშაო ფურცლის დასახურად დააწკაპუნეთ Excel-ის ღილაკს და შემდეგ დააწკაპუნეთ დახურვა. დამატებითი პარამეტრებისათვის, მაუსის მარჯვენა ღილაკით დააწკაპუნეთ დიაგრამაზე და შემდეგ დააწკაპუნეთ ბრძანებაზე კონტექსტურ მენიუში.
    • ეკრანის სურათი დააწკაპუნეთ წინსწარი დათვალიერების ერთ-ერთ სურათზე ან დააწკაპუნეთ ეკრანის ამოჭრა. აირჩიეთ ეკრანის არე, რომლის გადაღებაც გსურთ.
  • WordArt-ის ჩასასმელად მენიუში ჩასმა ჯგუფში ტექსტი დააწკაპუნეთ WordArt.

დანომრილი და ბურთულებიანი სიის დამატება

  1. ჩანართზე შეტყობინება ჯგუფში ძირითადი ტექსტი დააწკაპუნეთ ბრძანებაზე ბურთულები ან დანომვრა.
  2. დააჭირეთ კლავიშზე ENTER და დაამატეთ სიის შემდეგი ელემენტი.

    Outlook-ი ავტომატურად ჩაამატებს ბურთულას ან დანომვრას.

  3. სიის დასასრულებლად დააჭირეთ კლავიშზე ENTER ორჯერ, ან დააჭირეთ ღილაკზე BACKSPACE ბოლო ბურთულის ან დანომვრის წასაშლელად სიაში.

კლავიატურული მალსახმობი აკრიფეთ * (ვარსკვლავი), რათა დაიწყოთ ბურთულებიანი სია ან 1. დანომრილი სიის დასაწყებად და შემდეგ დააჭირეთ კლავიშზე SPACEBAR ან TAB.

ცხრილის დამატება

ცხრილი შედგება სტრიქონებისა და სვეტებისაგან, რომლებიც შეგიძლიათ შეავსოთ ტექსტით და ნახატებით. ცხრილები ხშირად გამოიყენება ინფორმაციის მოსაწყობად და წარმოსადგენად.

ასევე შეგიძლიათ გამოიყენოთ ცხრილები გვერდის საინტერესო განლაგების შესაქმნელად, ან ტექსტის, ნახატებისა და დამატებითი ხრილის განლაგებისათვის.

  1. დააწკაპუნეთ იმ ადგილას, სადაც გსურთ ცხრილის ჩასმა.
  2. ჩანართზე ჩასმა ჯგუფში ცხრილები დააწკაპუნეთ ცხრილი .
  3. გააკეთეთ ერთ-ერთი:
    • მონიშნეთ სწრაფი ცხრილები და შემდეგ დააწკაპუნეთ ცხრილზე, რომელიც გსურთ. ჩაანაცვლეთ მონაცემები ცხრილში საკუთარი მონაცემებით.
    • დააწკაპუნეთ ცხრილის ბადეზე, რომ განსაზღვროთ სტრიქონებისა და სვეტების რაოდენობა ახალ, ცარიელ ცხრილში.
    • მონიშნეთ ცხრილის დახატვა რათა გამოჩნდეს მიმთითებელი, რომელიც საშუალებას მოგცემთ შეცვალოთ ცხრილის უჯრების ზომები.
    • მონიშნეთ Excel-ის ცხრილური კალკულაციის პროგრამა რათა ჩასვათ სამუშაო ფურცელი შეტყობინებაში. თქვენ შეგიძლიათ გამოიყენოთ ცხრილის ხელჩასაჭიდი წერტილები ზომების შესაცვლელად.

      შენიშვნა როდესაც აირჩევთ Excel-ის ცხრილური კალკულაციის პროგრამა, გამოჩნდება დიალოგური სარკმელი, სადაც მოგთხოვენ Excel-ის ფურცლის წყაროს ნდობის დადასტურებას. უმეტეს შემთხვევებში, განსაკუთრებით როდესაც სამუშაო ფურცელი მიიღება Excel-იდან თქვენი კომპიუტერიდან, თქვენ შეგიძლიათ დააწკაპუნოთ დიახ. თუ Excel-ი გაშვებულია სხვა წყაროზე ან ქსელში, მოეთათბირეთ თქვენი ქსელის ადმინისტრატორს.

ხელმოწერის დამატება

შეგიძლიათ შექმნათ ნაგულისხმევი ხელმოწერა შეტყობინებებში დასამატებლად, ან შეგიძლიათ ჩაამატოთ ხელმოწერა ხელით. გააკეთეთ ერთ-ერთი:

  • ხელმოწერის ავტომატური დამატება
    1. ჩანართზე შეტყობინება ჯგუფში ჩამატება დააწკაპუნეთ ხელმოწერა და შემდეგ დააწკაპუნეთ ხელმოწერები.

      შენიშვნა შეგიძლიათ ასევე შეხვიდეთ ხელმოწერების პარამეტრებში, რომელიც ხელმისაწვდომია ჩანართზე შეტყობინება მას შემდეგ, რაც დააწკაპუნებთ პასუხი, პასუხი ყველას, ან გადამისამართება ღია შეტყობინებაში.

    2. ველში ხელმოწერები და შაბლონები ჩანართზე ელფოსტის ხელმოწერა სიაში აირჩიეთ ხელმოწერა რედაქტირებისთვის აირჩიეთ პარამეტრი, რომელიც გსურთ. ან დააწკაპუნეთ ღილაკზე ახალი ხელმოწერის შექმნისათვის.
    3. ბრძანების ნაგულისხმევი ხელმოწერის არჩევა ზედა მარჯვენა კუთხეში სიაში ახალი შეტყობინებები აირჩიეთ ხელმოწერა, რომელიც გსურთ.
    4. თუ გსურთ ხელმოწერის ჩამატება იმ შეტყობინებაში, რომელსაც პასუხს სცემთ და რომელსაც გადაამისამართებთ, სიაში პასუხები/გადაგზავნა აირჩიეთ ხელმოწერა. თუ არ გსურთ ხელმოწერა ამ შეტყობინებაში, მონიშნეთ არცერთი.
    5. დააწკაპუნეთ კარგი.
    6. ნაგულისხმევი ხელმოწერის დასამატებლად მიმდინარე ხელმოწერაში ჩანართზე შეტყობინება ჯგუფში ჩამატება დააწკაპუნეთ ხელმოწერა და შემდეგ აირჩიეთ ხელმოწერა.
  • ხელმოწერის ხელით დამატება
    1. ჩანართზე შეტყობინება ჯგუფში ჩამატება დააწკაპუნეთ ხელმოწერა და შემდეგ დააწკაპუნეთ ხელმოწერაზე, რომელიც გსურთ.

      შენიშვნა შეგიძლიათ ასევე შეხვიდეთ ხელმოწერების პარამეტრებში, რომელიც ხელმისაწვდომია ჩანართზე შეტყობინება მას შემდეგ, რაც დააწკაპუნებთ პასუხი, პასუხი ყველას, ან გადამისამართება ღია შეტყობინებაში.

სომბოლოების, ფორმულების და ჰორიზონტალური ხაზების დამატება

შეგიძლიათ გამოიყენოთ სიმბოლო ბრძანება შემდეგის შესატანად:

  • სომბოლოები, რომლებიც არ არის კლავიატურაზე, როგორიცაა ¼ და ©
  • სპეციალური სიმბოლოები, რომლებიც არ არის კლავიატურაზე, როგორიცაა ტირე (—) ან სამწერტილი (…)
  • უნიკოდის სომბოლოები
თუ იყენებთ გაფართოებულ შრიფტს, როგორიცაა Arial ან Times New Roman, გამოჩნდება ქვესიმრავლეები. ამ სიიდან შეგიძლიათ ამოირჩიოთ ენისათვის დამახასიათებელი სიმბოლოები. ის მოიცავს ბერძნულს და რუსულს (კირილიცა), თუ ხელმისაწვდომია.

ჩანართზე ჩასმა ჯგუფში სიმბოლოები ბრძანება ტოლობა საშუალებას გაძლევთ სწრაფად შეიტანოთ რთული ფორმულები.

ბრძანება თარაზული ხაზი საშუალებას გაძლევთ გაყოთ შეტყობინება ნაწილებად.

  • ჩანართზე ჩასმა ჯგუფში სიმბოლოები დააწკაპუნეთ ტოლობა, სიმბოლო, ან თარაზული ხაზი.

თემის შეცვლა

თემა არის დიზაინის წინასწარ განსაზღვრული ელემენტების ნაკრები, ან ფერთა სქემა. თემა გეხმარებათ ადვილად შექმნათ პროფესიული და ლამაზად გაფორმებული შეტყობინება.

როდესაც თემას უსადაგებთ დოკუმენტს, Outlook-ი მოარგებს ფონურ ნახატს და ნახატებს, სიებს, ჰორიზონტალურ ხაზებს, ბმულის ფერებს და ცხრილის საზღვრების ფერებს. როგორც ერთდონიანი, ასევე მრავალდონიანი სიები მორგებული იქნება.

ამ ელემენტების იერსახის სწრაფად შესაცვლელად შეგიძლიათ შეცვალოთ თემა.

  • ჩანართზე პარამეტრები ჯგუფში თემები დააწკაპუნეთ თემები.

გვერდის დასაწყისში

ელექტრონული სავიზიტო ბარათის დამატება

ელექტრონული სავიზიტო ბარათი აადვილებს საკონტაქტო ინფორმაციის გაზიარებას. შესაძლებელია ელექტრონული სავიზიტო ბარათის სწრაფი დამატება შეტყობინებაში და დაუყოვნებლივ ამოიცნობა მიმღების მიერ. შეგიძლიათ გააგზავნოთ კორპორატიული, ან პირადი ელექტრონული სავიზიტო ბარათი. ასევე შესაძლებელია, რომ ვინმეს გაუგზავნოთ საკონტაქტო ინფორმაცია ელექტრონული სავიზიტო ბარათის მეშვეობით. ასევე შესაძლებელია ბარათის გადამისამართება.

დამატებითი ინფორმაციისათვის ელექტრონული სავიზიტო ბარათის შესახებ, იხილეთ „საკონტაქტო ინფორმაციის ელექტრონული სავიზიტო ბარათით შექმნა და გაზიარება“ დახმარებაში.

  1. ჩანართზე შეტყობინება ჯგუფში ჩამატება დააწკაპუნეთ ელემენტის დართვა და აირჩიეთ სავიზიტო ბარათები და შემდეგ დააწკაპუნეთ სახელზე სიაში.
  2. თუ ვერ ხედავთ სახელს, რომელიც გსურთ, დააწკაპუნეთ სხვა სავიზიტო ბარათები, დააწკაპუნეთ სახელზე სიაში ველი, როგორც და შემდეგ დააწკაპუნეთ კარგი.

შენიშვნა

  • მენიუ სავიზიტო ბარათი აჩვენებს ბოლო 10 საკონტაქტო სახელს, რომლებიც დამატებულია როგორც ელექტრონული სავიზიტო ბარათი შეტყობინებაში.
  • შეგიძლიათ დაამატოთ ერთზე მეტი ელექტრონული სავიზიტო ბარათი შეტყობინებაში.
  • დუბლირებული სახელების გარჩევის მიზნით მენიუში სავიზიტო ბარათი დააწკაპუნეთ სხვა სავიზიტო ბარათები. იხილეთ დამატებითი ინფორმაცია ბარათის ხედის ჩათვლით ჩასმა სავიზიტო ბარათი დიალოგურ სარკმელში.
  • თუ გადაათრევთ სავიზიტო ბარათს ბარათების ხედიდან ახალ შეტყობინებაში, დაემატება მხოლოდ .vcf-ფაილი, როდესაც გაიგზავნება შეტყობინება. ეს თანდართული .vcf-ფაილი გახსნის ფორმას საკონტაქტო ინფორმაციით, რომელსაც მიმღები შეინახავს საკონტაქტო სიაში. თუ მიმღები იყენებს Microsoft Office Outlook 2007-ს ან Outlook 2010-ს, ელექტრონული სავიზიტო ბარათი გამოჩნდება საკონტაქტო ფორმაში.

გვერდის დასაწყისში

შეტყობინების მონიშვნა

როგორც შეხსენება საკუთარი თავისათვის

გააკეთეთ ერთ-ერთი:

  • შეტყობინებების სიაში (შეტყობინებების სია: Outlook-ის შუა ნაწილი, სადაც ჩანს მონიშნული საქაღალდის შიგთავსი.), დააწკაპუნეთ შეტყობინებაზე, რომელიც გჭირდებათ. ჩანართზე შეტყობინება ჯგუფში ტეგები დააწკაპუნეთ გამოხმაურება და შემდეგ დააწკაპუნეთ მონიშვნის ტიპზე, რომლის დაყენებაც გსურთ.
  • გახსნილ შეტყობინებაში ჩანართზე შეტყობინება ჯგუფში ტეგები დააწკაპუნეთ გამოხმაურება და შემდეგ დააწკაპუნეთ მონიშვნის ტიპზე, რომლის დაყენებაც გსურთ.

თუ გსურთ შემხსენებელი მონიშნული შეტყობინებისათვის, ჩანართზე შეტყობინება ჯგუფში ტეგები დააწკაპუნეთ გამოხმაურება და შემდეგ დააწკაპუნეთ შეხსენების დამატება. თუ გსურთ, შეგიძლიათ შეცვალოთ შემხსენებლის თარიღი და დრო.

როგორც შეხსენება სხვებისათვის

იმისათვის, რომ გაგზავნილ მონიშვნაზე სხვებმაც მოახდინონ რეაგირება, გააკეთეთ შემდეგი:

  1. გახსნილ შეტყობინებაში ჩანართზე შეტყობინება ჯგუფში ტეგები დააწკაპუნეთ გამოხმაურება და შემდეგ დააწკაპუნეთ ალამი მიმღებებისათვის.
  2. ბრძანების ალამი მიმღებებისათვისსიაში დანიშვნა დააწკაპუნეთ მონიშვნის ტიპზე, რომლის დაყენებაც გსურთ.
  3. ნაგულისხმევად შეტყობინება მოინიშნება მიმღებებისათვის შემხსენებლის ჩათვლით. თუ საჭიროა, შეცვალეთ თარიღი და დრო. თუ არ გსურთ შემხსენებლის დამატება, გაასუფთავეთ შეხსენება თოლია.

გვერდის დასაწყისში

პასუხი შეტყობინებაზე, ან მისი გადამისამართება

როდესაც პასუხობთ ელფოსტის შეტყობინებას, გამომგზავნი ავტომატურად ემატება მიმღები ველში. ასევე, როდესაც იყენებთ ბრძანებას პასუხი ყველას, შეტყობინება ეგზავნება გამომგზავნს და დამატებით მიმღებებს. როგორი ვარიანტიც არ უნდა აირჩიოთ, შეგიძლიათ შეცვალოთ მიმღებები მიმღები, ასლი და უხილავი ასლი ველებში (მიმღები, Cc, და Bcc ველები: შეტყობინება გაეგზავნება მიმღებს, რომლის მისამართიც ჩაწერილია მიმღები ველში. მიმღებები Cc (ასლი) და Bcc (უხილავი ასლი) ველებიდან ასევე მიიღებენ შეტყობინებას; თუმცა მომხმარებლებს Bcc ველიდან ვერ დაინახავენ სხვა მიმღებები.).

როდესაც ახდენთ შეტყობინების გადამისამართებას მიმღები, ასლი და უხილავი ასლი ველები ცარიელია და თქვენ უნდა შეიტანოთ ერთი მიმღები მაინც.

პასუხი გამომგზავნს, ან სხვა მიმღებებს

თქვენ შეგიძლიათ უპასუხოთ შეტყობინების გამომგზავნს, ან ნებისმიერი კომბინაციით იმ ადამიანებს, რომლებიც დამატებულია მიმღები და ასლი ველებში. ასევე შეგიძლიათ დაამატოთ ახალი მიმღებები.

  1. ჩანართზე სახლი ან შეტყობინება ჯგუფში გამოხმაურება დააწკაპუნეთ პასუხი ან პასუხი ყველას.

    შენიშვნა ჩანართის სახელი დამოკიდებულია იმაზე, შეტყობინება მონიშნულია შეტყობინებათა სიაში, თუ გახსნილია ცალკე ფანჯარაში.

    სახელის წასაშლელად მიმღები და ასლი ველებიდან, დააწკაპუნეთ სახელზე და დააჭირეთ კლავიშზე DELETE. მიმღების დასამატებლად მიმღები, ასლი ან უხილავი ასლი ველებში შეიტანეთ მიმღები.

    ასლი არის ასლის შემოკლებული სახელი. თუ ამატებთ მიმღებს ამ ველში Outlook-ის შეტყობინებაში, ამ შეტყობინების ასლი გაეგზავნება მიმღებს და მისი სახელი გამოჩნდება სხვა მიმღებებისათვის .

    უხილავი ასლი არის უხილავი ასლის შემოკლებული სახელი. თუ ამატებთ მიმღებს ამ ველში Outlook-ის შეტყობინებაში, ამ შეტყობინების ასლი გაეგზავნება მიმღებს და მისი სახელი არ გამოჩნდება სხვა მიმღებებისათვის. თუ უხილავი ასლი ველი არ ჩანს, შეგიძლიათ დაამატოთ ის ჩანართზე პარამეტრები დაწკაპუნებით და შემდეგ ჯგუფში ველების ჩვენება დააწკაპუნეთ უხილავი ასლი.

  2. შეადგინეთ შეტყობინება.
  3. დააწკაპუნეთ გაგზავნა.

    რჩევა გამოიყენეთ თქვენი გადაწყვეტილებით, როდესაც აწკაპუნებთ პასუხი ყველას, განსაკუთრებით როდესაც არის დაგზავნის სია მიმღებთა დიდი რაოდენობით. ხშირად უკეთესია პასუხი ბრძანების გამოყენება და შემდეგ საჭირო მიმღებების დამატება, ან პასუხი ყველასბრძანების გამოყენება და არასაჭირო მიმღებების ამოღება.

გვერდის დასაწყისში

შეტყობინების გადამისამართება

როდესაც ახდენთ შეტყობინების გადამისამართებას, შეტყობინებაში მოხვდება ნებისმიერი დანართი, რომელიც საწყის შეტყობინებაში იყო.

  1. ჩანართზე სახლი ან შეტყობინება ჯგუფში გამოხმაურება დააწკაპუნეთ გადამისამართება.

    შენიშვნა ჩანართის სახელი დამოკიდებულია იმაზე, შეტყობინება მონიშნულია შეტყობინებათა სიაში, თუ გახსნილია ცალკე ფანჯარაში.

  2. შეიტანეთ მიმღები მიმღები, ასლი, ან უხილავი ასლი ველში.

    ასლი არის ასლის შემოკლებული სახელი. თუ ამატებთ მიმღებს ამ ველში Outlook-ის შეტყობინებაში, ამ შეტყობინების ასლი გაეგზავნება მიმღებს და მისი სახელი გამოჩნდება სხვა მიმღებებისათვის.

    უხილავი ასლი არის უხილავი ასლის შემოკლებული სახელი. თუ ამატებთ მიმღებს ამ ველში Outlook-ის შეტყობინებაში, ამ შეტყობინების ასლი გაეგზავნება მიმღებს და მისი სახელი არ გამოჩნდება სხვა მიმღებებისათვის. თუ უხილავი ასლი ველი არ ჩანს, შეგიძლიათ დაამატოთ ის ჩანართზე პარამეტრები დაწკაპუნებით და შემდეგ ჯგუფში ველების ჩვენება დააწკაპუნეთ უხილავი ასლი.

  3. შეადგინეთ შეტყობინება.
  4. დააწკაპუნეთ გაგზავნა.

რჩევა თუ გსურთ ორი, ან მეტი შეტყობინების გადამისმართება ერთი შეტყობინების სახით, ელფოსტაში დააწკაპუნეთ ერთ შეტყობინებაზე, დააჭირეთ კლავიშზე CTRL და შემდეგ დააწკაპუნეთ ყოველ დამატებით შეტყობინებაზე. ჩანართზე სახლი ჯგუფში გამოხმაურება დააწკაპუნეთ გადამისამართება. თითოეული შეტყობინება გადამისამართდება როგორც დანართი ახალ შეტყობინებაზე.


ნაგულისხმევი ენის შეცვლა

Microsoft Office 2010-ი იყენებს ნაგულისხმევი შეტანის ენას Windows-ის ოპერაციულ სისტემაში Office 2010-ის პროგრამებისთვის ნაგულისხმევი ენის განსაზღვრისათვის. ნაგულისხმევი ენის შესაცვლელად Office-ის პროგრამებში, უნდა შეცვალოთ ნაგულისხმევი შეტანის ენა Windows-ის ოპერაციული სისტემისთვის ხოლო შემდეგ შეცვალოთ ნაგულისხმევი რედაქტირების ენა Office-სთვის. მაგალითად, თუ ნაგულისხმევი შეტანის ენა Windows-ის ოპერაციული სისტემისთვის არის იაპონური, ნაგულისხმევი ენა Microsoft Office-ის ყველა პროგრამისთვის იქნება ასევე იაპონური. თუმცა შეგიძლიათ შეცვალოთ ნაგულისხმევი რედაქტირების, ჩვენების, დახმარებისა და ეკრანული ქარაგმების ენა სხვა ენით, როგორიც არის ფრანგული და ინგლისური, Microsoft Office-ში.

რისი გაკეთება გსურთ?

სანიშნის ბმული ნაგულისხმევი შეტანის ენის დაყენება Windows 7-ში

სანიშნის ბმული ნაგულისხმევი შეტანის ენის დაყენება Windows Vista-ში

სანიშნის ბმული ნაგულისხმევი შეტანის ენის დაყენება Windows XP-ში

სანიშნის ბმული ნაგულისხმევი შეტანის ენის დაყენება Office 2010-ში

გვერდის დასაწყისში გვერდის დასაწყისში

ნაგულისხმევი შეტანის ენის დაყენება Windows 7-ში

  1. დააწკაპუნეთ დაწყება და შემდეგ დააწკაპუნეთ სისტემის მართვა.
  2. ბრძანების საათი, ენა და რეგიონიქვემოთ, ბრძანების რეგიონი და ენა ქვემოთ დააწკაპუნეთ კლავიატურის ან შეტანის სხვა მეთოდების შეცვლა.
  3. დიალოგურ სარკმელში, რეგიონი და ენა ჩანართზე კლავიატურები და ენები დააწკაპუნეთ კლავიატურის შეცვლა.
  4. დიალოგურ სარკმელში, ტექსტის სერვისები და შეტანის ენები , დააწკაპუნეთ ნაგულისხმევი შეტანის ენა, დააწკაპუნეთ ენაზე რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი ენა.

    თუ ენა, რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი შეტანის ენა, არ არის ჩამოთვლილი, შეასრულეთ მოქმედებები მე-5 მე-8 ბიჯის ჩათვლით.

  5. ბრძანების დაინსტალირებული სერვისები ქვემოთ დააწკაპუნეთ დამატება.
  6. ჩამოშალეთ ენა, რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი შეტანის ენა და შემდეგ ჩამოშალეთ კლავიატურა.
  7. მონიშნეთ თოლია კლავიატურისთვის ან შეტანის მეთოდის რედაქტორისთვის (IME) (IME: პროგრამა რომელსაც შეყავს აღმოსავლეთ აზიური ტექსტი (ტრადიციული ჩინური, გამარტივებული ჩინური, იაპონური ან კორეული) პროგრამებში keystrokes-ბის გარდაქმნით რთულ აღმოსავლურ აზიურ სიმბოლოებად. შეტანის მეთოდის რედაქტორი მიჩნეულია კლავიატურის განლაგების ალტერნატიულ ტიპად.) რომლის გამოყენებაც გსურთ და შემდეგ დააწკაპუნეთ კარგი. ენა დამატებულია ნაგულისხმევი შეტანის ენა სიაში.

    კლავიატურის განლაგების სანახავად, დააწკაპუნეთ გადახედვა.

  8. ბრძანების ნაგულისხმევი შეტანის ენა, დააწკაპუნეთ ენაზე,რომლის გამოყენებაც გსურთ,როგორც ნაგულისხმევი ენა.

    ჩართეთ ენის განსაზღვრული პარამეტრები ნაგულისხმევი ენისთვის Microsoft Office-ში ნაგულისხმევი შეტანის ენის დაყენება Office 2010

    -ში მოცემული მითითებების გათვალისწინებით.

გვერდის დასაწყისში გვერდის დასაწყისში

ნაგულისხმევი შეტანის ენის დაყენება Windows Vista-ში

  1. დააწკაპუნეთ დაწყება და შემდეგ დააწკაპუნეთ სისტემის მართვა.
  2. ბრძანების საათი, ენა და რეგიონი ქვემოთ დააწკაპუნეთ კლავიატურის ან შეტანის სხვა მეთოდების შეცვლა.

    შენიშვნა კლასიკურ ხედში, ორჯერ დააწკაპუნეთ რეგიონალური და ენობრივი პარამეტრები და შემდეგ დააწკაპუნეთ კლავიატურები და ენები ჩანართზე.

  3. დიალოგურ სარკმელში, რეგიონის და ენის ჩანართზე კლავიატურები და ენები დააწკაპუნეთ კლავიატურის შეცვლა.
  4. დიალოგურ სარკმელში, ტექსტის სერვისები და შეტანის ენები დიალოგურ სარკმელში, დააწკაპუნეთ ნაგულისხმევი შეტანის ენა, დააწკაპუნეთ ენაზე რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი ენა.

    თუ ენა რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი შეტანის ენა არ არის ჩამოთვლილი, შეასრულეთ მოქმედებები მე-5 მე-8 ბიჯის ჩათვლით .

    შენიშვნა თქვენს მიერ არჩეული ნაგულისხმევი ენა მისადაგებულია თქვენი კომპიუტერის ყველა პროგრამაზე რომელიც იყენებს ამ პარამეტრს, სხვა კომპანიების პროგრამების ჩათვლით.

  5. ბრძანების დაინსტალირებული სერვისები დააწკაპუნეთ დამატება.
  6. ჩამოშალეთ ენა რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი შეტანის ენა და შემდეგ ჩამოშალეთ კლავიატურა.
  7. მონიშნეთ თოლია კლავიატურისთვის ან შეტანის მეთოდის რედაქტორისთვის (IME) (IME: პროგრამა რომელსაც შეყავს აღმოსავლეთ აზიური ტექსტი (ტრადიციული ჩინური, გამარტივებული ჩინური, იაპონური ან კორეული) პროგრამებში keystrokes-ბის გარდაქმნით რთულ აღმოსავლურ აზიურ სიმბოლოებად. შეტანის მეთოდის რედაქტორი მიჩნეულია კლავიატურის განლაგების ალტერნატიულ ტიპად.) რომლის გამოყენებაც გსურთ და შემდეგ დააწკაპუნეთ კარგი. ენა დამატებულია ნაგულისხმევი შეტანის ენა სიაში.

    კლავიატურის განლაგების სანახავად, დააწკაპუნეთ გადახედვა.

  8. ბრძანების ნაგულისხმევი შეტანის ენა, დააწკაპუნეთ ენაზე რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი ენა.

    ჩართეთ ენის განსაზღვრული პარამეტრები ნაგულისხმევი ენისთვის Microsoft Office-ში ნაგულისხმევი შეტანის ენის დაყენება Office 2010

    -ში მოცემული მითითებების გათვალისწინებით.

გვერდის დასაწყისში გვერდის დასაწყისში

ნაგულისხმევი შეტანის ენის დაყენება Windows XP-ში

  1. დააწკაპუნეთ დაწყება მიუთითეთ პარამეტრები და შემდეგ დააწკაპუნეთ სისტემის მართვა.
  2. დააწკაპუნეთ თარიღი, დრო, ენა და რეგიონალური პარამეტრები და შემდეგ დააწკაპუნეთ რეგიონალური და ენობრივი პარამეტრები.

    შენიშვნა კლასიკურ ხედში, ორჯერ დააწკაპუნეთ რეგიონალური და ენობრივი პარამეტრები.

  3. დიალოგურ სარკმელში, რეგიონალური და ენობრივი პარამეტრები დიალოგურ სარკმელში, დააწკაპუნეთ ენები და შემდეგ დააწკაპუნეთ ტექსტის სერვისები და შეტანის ენები დააწკაპუნეთ დეტალები.
  4. დიალოგურ სარკმელში, ტექსტის სერვისები და შეტანის ენები დიალოგურ სარკმელში, დააწკაპუნეთ ნაგულისხმევი შეტანის ენა დააწკაპუნეთ ენაზე რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი ენა.

    5. თუ ენა რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი შეტანის ენა არ არის ჩამოთვლილი, შეასრულეთ მოქმედებები მე-5 მე-7 ბიჯის ჩათვლით

    შენიშვნა თქვენს მიერ არჩეული ნაგულისხმევი ენა მისადაგებულია თქვენი კომპიუტერის ყველა პროგრამას რომელიც იყენებს ამ პარამეტრს, სხვა კომპანიების პროგრამების ჩათვლით.

  5. ბრძანების დაინსტალირებული სერვისები დააწკაპუნეთ დამატება.
  6. დიალოგურ სარკმელში, შეტანის ენის დამატება დიალოგურ სარკმელში, დააწკაპუნეთ ენაზე რომელიც გსურთ შეტანის ენა სიიდან და შემდეგ დააწკაპუნეთ კარგი.
  7. ბრძანების ნაგულისხმევი შეტანის ენა დააწკაპუნეთ ენაზე რომლის გამოყენებაც გსურთ როგორც ნაგულისხმევი ენა.

    8. ჩართეთ ენის განსაზღვრული პარამეტრები ნაგულისხმევი ენისთვის Microsoft Office-ში ნაგულისხმევი შეტანის ენის დაყენება Office 2010

    -ში მოცემული მითითებების გათვალისწინებით.

გვერდის დასაწყისში გვერდის დასაწყისში

ნაგულისხმევი შეტანის ენის დაყენება Office 2010-ში

  1. გახსენით Microsoft Office-ის პროგრამა, მაგალითად Word.
  2. დააწკაპუნეთ ჩანართზე ფაილი .
  3. დააწკაპუნეთ Word-ის პარამეტრები.
  4. დააწკაპუნეთ ენა.
  5. დიალოგურ სარკმელში, Office-ის ენის უპირატესობების დაყენება , დააწკაპუნეთ რედაქტირებადი ენების არჩევააირჩიეთ რედაქტირების ენა რომლის გამოყენებაც გსურთ, დააწკაპუნეთ ენის სახელზე რომელიც გსურთ იყოს ნაგულისხმევი ენა, დააწკაპუნეთ ნაგულისხმევად დაყენება.
  6. მას შემდეგ რაც შეცვლით ნაგულისხმევ რედაქტირების ენას, საჭიროა დახუროთ Office 2010-ის ყველა პროგრამა და შემდეგ გახსენით ის ხელახლა, რათა ცვლილება ძალაში შევიდეს.

    7. შენიშვნები

    • დახმარება არ არის ხელმისაწვდომი ენის პაკეტებისთვის, რომლებსაც დახმარება აჩვენებს ძირითად ენაში. თუ რაიმე მიზეზის გამო, თქვენი ნაგულისხმევი ჩვენება არ არის ხელმისაწვდომი, Microsoft Office-ი იყენებს სიის მომდევნო ენას რომელიც ხელმისაწვდომია.
    • თუ თქვენთვის სასურველი ენა არ არის ჩამოთვლილი, შესაძლოა დაგჭირდეთ დამატებითი ენის სერვისების დამატება დაწკაპუნებით დამატებითი რედაქტირების ენების დამატება.

გვერდის დასაწყისში გვერდის დასაწყისში


ენის პაკეტის ინსტალაცია

თითოეული ენის პაკეტი არის სამი ენის პაკეტის ნაკრები და შეიცავს პაკეტებს Microsoft Project-ისათვის, Microsoft Visio-სათვის და Microsoft Office 2010-ისათვის. თუ თქვენ არ გჭირდებათ სამივე პაკეტი, ჩამოტვირთვის შემდეგ შეგიძლიათ დააყენოთ Office 2010-ის მხოლოდ იმ პროგრამებისათვის, რომლებიც გჭირდებათ.

რისი გაკეთება გსურთ?

სანიშნის ბმული ენის პაკეტის კონფიგურაცია Office 2010-ის პროგრამაში

სანიშნის ბმული ენის პაკეტის დეინსტალაცია

ენის პაკეტის კონფიგურაცია Office-ის პროგრამაში

პროგრამული უზრუნველყოფის ინსტალაციის შემდგომ თქვენ უნდა მოარგოთ Office 2010-ის პროგრამა ახალი ენის პარამეტრებს.

მნიშვნელოვანია ინსტალაციის შემდგომ, უნდა დახუროთ Office-ის ყველა პროგრამა, რათა ცვლილებები შევიდეს ძალაში.

  1. გახსენით Office-ის პროგრამა, მაგალითად Word.
  2. დააწკაპუნეთ ფაილი ჩანართზე.
  3. ბრძანების დახმარება ქვემოთ დააწკაპუნეთ პარამეტრები .
  4. დააწკაპუნეთ ენა.
  5. ველში Office-ის ენის უპირატესობების დაყენება ჩანაწერის რედაქტირებადი ენების არჩევა ქვემოთ დააწკაპუნეთ დამატებითი რედაქტირების ენების დამატება ისარზე, მონიშნეთ ენა, რომლის დამატებაც გსურთ და შემდეგ დააწკაპუნეთ დამატება.

გვერდის დასაწყისში გვერდის დასაწყისში

ენის პაკეტის დეინსტალაცია

Windows 7-ში

  1. დააწკაპუნეთ დაწყება, დააწკაპუნეთ სისტემის მართვა და შემდეგ დააწკაპუნეთ პროგრამის დეინსტალაცია.
  2. ველში პროგრამის დეინსტალაცია ან შეცვლა დააწკაპუნეთ Microsoft Office-ის ენის პაკეტზე, რომლის დეინსტალაცია გსურთ, დააწკაპუნეთ დეინსტალაცია და შემდეგ მიჰყევით ინსტრუქციას.

Windows Vista-ში (კატეგორიების ხედი)

  1. დააწკაპუნეთ დაწყება, დააწკაპუნეთ სისტემის მართვა და შემდეგ დააწკაპუნეთ პროგრამის დეინსტალაცია.

    შენიშვნა ხედში კლასიკური ხედიბრძანების პროგრამები ქვემოთ დააწკაპუნეთ პროგრამები და შესაძლებლობები.

  2. ველში პროგრამის დეინსტალაცია ან შეცვლა დააწკაპუნეთ Microsoft Office-ის ენის პაკეტზე, რომლის დეინსტალაცია გსურთ, დააწკაპუნეთ დეინსტალაცია და შემდეგ მიჰყევით ინსტრუქციას.

Windows XP-ში (კატეგორიების ხედი)

  1. დააწკაპუნეთ დაწყება მონიშნეთ პარამეტრები, დააწკაპუნეთ სისტემის მართვა და შემდეგ დააწკაპუნეთ პროგრამების დამატება ან ამოღება.

    შენიშვნა ხედში კლასიკური ხედი ორჯერ დააწკაპუნეთ პროგრამების დამატება ან ამოღება.

  2. ველში პროგრამების დამატება ან ამოღება დააწკაპუნეთ Microsoft Office-ის ენის პაკეტზე, რომლის დეინსტალაცია გსურთ, დააწკაპუნეთ ამოღება და შემდეგ მიჰყევით ინსტრუქციას.

გვერდის დასაწყისში გვერდის დასაწყისში


კლავიატურული განლაგების და მართლწერის ენის შეცვლა

როდესაც გჭირდებათ დოკუმენტის განსხვავებულ ენაზე აკრეფა, შეგიძლიათ შეცვალოთ კლავიატურის განლაგება, რის შემდეგაც შეძლებთ საჭირო ენახე ტექსტის აკრეფას. თუ მხოლოდ მცირე მოცულობის ტექსტის შეტანა გჭირდებათ განსხვავებულ ენაზე, კლავიატურის ენის შეცვლის ნაცვლად შეგიძლიათ აკრიფოთ ტექსტი და შემდეგ გამოიყენოთ ენის ავტომატური ამოცნობის პარამეტრი, ან ხელით დააყენოთ ენა, რათა გამოიყენოთ ენის მართლწერის ხელსაწყოები ტექსტის მართლწერის და გრამატიკის შესამოწმებლად.

რისი გაკეთება გსურთ?

სანიშნის ბმული კლავიატურის განლაგების ენის დაყენება, ან შეცვლა

სანიშნის ბმული ტექსტის შემოწმების ენის დაყენება

კლავიატურის განლაგების ენის დაყენება, ან შეცვლა

როდესაც პირველად აყენებთ კომპიუტერს, შეგიძლიათ ჩართოთ კლავიატურის განლაგება იმ ენებისათვის, რომლებსაც იყენებთ. თუ გსურთ დამატებით ენებზე ტექსტის შეტანა, უნდა ჩართოთ მეტი კლავიატურული ენა.

Windows-ის დახმარება უზრუნველყოფს ინფორმაციას კლავიატურული განლაგებების გამოყენების შესახებ.

  1. დააწკაპუნეთ დაწყება და შემდეგ დააწკაპუნეთ დახმარება და მხარდაჭერა.
  2. აკრიფეთ კლავიატურული განლაგებები ველში ძიება და შემდეგ დააჭირეთ კლავიშზე ENTER.
  3. დააწკაპუნეთ სტატიაზე სიაში შეთავაზებული თემები .

ენის ნაგულისხმევი კლავიატურული განლაგების დაყენება

შეგიძლიათ ჩართოთ კლავიატურის განლაგების ენები დიალოგურ სარკმელში Office-ის ენის უპირატესობების დაყენება როდესაც ჩართავთ ენის რედაქტირებას.

  1. გახსენით Microsoft Office-ის პროგრამა, მაგალითად Word.
  2. დააწკაპუნეთ ჩანართზე ფაილი .
  3. ბრძანების დახმარება ქვემოთ დააწკაპუნეთ პარამეტრები.
  4. დააწკაპუნეთ ენა.
  5. დიალოგურ სარკმელში Office-ის ენის უპირატესობების დაყენება ჩანაწერის რედაქტირების ენის არჩევაქვემოთ დააწკაპუნეთ დამატებითი რედაქტირების ენის დამატება ისარზე, მონიშნეთ ენა, რომლის დამატებაც გსურთ და შემდეგ დააწკაპუნეთ დამატება.
  6. დააწკაპუნეთ გამორთულია რომ ჩართოთ კლავიატურის ენა.

კლავიატურის განლაგების ენის შეცვლა

თუ ჩართული გაქვთ ენის ზოლი და ის ჩანს ამოცანათა ზოლში, შეგიძლიათ სწრაფად გადაერთოთ ენებს შორის.

თუ იცით სომბოლოს ASCII-კოდი, შეგიძლიათ პირდაპირ აკრიფოთ ეს კოდი ენის შეცვლის გარეშე.

  • შეგიძლიათ გადაერთოთ კლავიატურულ განლაგებებს შორის ხატულაზე ენის ზოლი დაწკაპუნებით ენის ზოლი და შემდეგ საჭირო ენაზე დაწკაპუნებით.

    კლავიატურული მალსახმობი განლაგებებს შორის გადასართველად დააჭირეთ ALT+SHIFT.

  • თუ დაყენებული გაქვთ ერთზე მეტი კლავიატურა ერთი ენისათვის, შეგიძლიათ გადაერთოთ განლაგებებს შორის ხატულაზე ენის ზოლი დაწკაპუნებით ენის ზოლი და შემდეგ დააწკაპუნეთ ენაზე, რომელიც გსურთ. სიმბოლოები ინდიკატორზე შეიცვლება მიმდინარე ენის ასახვის მიზნით.

სიმბოლოების ასაკრეფად, როგორიცაა გერმანული (ö), ესპანური (ñ), თურქული (Ç), ან სხვები, გააკეთეთ შემდეგი:

  • გამოიყენეთ კლავიატურული მალსახმობები.
  • დააჭირეთ კლავიშზე ALT, სანამ აკრიფავთ ASCII-ს (ASCII: კოდი წარმოადგენს სიმბოლოებს ინგლისურ ენაზე, როგორც რიცხვებს. თითოეული სიმბოლოს მინიჭებული აქვს რიცხვი 0-დან 127-მდე. კომპიუტერების უმრავლესობა იყენებს ASCII-ს ტექსტის წარმოსადგენად და მონაცემთა გადასაგზავნად ერთი კომპიუტერიდან მეორეში.) სიმბოლოთა კოდი.
  • ჩანართზე ჩასმა ჯგუფში სიმბოლოები დააწკაპუნეთ სიმბოლო. და შემდეგ დააწკაპუნეთ სიმბოლოზე, რომელიც გსურთ.

გვერდის დასაწყისში გვერდის დასაწყისში

ტექსტის შემოწმების ენის დაყენება

ტექსტის ენის დაყენება ჩართავს ენისათვის სპეციფიურ შესაძლებლობებს, ლექსიკონების, ბურთულების, დახარისხების და სპეციფიური ღილაკების ჩათვლით, როგორებიცაა სიმბოლოების ჩასმა და Hangul Hanja გარდაქმნა.

ლექსიკონის ენის დასაყენებლად, გააკეთეთ შემდეგი:

  1. მონიშნეთ ტექსტი, რომლისთვისაც გსურთ ენის დაყენება.
  2. ჩანართზე მიმოხილვა ჯგუფში ენა დააწკაპუნეთ ენა და შემდეგ დააწკაპუნეთ მართლწერის ენის დაყენება.
  3. დიალოგურ სარკმელში ენა მონიშნეთ ენა ტექსტთან დასაკავშირებლად.

შენიშვნა

  • ტექსტი Access-ის მონაცემთა ბაზაში, Excel-ის სამუშაო ფურცელში, ან InfoPath-ის ფორმაზე შეიძლება განისაზღვროს ერთი ენით. შესაბამისად თუ გაქვთ მონაცემთა ბაზა ან სამუშაო ფურცელი, რომელიც შეიცავს ერთზე მეტ ენას, შეგიძლიათ შეამოწმოთ მართლწერა ჯერ ერთი ენისათვის, მერე შეცვალოთ ლექსიკონის ენა მეორე ენისათვის და შეამოწმოთ. გაიმეორეთ ეს პროცესი თითოეული დამატებითი ენისათვის მონაცემთა ბაზაში ან სამუშაო ფურცელზე.
  • თუ მონიშნული ტექსტი რამოდენიმე ფრაგმენტშია მოთავსებული და ფრაგმენტები სხვადასხვა ენაზეა წარმოდგენილი, არცერთი ენა არ გამოჩნდება, როგორც მონიშნული. თითოული ფრაგმენტისათვის ენის სანახავად, მონიშნეთ ტექსტის მცირე ოდენობა და შემდეგ ხელახლა სცადეთ.

გვერდის დასაწყისში გვერდის დასაწყისში


კლავიატურული განლაგებისა და მართლწერის ხელსაწყოების ჩართვა

თუ აირჩიეთ ენის ჩასწორება დიალოგურ სარკმელში Office-ის ენის უპირატესობების დაყენება , მაგრამ ჯერ არ ჩაგრთვიათ კლავიატურის განლაგება, ან არ დაგიყენებიათ მართლწერის ხელსაწყოები ენისათვის, შეიძლება დაინახოთ შეტყობინება „ხელმისაწვდომი არ არის“, ან „დაინსტალირებული არ არის“. ეს ნიშნავს, რომ არჩეული ენისათვის კლავიატურული განლაგება არ არის ხელმისაწვდომი, ან მართლწერის ხელსაწყოები არ არის დაინსტალირებული.

რისი გაკეთება გსურთ?

სანიშნის ბმული კლავიატურული განლაგების ჩართვა

სანიშნის ბმული მართლწერის ხელსაწყოების დაყენება

კლავიატურული განლაგების ჩართვა

კლავიატურის განლაგება აკონტროლებს, თუ რა სიმბოლოები გამოჩნდება ეკრანზე, როდესაც აჭერთ კლავიშებზე. ის საშუალებას გაძლევთ პირდაპირ აკრიფოთ ყველა სიმბოლო ენისათვის, დიაკრიტიკული სიმბოლოების ჩათვლით, როგორიცაა (ä) გერმანულში და (ñ) ესპანურში.

  1. ველში Office-ის ენის უპირატესობების დაყენება სიაში რედაქტირებადი ენების არჩევა დააწკაპუნეთ გამორთულია.
  2. ველში ტექსტის სერვისები და შეტანის ენები ჩანართზე პარამეტრები დააწკაპუნეთ დამატება და შემდეგ დააწკაპუნეთ ენაზე, რომელიც გსურთ.
  3. ველში შეტანის ენა აირჩიეთ ენა, რომელიც გსურთ.

    შენიშვნა

    • თუ ენისათვის ერთზე მეტი კლავიატურაა ხელმისაწვდომი სიაში, დააწკაპუნეთ კლავიატურის სტილზე, რომელიც გჭირდებათ.

გვერდის დასაწყისში გვერდის დასაწყისში

მართლწერის ხელსაწყოების დაყენება

მართლწერის ხელსაწყოები შეიცავს მართლწერისა და გრამატიკის შემმოწმებლებს, თეზაურუსს და ავტოკორექციის სიებს არჩეული ენისათვის.

Office 2010-ის ენის ვერსიიდან და მართლწერის თანამგზავრი ხელსაწყოებიდან გამომდინარე, შეგიძლიათ აირჩიოთ რედაქტირების ენა, რომელიც გსურთ მართლწერის შესამოწმებლად. თუ მართლწერის ხელსაწყოები იმ ენისათვის, რომელიც გჭირდებათ, არ არის დამატებული Office 2010-ში, უნდა მოიძიოთ ენის პაკეტი.

  • ენის პაკეტის მისაღებად დიალოგურ სარკმელში Office-ის ენის უპირატესობების დაყენება ველში რედაქტირების ენის არჩევა დააწკაპუნეთ არ არის დაინსტალირებული.

შენიშვნა თუ თქვენს კომპიუტერზე უკვე არის დაინსტალირებული მართლწერის ხელსაწყოები, ეს ავტომატურად გამოჩნდება როგორც დაინსტალირებულია.

გვერდის დასაწყისში გვერდის დასაწყისში


ტექსტის და სხვა ელემენტების დამატება
რისი გაკეთება გსურთ?

სანიშნის ბმული ძირითადი, ან სათაურის ტექსტის დამატება შემავსებელში

სანიშნის ბმული ტექსტის დამატება, რომელიც ფორმის ნაწილი ხდება

სანიშნის ბმული ტექსტის დამატება, რომელიც ფორმის ნაწილი არ არის

სანიშნის ბმული ტექსტის ტექსტურ ველში დამატება

სანიშნის ბმული სლაიდის ელემენტების ჩასმა

ტექსტის დამატება

შეგიძლიათ დაამატოთ ტექსტი სლაიდის შემდეგ ადგილებში: შემავსებლები, ტექსტური ველები და ფორმები.

სლაიდი დამატებული ტექსტით

მიმთითებელი 1 ტექსტი შემავსებელში

მიმთითებელი 2 ტექსტური ველი, როგორც სთაური

მიმთითებელი 3 ტექსტი ისრის ფორმაში

ძირითადი, ან სათაურის ტექსტის დამატება შემავსებელში

სლაიდის განლაგება შეიცავს ტექსტს და ობიექტების შემავსებლებს სხვადასხვა კომბინაციით. შეგიძლიათ აკრიფოთ სათაური და ძირითადი ტექსტი ტექსტისა და ობიექტების შემავსებლებში.

სლაიდის შემავსებელში ძირითადი ტექსტისა და სათაურის ტექსტის შესატანად, გააკეთეთ შემდეგი:

  • დააწკაპუნეთ ტექსტური შემავსებლის შიგნით და შემდეგ აკრიფეთ ან ჩასვით ტექსტი.
      1. ჩანართზე სახლი ჯგუფში აბზაცი დააწკაპუნეთ დიალოგური სარკმელის გამშვები.
      2. დიალოგურ სარკმელში აბზაცი ჩანართზე დაშორებები და სივრცეები გააკეთეთ ნებისმიერი ცვლილება და შემდეგ დააწკაპუნეთ კარგი.

    • შენიშვნა თუ ტექსტი სცილდება შემავსებლის ზომებს, PowerPoint-ი შეამცირებს შრიფტის ზომას და სტრიქონთა შორის დაშორებას აკრეფისთანავე.

ფორმები, როგორებიცაა კვადრატი, წრე, მიმთითებლები და ისრის ბლოკები, შეიძლება შეიცავდნენ ტექსტს. როდესაც შეგყავთ ტექსტი ფორმაში, ტექსტი მიებმევა ფორმას და გადაადგილდება და მოძრაობს მასთან ერთად. აგრეთვე შეგიძლიათ ფორმაზე ზემოდან დაადოთ ტექსტი, რომელიც არ იქნება დაკავშირებული ფორმასთან და არ იმოძრავებს მასთან ერთად.

გვერდის დასაწყისში

ტექსტის დამატება, რომელიც ფორმის ნაწილი ხდება

  • ტექსტის დასამატებლად, რომელიც ფორმის ნაწილი ხდება, მონიშნეთ ფორმა და შემდეგ აკრიფეთ ან ჩასვით ტექსტი.

გვერდის დასაწყისში

ტექსტის დამატება, რომელიც ფორმის ნაწილი არ არის

  • ტექსტური ველი უფრო მოქნილია, თუ გსურთ ტექსტის ფორმაში დამატება, მაგრამ არ გსურთ მისი ფორმასთან მიბმა. შეგიძლიათ დაა მატოთ საზღვარი(საზღვარი: ობიექტის გარშემო არსებული ხილული ხაზი. მაგალითად, კვადრატის ოთხი ხაზი არის მისი საზღვარი.), შევსება, ჩრდილი, ან სამგანზომილებიანი ეფექტი ტექსტურ ველში.

    ტექსტის დასამატებლად, რომელიც ფორმის ნაწილი არ არის, მონიშნეთ ფორმა და შემდეგ აკრიფეთ ან ჩასვით ტექსტი.

    შენიშვნა როდესაც ამატებთ ტექსტურ ველს ნორმალურ ხედში, ტექსტი რედაქტირებადია ნებისმიერი პირის მიერ. როდესაც ამატებთ ტექსტურ ველს სლაიდის ოსტატის ხედში, ტექსტი გახდება არარედაქტირებადი სლაიდის ოსტატის ხედის მიღმა.

    1. ჩანართზე ჩასმა ჯგუფში ტექსტი დააწკაპუნეთ ტექსტური სარკმელი.

    შენიშვნა თუ იყენებთ აღმოსავლეთ აზიის ენებს, დააწკაპუნეთ ტექსტური სარკმელი ქვემოთ მოცემულ ისარზე და შემდეგ დააწკაპუნეთ ჰორიზონტალური ან ვერტიკალური სწორება.

    2. დააწკაპუნეთ სლაიდზე და შემდეგ გადაათრიეთ მიმთითებელი ტექსტური ველის დასახატად.
    3. გააკეთეთ ერთ-ერთი:
      • ტექსტის ტექსტურ ველში დასამატებლად, რომლის რედაქტირება ყველას შეუძლია, დააწკაპუნეთ ტექსტური ველის შიგნით და შემდეგ აკრიფეთ, ან ჩასვით ტექსტი.
      • ტექსტის ტექსტურ ველში დასამატებლად, რომლის რედაქტირება შეუძლებელია, სლაიდის ოსტატის ხედში დააწკაპუნეთ ტექსტური ველის შიგნით და შემდეგ აკრიფეთ, ან ჩასვით ტექსტი.
    4. ხაზების დაშორების შესაცვლელად გააკეთეთ შემდეგი:
    1. მონიშნეთ ტექსტის ერთი, ან მეტი სტრიქონი, რომლის დაშორების შეცვლაც გსურთ.
    2. ჩანართზე სახლი ჯგუფში აბზაცი დააწკაპუნეთ დიალოგური სარკმელის გამშვები.
    3. დიალოგურ სარკმელში აბზაცი ჩანართზე დაშორებები და სივრცეები გააკეთეთ ნებისმიერი ცვლილება და შემდეგ დააწკაპუნეთ კარგი.

გვერდის დასაწყისში

ტექსტის ტექსტურ ველში დამატება

გამოიყენეთ ტექსტური ველები ტექსტის ჩასასმელად სლაიდის ნებისმიერ ადგილას, მაგალითად შემავსებლის გარეთ. მაგალითად, ნახატის წარწერის შესაქმნელად, დაამატეთ ტექსტური ველი და განათავსეთ ის ნახატის გვერდით.

ტექსტური ველის დასამატებლად და მასში ტექსტის ჩასასმელად, გააკეთეთ შემდეგი:

შენიშვნა როდესაც ამატებთ ტექსტურ ველს ნორმალურ ხედში, ტექსტი რედაქტირებადია ნებისმიერი პირის მიერ. როდესაც ამატებთ ტექსტურ ველს სლაიდის ოსტატის ხედში, ტექსტი გახდება არარედაქტირებადი სლაიდის ოსტატის ხედის მიღმა.

  1. ჩანართზე ჩასმა ჯგუფში ტექსტი დააწკაპუნეთ ტექსტური სარკმელი.

შენიშვნა თუ იყენებთ აღმოსავლეთ აზიის ენებს, დააწკაპუნეთ ტექსტური სარკმელი ქვემოთ მოცემულ ისარზე და შემდეგ დააწკაპუნეთ ჰორიზონტალური ან ვერტიკალური სწორება.

  2. დააწკაპუნეთ სლაიდზე და შემდეგ გადაათრიეთ მიმთითებელი ტქსტური ველის დასახატად.
  3. გააკეთეთ ერთ-ერთი:
    • ტექსტის ტექსტურ ველში დასამატებლად, რომლის რედაქტირება ყველას შეუძლია, დააწკაპუნეთ ტექსტური ველის შიგნით და შემდეგ აკრიფეთ, ან ჩასვით ტექსტი.
    • ტექსტის ტექსტურ ველში დასამატებლად, რომლის რედაქტირება შეუძლებელია, სლაიდის ოსტატის ხედში დააწკაპუნეთ ტექსტური ველის შიგნით და შემდეგ აკრიფეთ, ან ჩასვით ტექსტი.
  4. ხაზების დაშორების შესაცვლელად გააკეთეთ შემდეგი:
    1. მონიშნეთ ტექსტის ერთი, ან მეტი სტრიქონი, რომლის დაშორების შეცვლაც გსურთ.
    2. ჩანართზე სახლი ჯგუფში აბზაცი დააწკაპუნეთ დიალოგური სარკმელის გამშვები.
    3. დიალოგურ სარკმელში აბზაცი ჩანართზე დაშორებები და სივრცეები გააკეთეთ ნებისმიერი ცვლილება და შემდეგ დააწკაპუნეთ კარგი.

გვერდის დასაწყისში

სლაიდის ელემენტების ჩასმა

სლაიდის შემავსებლის შიგნით ჩასმა:

  1. მიუსადაგეთ შიგთავსის შემავსებლის იერსახე, როგორიცაა:

    სლაიდის ელემენტების ჩასმა

  2. დააწკაპუნეთ ხატულაზე ცხრილის, დიაგრამის, SmartArt™-ის ნახატის, ნახატის ფაილის, კლიპის ან ვიდეო ფაილის შიგნით.

ან გამოიყენეთ ჩანართი ჩასმა . ეს ჩანართი წარმოადგენს ჩასმის ყველაზე დიდ კოლექციას, ფორმების, ბმულების, ზედა და ქვედა კოლონტიტულები და ხმების ჩათვლით.


პრეზენტაციის დასრულება
რისი გაკეთება გსურთ?

სანიშნის ბმული თემის მისადაგება

სანიშნის ბმული სურათებისა და ტექსტური სარკმელების ზომის განსაზღვრა და განლაგება

სანიშნის ბმული შენიშვნებთან მუშაობა

სანიშნის ბმული სლაიდ-შოუს ხედში მუშაობა

სანიშნის ბმული პრეზენტაციის განთავსება CD-ზე ან საქაღალდეში

სანიშნის ბმული რჩევები ეფექტური პრეზენტაციის შესაქმნელად

თემის მისადაგება

თემის ყველა სლაიდზე მისადაგებისათვის:

  • ჩანართზე დიზაინი ჯგუფში თემები დააწკაპუნეთ თემაზე.

თემის ყველა სლაიდზე მისადაგებისათვის:

  • აირჩიეთ სლაიდები, რომლებზეც გსურთ თემის მისადაგება (დააჭირეთ CTRL სანამ დააწკაპუნებთ თითოეულ მათგანზე რამოდენიმეს არჩევის მიზნით).
  • ჩანართზე დიზაინი ჯგუფში თემები მარჯვენა ღილაკით დააწკაპუნეთ თემის ესკიზზე და დააწკაპუნეთ არჩეულ სლაიდებზე მისადაგება.

გვერდის დასაწყისში

სურათებისა და ტექსტური სარკმელების ზომის განსაზღვრა და განლაგება

  • მონიშნულ სურათთან, სურათის ხელსაწყოები ხელმისაწვდომია, ჩანართზე ფორმატი გამოიყენეთ ბრძანება ზომის განსაზღვრა და მოწესრიგება ჯგუფებში.
  • მონიშნულ ტექსტურ სარკმელთან ან ფიგურასთან, ხატვის ხელსაწყოები ხელმისაწვდომია, ჩანართზე ფორმატი გამოიყენეთ ბრძანება ზომის განსაზღვრა და მოწესრიგება ჯგუფებში.

ბრძანებები მოწესრიგება ასევე ხელმისაწვდომია სახლი ჩანართზე.

გვერდის დასაწყისში

შენიშვნებთან მუშაობა

  • ჩანართზე ხედი ჯგუფში პრეზენტაციის ხედები დააწკაპუნეთ შენიშვნების გვერდი.
  • ხედში შენიშვნების გვერდი შეგიძლიათ ამჟამად მონიშნული სლაიდისთვის შენიშვნების დაფორმატების ნახვა და გადამოწმება. დარწმუნდით, რომ შენიშვნები მორგებულია ჩანაცვლების ველში, რადგან ნებისმიერი ტექსტი, რომელიც არ იქნება მორგებული არ ამოიბეჭდება.

გვერდის დასაწყისში

სლაიდ-შოუს ხედში მუშაობა

სლაიდ-შოუს ხედის გასახსნელად, მიყევით შემდეგ მითითებებს:

  • დააწკაპუნეთ ჩანართზე სლაიდ-შოუ და დააწკაპუნეთ ბრძანებაზე სლაიდ-შოუს დაწყება ჯგუფში. დაწყება შესაძლებელია პირველ სლაიდზე ან მიმდინარე სლაიდზე.
  • დააწკაპუნეთ F5-ს პირველ სლაიდზე დასაწყებად.
  • დააჭირეთ F5-ს მიმდინარე სლაიდზე დასაწყებად.
  • დააწკაპუნეთ სლაიდ-შოუ ღილაკზე ღილაკის ნახატი PowerPoint-ის ფანჯრის ქვედა მარჯვენა მხარეს მასშტაბირება ცოციას გვერდით. ჩვენება იწყება სლაიდით, რომელიც ამჟამად მონიშნულია ჩანართზე „სლაიდები“.
  • ჩანართზე ხედი ჯგუფში პრეზენტაციის ხედები დააწკაპუნეთ საკითხავ ხედზე. ჩვენება იწყება პირველ სლაიდზე და მნიშვნელობა არ აქვს რომელი სლაიდია ამჟამად მონიშნული.
სლაიდ-შოუს ხედიდან გამოსასვლელად, დააჭირეთ ESC.

გვერდის დასაწყისში

პრეზენტაციის განთავსება CD-ზე ან საქაღალდეში

პრეზენტაციის განთავსების გამოყენება CD-ის შესაძლებლობისათვის პრეზენტაციის ფაილების შესაკრავად და შემდეგ მათი საქაღალდეში ან CD-ზე დასაკოპირებლად. PowerPoint-დან CD-ზე განთავსებისა და კოპირებისათვის, საჭიროა გაშვებული გქონდეთ Microsoft Windows® XP-ი ან უფრო ახალი ვერსია და გქონდეთ CD-ის ჩამწერი.

ჩანართზე ფაილი ჯგუფში შენახვა & და გაგზავნა დააწკაპუნეთ პაკეტის პრეზენტაცია CD-ისთვის პარამეტრზე.

პარამეტრები განთავსებისას:

  • განათავსეთ ის Microsoft Office PowerPoint 2010 Viewer-ში, რომელიც მისი ჩვენების საშუალებას მოგცემთ ისეთ კომპიუტერში რომელსაც არ აქვს PowerPoint-ი.
ან:
  • განათავსეთ როგორც არის, რათა წარმოდგენილი იყოს PowerPoint-ში.

შენიშვნები

  • ყურადღება მიაქციეთ, როდესაც ფაილები განთავსებულია მნახველისთვის, ისინი გარდაიქმნება ძველი ფაილის ფორმატად, როგორებიც არის .ppt, .pot, and .pps. ეს შესაძლებელს ხდის მათ ავტომატურ გაშვებას, მნახველის ფარგლებში არჩევის შემთხვევაში.
  • თუ არ გსურთ თქვენი პრეზენტაციის ჩვენება მნახველში და გეგმავთ მის PowerPoint-ში ჩვენებას, აირჩიეთ პაკეტის არქივაციის ( არ განაახლოთ ფაილის ფორმატები) პარამეტრი როდესაც ახორციელებთ მონიშვნებს პაკეტში CD-ის დიალოგური სარკმლისათვის. მოცემულ პარამეტრზე გადასასვლელად, დააწკაპუნეთ ჩანართზე „პარამეტრები“.

გვერდის დასაწყისში

რჩევები ეფექტური პრეზენტაციის შესაქმნელად

გაითვალისწინეთ შემდეგი რჩევები ეფექტური პრეზენტაციის შესაქმნელად რომელიც შეძლებს თქვენი აუდიტორიის ყურადღების მიქცევას.

შეამცირეთ სლაიდების რაოდენობა

პრეზენტაციის მარტივი და გასაგები ენით წარმართვისა და თქვენი აუდიტორიის დაინტერესების და მათი ყურადღების მიპყრობის მიზნით, პრეზენტაციაში სლაიდების რაოდენობა მინიმუმამდე დაიყვანეთ.

აირჩიეთ აუდიტორიისთვის მისაღები შრიფტის ზომა

სწორად შერჩეული შრიფტის ზომა გაგიმარტივებთ თქვენი მონაყოლის აუდიტორიისთვის გადაცემას. დაიმახსოვრეთ, რომ აუდიტორიამ უნდა შეძლოს სლაიდების შორი მანძილიდან წაკითხვა. ჩვეულებრივ, 30-ზე ნაკლები ზომის შრიფტი აუდიტორიისთვის საკმაოდ რთული დასანახია.

შეინარჩუნეთ სლაიდის ტექსტის სიმარტივე

თქვენ გსურთ რომ აუდიტორიამ მოისმინოს თქვენს მიერ გადაცემული ინფორმაცია, ეკრანზე მოცემული ნაწერის წაკითხვის ნაცვლად. გამოიყენეთ ბურთულებიანი სია, ან მოკლე წინადადებები და ეცადეთ განათავსოთ თითოეული მათგანი ახალ ხაზზე ტექსტის გადატანის გარეშე.

ზოგიერთი პროექტორი ჭრის სლაიდებს კუთხეებში, ასე რომ გრძელი წინადადებები შესაძლოა ჩამოიჭრას.

გამოიყენეთ თვალსაჩინოებები თქვენი აზრის გამოსახატად

სურათები, დიაგრამები, ცხრილები და SmartArt გრაფიკები უზრუნველყოფენ თქვენი აუდიტორიის ვიზუალურ დახმარებას დამახსოვრების მიზნით. გამოიჩინეთ მრავალმნიშვნელოვანი მოხერხებულობა თქვენს სლაიდებზე მოცემული ტექსტისა და შეტყობინებების სრულყოფის მიზნით.

ისევე როგორც ტექსტში, მოერიდეთ სლაიდში ზედმეტად ბევრ ვიზუალურ საშუალებებს.

საჭიროა დიაგრამების და ცხრილების სათაურები იყოს გასაგები

გამოიყენეთ საკმარისი მოცულობის ტექსტი, რათა გახადოთ სათაურის ელემენტები დიაგრამაში ან გრაფიკში გასაგები.

მიუსადაგეთ დახვეწილი, შეთავსებადი სლაიდის ფონი

აირჩიეთ დახვეწილი, შეთავსებადი შაბლონი ან თემა რომელიც არ არის ზედმეტად თვალში მოსახვედრი. არ გჭირდებათ ფონი ან დიზაინი რომელიც ყურადღებას გაგიფანტავთ.

თუმცა, საჭიროა იყოს კონტრასტი ფონის ფერსა და ტექსტის ფერს შორის. ჩაშენებული თემები PowerPoint 2010-ში აყენებს კონტრასტს ნათელ ფონზე მუქი ტექსტიდან მუქ ფონამდე ნათელი ტექსტით.

შეამოწმეთ მართლწერა და გრამატიკა

თქვენი აუდიტორიის პატივისცემის მიზნით, პრეზენტაციაში ყოველთვის შეამოწმეთ მართლწერა და გრამატიკა.


ხედები PowerPoint-ში
ამ სტატიაში

სანიშნის ბმული PowerPoint-ის ხედების მიმოხილვა

სანიშნის ბმული ჩვეულებრივი ხედი

სანიშნის ბმული სლაიდების დახარისხების ხედი

სანიშნის ბმული შენიშვნების გვერდის ხედი

სანიშნის ბმული საკითხავი ხედი

სანიშნის ბმული ხედის დაყენება როგორც ნაგულისხმევი

PowerPoint-ის ხედების მიმოხილვა

PowerPoint-ს აქვს ოთხი ძირითადი ხედი: ჩვეულებრივი ხედი, სლაიდების დახარისხების ხედი, შენიშვნების გვერდის ხედი და წასაკითხი ხედი.

რაც მიჩნეული იყო მენიუდ „ხედი“ PowerPoint-ის წინა ვერსიებში, Microsoft Office PowerPoint 2010-ში წარმოადგენს ჩანართის „ხედი“. ჩანართი „ხედი“ მდებარეობს ლენტის მენიუში.

გვერდის დასაწყისში

ჩვეულებრივი ხედი

ჩვეულებრივი ხედი არის რედაქტირების მთავარი ხედი, სადაც წერთ და აგებთ თქვენს პრეზენტაციას. ამ ხედს გააჩნია ოთხი სამუშაო არე:

მიმთითებელი 1 ჩანართი „სქემა“ ეს არის საუკეთესო ადგილი შიგთავსის ჩასაწერად — თქვენი აზრების გამოსახატად, წინასწარ განსაზღვრეთ, თუ როგორ გსურთ მათი წარმოდგენა და გადააადგილეთ სლაიდები და ტექსტი. ჩანართი „სქემა“ აჩვენებს სლაიდის ტექსტს სქემის სახით.

მიმთითებელი 2 ჩანართი „სლაიდები“ ეს არის საუკეთსო ადგილი იხილოთ სლაიდები თქვენს პრეზენტაციაში, როგორც ესკიზის ზომის ნახატები რედაქტირების პროცესში. ესკიზები ამარტივებს პრეზენტაციაში გადაადგილებას და საშუალებას გაძლევთ იხილოთ დიზაინის ცვლილებების შედეგები. ასევე მარტივად შეძლებთ სლაიდების ხელახლა მოწესრიგებას, დამატებას ან წაშლას.

მიმთითებელი 3 პანელი „სლაიდი“ PowerPoint-ის ფანჯრის ზედა მარჯვენა სექციაში პანელი „სლაიდი“ აჩვენებს მიმდინარე სლაიდის დიდი ზომის ხედს. ამ ხედში ნაჩვენები მიმდინარე სლაიდით შეგიძლიათ დაამატოთ ტექსტი და ჩასვათ სურათები, ცხრილები, SmartArt-გრაფიკები, დიაგრამები, დასახატი ობიექტები, ტექსტური ველები, კლიპები, ხმები, ბმულები და ანიმაციები.

მიმთითებელი 4 „შენიშვნების“ პანელი „სლაიდის“ პანელის ქვემოთ მდებარე „შენიშვნების“ პანელზე შეგიძლიათ აკრიფოთ შენიშვნები, რომლებიც მიესადაგება მიმდინარე სლაიდს. მოგვიანებით, შეგიძლიათ ამობეჭდოთ თქვენი შენიშვნები და მიმართოთ მათ პრეზენტაციის დროს. ასევე შეგიძლიათ ამობეჭდოთ შენიშვნები, რათა გადასცეთ თქვენს აუდიტორიას ან დაურთოთ შენიშვნები პრეზენტაციას, რომელსაც გაუგზავნით თქვენს აუდიტორიას ან გამოაქვეყნოთ ისინი ვებ-გვერდზე.

შეგიძლიათ გადართოთ სლაიდებისა და სქემის ჩანართებს შორის. სლაიდების და სქემის ჩანართები ცვლის სიმბოლოების ჩვენებას თუ სარკმელი გახდება ძალიან ვიწრო.

გვერდის დასაწყისში

სლაიდების დახარისხების ხედი

სლაიდების დახარისხების ხედი წარმოადგენს თქვენი სლაიდების ხედს ესკიზის ფორმაში.

სლაიდების დახარისხების ხედი

გვერდის დასაწყისში

შენიშვნების გვერდის ხედი

შეგიძლიათ აკრიფოთ თქვენი შენიშვნები შენიშვნების პანელზე, რომელიც მდებარეობს სლაიდის პანელის ქვეშ ჩვეულებრივ ხედში. თუმცა, თუ გსურთ იხილოთ თქვენი შენიშვნები და იმუშაოთ მათზე მთლიანი გვერდის ფორმატში, ხედი ჩანართზე პრეზენტაციის ხედები ჯგუფში, დააწკაპუნეთ შენიშვნების გვერდი.

გვერდის დასაწყისში

საკითხავი ხედი

საკითხავი ხედი მოიცავს კომპიუტერის მთელს ეკრანს, როგორც თვითონ პრეზენტაცია. ამ ხედში, საშუალება გაქვთ დაინახოთ თქვენი პრეზენტაცია ზუსტად ისე როგორც დაინახავს თქვენი აუდიტორია. შეგიძლიათ იხილოთ, თუ როგორ გამოიყურება გრაფიკები, განრიგები, კლიპები, ანიმაციური ეფექტები და გადასვლის ეფექტები პრეზენტაციის დროს.

გვერდის დასაწყისში

ხედის დაყენება როგორც ნაგულისხმევი

როდესაც ცვლით ნაგულისხმევ ხედს, რაც აუცილებელია თქვენი სამუშაოსათვის, PowerPoint-ი ყოველთვის გაიხსნება ამ ხედით. იმ ხედებს შორის, რომლებიც შესაძლოა დაყენდეს როგორც ნაგულისხმევი, არის სლაიდის დახარისხების ხედი, სქემის ხედი, შენიშვნების ხედი და ვარიაციები ჩვეულებრივ ხედზე.

ნაგულისხმევად, ჩვეულებრივ ხედში, PowerPoint აჩვენებს სარკმელს, რომელიც შეიცავს სლაიდების და სქემის ჩანართებს. როდესაც ხედში ან ხედზე ცვლით სარკმელის ზომას, ცვლილებები ინახება და ხელახლა ხდება მათი ჩვენება იმ პრეზენტაციასთან ერთად სადაც ეს ცვლილებები განხორციელდა. თუმცა, ეს მორგებები არ ინახება პრეზენტაციის გარეთ.


სლაიდებთან მუშაობა
რისი გაკეთება გსურთ?

სანიშნის ბმული ახალი სლაიდის დამატება

სანიშნის ბმული განლაგების მისადაგება ან შეცვლა

სანიშნის ბმული შეცვალეთ თქვენი სლაიდების წყობა

სანიშნის ბმული თქვენი სლაიდების კოპირება და ჩასმა

სანიშნის ბმული სლაიდის წაშლა

ახალი სლაიდის დამატება

  1. ჩანართზე სახლი ჯგუფში სლაიდები დააწკაპუნეთ ახალი სლაიდი.
  2. აირჩიეთ სლაიდის ესკიზი განლაგების გალერეადან.

გვერდის დასაწყისში

განლაგების მისადაგება ან შეცვლა

  1. სარკმელში, რომელიც შეიცავს სქემის და სლაიდების ჩანართებს, დააწკაპუნეთ სლაიდები ჩანართზე.
  2. დააწკაპუნეთ სლაიდზე, რომლის მისადაგებაც გსურთ განლაგებაზე.
  3. ჩანართზე სახლი ჯგუფში სლაიდები დააწკაპუნეთ განლაგება და შემდეგ დააწკაპუნეთ ჩანართზე „განლაგება“.

    სლაიდების განლაგების მისადაგება

გვერდის დასაწყისში

შეცვალეთ თქვენი სლაიდების წყობა

როდესაც ქმნით პრეზენტაციას, შესაძლოა დაგჭირდეთ სლაიდების წყობის შეცვლა.

  1. სარკმელში, რომელიც შეიცავს სქემის და სლაიდების ჩანართებს, დააწკაპუნეთ სლაიდები ჩანართზე.
  2. ჩანართზე სახლი მონიშნეთ სლაიდის ესკიზები, რომელთა გადაადგილებაც გსურთ და შემდეგ გადაათრიეთ ისინი ახალ მდებარეობაზე.

    რჩევა მრავალრიცხოვანი თანმიმდევრული სლაიდების მოსანიშნად, დააწკაპუნეთ პირველ სლაიდზე და ხელი გეჭიროთ კლავიშზე SHIFT მანამ სანამ დააწკაპუნებთ ბოლო სლაიდზე. მრავალრიცხოვანი არა-თანმიმდევრული სლაიდების მოსანიშნად, ხელი გეჭიროთ კლავიშზე CTRL მანამ სანამ დააწკაპუნებთ თითოეულ სლაიდზე, რომლის მონიშვნაც გსურთ.

გვერდის დასაწყისში

თქვენი სლაიდების კოპირება და ჩასმა

როდესაც აკოპირებთ ერთ ან მეტ სლაიდს თქვენი პრეზენტაციიდან იმავე პრეზენტაციის სხვა ადგილმდებარეობაზე ან სხვა პრეზენტაციაში, შეგიძლიათ განსაზღვროთ თემა, რომლის გამოყენებაც გსურთ ახალ სლაიდებში.

ნაგულისხმევად, როდესაც სლაიდი ჩაისმევა პრეზენტაციის ახალ მდებარეობაში, ის მემკვიდრეობით იღებს თემას სლაიდიდან, რომელიც მას წინ უსწრებს. თუმცა, თუ დააკოპირებთ სლაიდს სხვა პრეზენტაციიდან რომელიც იყენებს განსხვავებულ თემას, შეგიძლიათ შეინარჩუნოთ ეს თემა სლაიდის სხვა პრეზენტაციაში ჩასმისას. იმისათვის, რომ შეცვალოთ დაფორმატება ისე რომ ჩასმულმა სლაიდმა მემკვიდრეობით არ მიიღოს თემა სლაიდიდან რომელიც მას წინ უსწრებს, გამოიყენეთ ჩასმის პარამეტრები ღილაკი ღილაკის ნახატი — რომელიც ჩნდება ჩასმულ სლაიდთან ახლოს.

  1. პანელში, რომელიც შეიცავს სქემის და სლაიდების ჩანართებს, დააწკაპუნეთ სლაიდები ჩანართზე.
  2. მონიშნეთ სლაიდი, რომლის დაკოპირებაც გსურთ და გააკეთეთ შემდეგი:
    • ცალკეული სლაიდის მოსანიშნად, დააწკაპუნეთ მასზე.
    • მრავალრიცხოვანი თანმიმდევრული სლაიდების მოსანიშნად, დააწკაპუნეთ პირველ სლაიდზე და ხელი გეჭიროთ კლავიშზე SHIFT მანამ სანამ დააწკაპუნებთ ბოლო მოსანიშნ სლაიდზე.
    • მრავალრიცხოვანი არა-თანმიმდევრული სლაიდების მოსანიშნად, ხელი გეჭიროთ კლავიშზე CTRL მანამ სანამ დააწკაპუნებთ თითოეულ სლაიდზე რომლის მონიშვნაც გსურთ.
  3. მარჯვენა ღილაკით დააწკაპუნეთ ერთ-ერთ მონიშნულ სლაიდზე და შემდეგ დააწკაპუნეთ ასლი.
  4. დანიშნულების პრეზენტაციაში, ჩანართზე სლაიდები მარჯვენა ღილაკით დააწკაპუნეთ სლაიდზე, რომელსაც გსურთ მოყვებოდეს თქვენს მიერ დაკოპირებული სლაიდები და შემდეგ დააწკაპუნეთ ჩასმა.

დაკოპირებული სლაიდების თავდაპირველი იერსახის შესანარჩუნებლად, დააწკაპუნეთ ჩასმის პარამეტრები ღილაკი ღილაკის ნახატი, რომელიც ჩნდება ჩასმულ სლაიდთან ახლოს სქემა ან სლაიდები ჩანართზე ჩვეულებრივ ხედში, ან სარკმელში სლაიდები და შემდეგ დააწკაპუნეთ წყაროს დაფორმატების შენარჩუნება.

რჩევა სლაიდების სხვა მდებარეობაზე გადასაადგილებლად, მონიშნეთ სლაიდები, რომელთა გადატანაც გსურთ და შემდეგ გდაათრიეთ ისინი ახალ მდებარეობაზე. გამოიყენეთ ჩასმის პარამეტრები ღილაკი, როგორც ზემოთ არის აღწერილი თავდაპირველი დაფორმატების შესანარჩუნებლად.

გვერდის დასაწყისში

სლაიდის წაშლა

პრეზენტაციიდან სლაიდის წასაშლელად გააკეთეთ შემდეგი:

  • მარჯვენა ღილაკით დააწკაპუნეთ სლაიდზე, რომლის წაშლაც გსურთ და შემდეგ დააწკაპუნეთ სლაიდის წაშლა.

    რჩევა მრავალრიცხოვანი თანმიმდევრული სლაიდების მოსანიშნად, დააწკაპუნეთ პირველ სლაიდზე და ხელი გეჭიროთ კლავიშზე SHIFT მანამ სანამ დააწკაპუნებთ ბოლო სლაიდზე. მრავალრიცხოვანი არა-თანმიმდევრული სლაიდების მოსანიშნად, ხელი გეჭიროთ კლავიშზე CTRL მანამ სანამ დააწკაპუნებთ თითოეულ სლაიდზე რომლის მონიშვნაც გსურთ.


გამოყენების პირობები

ამ დოკუმენტში არსებული ინფორმაცია, URL-მისამართების და სხვა ინტერნეტის ვებ-გვერდის მითითებების ჩათვლით შეიძლება შეიცვალოს გაფრთხილების გარეშე. თუ სხვა რამ არ არის მითითებული, კომპანიები, ორგანიზაციები, პროდუქტები, დომენის სახელები, ელფოსტის მისამართები, ლოგოები, ადამიანები, ადგილები და მოვლენები, რომლებიც ასახულია მაგალითებში, ჩაითვლება ფიქტიურად. არანაირი კავშირი რომელიმე ნამდვილ კომპანიასთან, ორგანიზაციასთან, პროდუქტთან, დომენის სახელთან, ელფოსტის მისამართთან, ლოგოსთან, პიროვნებასთან, ადგილთან ან მოვლენასთან არ იქნება განზრახული ან ნაგულისხმევი. საავტორო უფლებების ყველა გამოყენებული კანონის დაცვა ეკისრება მომხმარებელს. საავტორო უფლებებით გათვალისწინებული უფლებების ფარგლებში, შეუძლებელია ამ დოკუმენტის ნებისმიერი ნაწილის ასლებად გამრავლება, შენახვა ან აღმდგენელ სისტემაში შეტანა, ან გავრცელება ნებისმიერი ფორმით ან საშუალებით (ელექტორნულად, მექანიკურად, ფოტოასლის გაკეთებით, ჩანაწერით ან სხვა) ან რაიმე მიზნით, Microsoft Corporation-ის წერილობითი ნებართვის გარეშე.

Microsoft-ს შესაძლოა ქონდეს პატენტები, საპატენტო პროგრამები, სავაჭრო ნიშნები, საავტორო უფლებები, ან სხვა ინტელექტუალური საკუთრების უფლებები რომლებიც მოიცავენ ამ დოკუმენტში მოცემული თემის არსს. გარდა Microsoft-დან მიღებული წერილობითი სალიცენზიო შეთანხმებისა, ამ დოკუმენტის არსებობა არ გაძლევთ ლიცენზიას ამ პატენტებზე, სავაჭრო ნიშნებზე, საავტორო უფლებებზე ან სხვა ინტელექტუალურ საკუთრებაზე.

© 2011 Microsoft Corporation. ყველა უფლება დაცულია.


Microsoft-ის დამხარების ფაილი — სარჩევი

  • Office 2010-ის შესავალი
  • ენის პაკეტის გამოყენება
    • ენის პაკეტის ინსტალაცია
    • ნაგულისხმევი ენის შეცვლა
    • კლავიატურული განლაგებისა და მართლწერის ხელსაწყოების ჩართვა
    • კლავიატურული განლაგების და მართლწერის ენის შეცვლა
  • მომხმარებლის ინტერფეისი და ზოგადი ამოცანები
    • ლენტის
    • ფაილის გახსნა
    • ფაილის ბეჭდვა
    • ფაილის შენახვა
    • შიგთავსის გადაადგილება, ან ცვლილებების გაუქმება
    • დახმარების მიღება
  • Word 2010-თან მუშაობის დაწყება
    • დოკუმენტის შექმნა
    • დაფორმატების, სტილების და თემების დამატება
    • ცხრილის ჩასმა ან შექმნა
    • სიების შექმნა
  • Excel 2010-თან მუშაობის დაწყება
    • ახალი სამუშაო წიგნის შექმნა
    • მონაცემების შეტანა სამუშაო ფურცლის უჯრებში
    • ფორმულის შექმნა ან წაშლა
    • დიაგრამის შექმნა
  • Outlook 2010-თან მუშაობის დაწყება
    • ელფოსტა
    • კალენდრები და განრიგები
    • შენიშვნები და ჟურნალი
    • ხედის შექმნა, ან მორგება
    • ელფოსტის ანგარიშის დამატება
  • PowerPoint 2010-თან მუშაობის დაწყება
    • ხედები PowerPoint-ში
    • სლაიდებთან მუშაობა
    • ტექსტისა და გრაფიკის დამატება
    • პრეზენტაციის დასრულება

გამოყენების წესები


ლენტის გამოყენება

ლენტი შექმნილია, რათა დაგეხმაროთ ამოცანის შესასრულებლად განკუთვნილი ბრძანებების სწრაფად მოძებნაში. ბრძანებები განლაგებულია ლოგიკურ ჯგუფებში, რომლებიც განთავსებულია ჩანართებზე. თითოეული ჩანართი დაკავშირებულია საქმიანობის სახეობასთან, როგორიცაა წერა, ან გვერდის განლაგება. გაუგებრობის თავიდან ასაცილებლად, ზოგიერთი ჩანართი გამოჩნდება მხოლოდ საჭიროების შემთხვევაში. მაგალითად ჩანართი სურათის ხელსაწყოები გამოჩნდება მხოლოდ მაშინ, როდესაც მონიშნულია ნახატი.

Excel-ის მომხმარებლის ინტერფეისი გამოყოფილი ლენტით
ამ სტატიაში

სანიშნის ბმული პროგრამები, რომლებიც იყენებენ ლენტს

სანიშნის ბმული სწრაფი წვდომის ხელსაწყოთა ზოლის მორგება

სანიშნის ბმული ლენტის ჩაკეცვა

პროგრამები, რომლებიც იყენებენ ლენტს

ლენტი გამოიყენება 2010 Microsoft Office-ის შემდეგ პროგრამებში:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

გვერდის დასაწყისში

სწრაფი წვდომის ხელსაწყოთა ზოლის მორგება

სწრაფი წვდომის ხელსაწყოთა ზოლი არის მორგებადი ხელსაწყოთა ზოლი, რომელიც შეიცავს ბრძანებების ნაკრებს, რომლებიც ნაჩვენები იქნება ჩანართისაგან დამოუკიდებლად. თქვენ შეგიძლიათ დაამატოთ ღილაკები, რომლებიც წარმოადგენენ ბრძანებებს სწრაფი წვდომის ხელსაწყოთა ზოლზე.

სწრაფი წვდომის ხელსაწყოთა ზოლი

თქვენ შეგიძლიათ დაამატოთ ბრძანებები სწრაფი წვდომის ხელსაწყოთა ზოლზე ბრძანებათა სიიდან პროგრამის დასახელება პარამეტრები დიალოგურ სარკმელში, სადაც პროგრამის დასახელება არის იმ პროგრამის სახელი, რომელშიც ხართ შესული, მაგალითად, Word-ის პარამეტრები.

  1. გააკეთეთ ერთ-ერთი:
    • გამოიყენეთ ჩანართი ფაილი
      1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ პარამეტრები.
      2. დააწკაპუნეთ მორგება.
    • სწრაფი წვდომის ხელსაწყოთა ზოლის გამოყენება
      1. დააწკაპუნეთ სწრაფი წვდომის ხელსაწყოთა ზოლის მორგება ღილაკის ნახატი.
      2. სიაში დააწკაპუნეთ დამატებითი ბრძანებები.
  2. დიალოგურ სარკმელში პროგრამის დასახელება პარამეტრები სიაში ბრძანებების არჩევა დააწკაპუნეთ ბრძანებების კატეგორიაზე, რომელიც გსურთ.
  3. ბრძანებების სიაში მონიშნულ კატეგორიაში დააწკაპუნეთ ბრძანებაზე, რომლის დამატებაც გსურთ სწრაფი წვდომის ხელსაწყოთა ზოლზე და შემდეგ დააწკაპუნეთ დამატება.
  4. დამატების დასრულების შემდგომ დააწკაპუნეთ კარგი.

გვერდის დასაწყისში

ლენტის ჩაკეცვა

ლენტი შექმნილია, რათა დაგეხმაროთ ამოცანის შესასრულებლად განკუთვნილი ბრძანებების სწრაფად მოძებნაში. ბრძანებები განლაგებულია ლოგიკურ ჯგუფებში, რომლებიც განთავსებულია ჩანართებზე. თითოეული ჩანართი დაკავშირებულია საქმიანობის სახეობასთან, როგორიცაა წერა, ან გვერდის განლაგება. ეკრანზე უწესრიგობის თავიდან ასაცილებლად, ზოგიერთი ლენტი ნაჩვენებია მხოლოდ მაშინ, როდესაც ის საჭიროა.

არ არსებობს ლენტის წაშლის რაიმე გზა. შესაბამისად, თქვენ შეგიძლიათ ჩაკეცოთ ლენტი და ეკრანზე გაანთავისუფლოთ მეტი ადგილი.

დატოვეთ ლენტი ყოველთვის აკეცილი

  1. დააწკაპუნეთ სწრაფი წვდომის ხელსაწყოთა ზოლის მორგება ღილაკის ნახატი.
  2. სიაში დააწკაპუნეთ ლენტის ჩაკეცვა.
  3. ლენტის გამოსაყენებლად, როდესაც ის ჩაკეცილია, დააწკაპუნეთ ჩანართზე, რომლის გამოყენებაც გსურთ და შემდეგ დააწკაპუნეთ პარამეტრზე ან ბრძანებაზე, რომლის გამოყენებაც გსურთ.
    მაგალითად, ჩაკეცილი ლენტის დროს თქვენ შეგიძლიათ მონიშნოთ ტექსტი Microsoft Office Word-ის დოკუმენტში, დააწკაპუნოთ სახლი ჩანართზე და ჯგუფში შრიფტი დააწკაპინოთ ტექსტის იმ ზომაზე, რომელიც გსურთ. ტექსტის ზომაზე დაწკაპუნების შემდგომ, ლენტი კვლავ გადავა აკეცილ მდგომარეობაში.

დატოვეთ ლენტი აკეცილი მცირე ხნით

  • ლენტის სწრაფად ასაკეცად, ორჯერ დააწკაპუნეთ აქტიური ჩანართის სახელზე. ორჯერ დააწკაპუნეთ ჩანართზე კვლავ ლენტის აღსადგენად.

ლენტის აღდგენა

  1. დააწკაპუნეთ სწრაფი წვდომის ხელსაწყოთა ზოლის მორგება ღილაკის ნახატი.
  2. სიაში, დააწკაპუნეთ ლენტის ჩაკეცვა.


დაფორმატების, სტილების და თემების დამატება
რისი გაკეთება გსურთ?

სანიშნის ბმული ტექსტის ზომის შეცვლა

სანიშნის ბმული სტილის მისადაგება

სანიშნის ბმული სწრაფი სტილების ნაკრების შეცვლა

სანიშნის ბმული თემის მისადაგება

ტექსტის ზომის შეცვლა

Office Word 2010-ში, შეგიძლიათ გამოიყენოთ დაფორმატების პარამეტრების მინი ხელსაწყოთა ზოლი ტექსტის სწრაფი დაფორმატებისათვის. მინი ხელსაწყოთა ზოლი ჩნდება ავტომატურად ტექსტის მონიშვნისას. ის ასევე ჩნდება მენიუსთნ ერთად როდესაც მონიშნავთ ტექსტს და დააწკაპუნებთ მარჯვენა ღილაკით.

  1. აირჩიეთ ტექსტი რომლის შეცვლაც გსურთ და შემდეგ გადააადგილეთ თქვენი მიმთითებელი მინი ხელსაწყოთა ზოლზე რომელიც გამოჩნდება მონიშვნის ტექსტთან.
  2. გააკეთეთ ერთ-ერთი:
    • ტექსტის გასადიდებლად, დააწკაპუნეთ შრიფტის გაზრდა.
    • ტექსტის შესამცირებლად, დააწკაპუნეთ შრიფტის შეკუმშვა.

    3. შენიშვნა ასევე შეგიძლიათ შეცვალოთ შრიფტის ზომა ჯგუფში შრიფტი ჩანართზე სახლი.

გვერდის დასაწყისში

სტილის მისადაგება

მონიშნულ ტექსტზე სტილის მისადაგება Office Word 2010-ში მარტივია მინი ხელსაწყოთა ზოლის ღილაკზე დაწკაპუნებით, რომელიც ჩნდება ტექსტის მონიშვნისას.

  1. აირჩიეთ ტექსტი, რომელზეც გსურთ სტილის მისადაგება.

    მაგალითად, შეგიძლიათ აირჩიოთ სათაურის ტექსტი. თუ გსურთ მთლიანი აბზაცისთვის სტილის შეცვლა, დააწკაპუნეთ აბზაცში ნებისმიერ ადგილას.

  2. გადააადგილეთ თქვენი მიმთითებელი მინი ხელსაწყოთა ზოლზე, რომელიც ჩნდება ტექსტის მონიშვნასთან, დააწკაპუნეთ სწრაფი სტილების გალერეის გასახსნელად და შემდეგ დააწკაპუნეთ თქვენთვის სასურველ სტილზე.

    სწრაფი სტილების გალერეა

    მაგალითად, თუ აირჩევთ სათაურის ტექსტს, დააწკაპუნეთ სტილზე სათაური სწრაფი სტილების გალერეაში.

    შენიშვნა შეგიძლიათ იხილოთ თუ როგორ გამოიყურება მონიშნული ტექსტი კონკრეტულ სტილთან თქვენი მიმთითებლის იმ სტილზე მოთავსებით რომლის ნახვაც გსურთ.

შენიშვნები

  • თუ თქვენთვის სასურველი სტილი არ ჩნდება სწრაფი სტილების გალერეაში, დააწკაპუნეთ სტილების მისადაგება სწრაფი სტილების გალერეის ზემოთ სტილების მისადაგება დავალებათა სარკმელის გასახსნელად. ბმულის სტილის სახელი აკრიფეთ სტილის სახელი, რომლის მისადაგებაც გსურთ. სტილების სია აჩვენებს მხოლოდ იმ სტილებს, რომლებიც უკვე გამოიყენეთ დოკუმენტში, მაგრამ შეგიძლიათ აკრიფოთ ნებისმიერი სტილის სახელი რომელიც განსაზღვრულია დოკუმენტისთვის.
  • ასევე შეგიძლიათ სტილების მისადაგება სწრაფი სტილების გალერეადან ჯგუფში სტილები ჩანართზე სახლი.

გვერდის დასაწყისში

სწრაფი სტილების ნაკრების შეცვლა

შეგიძლიათ შეცვალოთ თქვენი დოკუმენტის იერსახე თქვენს მიერ გამოყენებული სწრაფი სტილების ნაკრების შეცვლით. თუ არ მოგწონთ თქვენს მიერ არჩეული სტილების იერსახე, შეგიძლიათ აირჩიოთ სხვა ნაკრები სტილების გალერეადან, ან შეცვალოთ სტილების ნაკრები ისე, რომ შეეფერებოდეს თქვენს პარამეტრებს.

სწრაფი სტილების ნაკრების შეცვლა

  1. ჩანართზე სახლი ჯგუფში სტილები დააწკაპუნეთ სტილების შეცვლა.

    Word-ის ლენტის ნახატი

  2. მიუთითეთ სტილის დაყენება და შემდეგ დააწკაპუნეთ თქვენთვის სასურველ სტილის წყებაზე, როგორიც არის ფორმალური.

    შენიშვნა შეგიძლიათ იხილოთ ნებისმიერი სტილის წყება სტილის წყებაზე მითითებით და იხილოთ სტილების ცვლილებები თქვენს დოკუმენტში.

ახალი სწრაფი სტილის შექმნა

სწრაფი სტილები წარმოადგენს სტილების წყებას რომლებიც ერთად მუშაობისთვის არის შექმნილი. მიუხედავად იმისა რომ სწრაფი სტილების წყება შეიცავს ყველა სტილს, რომელიც გჭირდებათ დოკუმენტის შესაქმნელად, შესაძლოა დაგჭირდეთ ახალი სტილის დამატება. ასევე შეგიძლიათ შექმნათ დამატებითი სტილები, როგორებიც არის ახალი ცხრილი ან სიის სტილი.

  1. აირჩიეთ ტექსტი, რომელიც გსურთ შექმნათ როგორც ახალი სტილი.

    მაგალითად, შესაძლოა გსურთ რომ სიტყვა ბიზნესი ყოველთვის ჩანდეს მუქად და წითლად თქვენს დოკუმენტში.

  2. მინი ხელსაწყოთა ზოლზე რომელიც ჩნდება თქვენი მონიშვნის ზემოთ, დააწკაპუნეთ მუქი და წითელი ტექსტის დაფორმატებისთვის.
  3. მარჯვენა ღილაკით დააწკაპუნეთ მონიშვნაზე, დააწკაპუნეთ სტილები და შემდეგ დააწკაპუნეთ მონიშვნის შენახვა, როგორც ახალი სწრაფი სტილი.
  4. დაარქვით სტილს სახელი — მაგალითად, ბიზნესი — და შემდეგ დააწკაპუნეთ კარგი.

    ჩანართზე ბიზნესი თქვენს მიერ შექმნილი სტილი ჩნდება სწრაფი სტილების გალერეაში თქვენს მიერ დარქმეული სახელით და შესაძლოა გამოიყენოთ, როდესაც მოგინდებათ ტექსტის გამუქება ან გაწითლება.

გვერდის დასაწყისში

თემის მისადაგება

თემის შეცვლა არის სწრაფი სტილების წყების იერსახის დახვეწის და განსაზღვრის გზა, რომელსაც ირჩევთ თქვენი დოკუმენტისათვის. სტილებზე, შრიფტებზე და ფერებზე ექსპერიმენტის ჩატარების დროს, შეგიძლიათ იპოვოთ თქვენი დოკუმენტებისათვის შესაფერისი იერსახე.

განსაზღვრული შრიფტის თემის მისადაგება

თქვენს დოკუმენტში შრიფტების შეცვლა შესაძლებელია შრიფტის ახალი თემის არჩევით. როდესაც ირჩევთ შრიფტის ახალ თემას, ცვლით იმ დოკუმენტის სათაურის და ძირითადი ტექსტის შრიფტს რომელზეც მუშაობთ.

  1. ჩანართზე სახლი ჯგუფში სტილები დააწკაპუნეთ სტილების შეცვლა.
  2. მიუთითეთ შრიფტები და შემდეგ დააწკაპუნეთ ჩაშენებული შრიფტის თემაზე, რომლის გამოყენებაც გსურთ.

მორგებული შრიფტის თემის შექმნა

  1. ჩანართზე გვერდის განლაგება ჯგუფში თემები დააწკაპუნეთ თემის შრიფტები.
  2. დააწკაპუნეთ თემის ახალი შრიფტების შექმნა.
  3. აირჩიეთ შრიფტები და ზომები, რომელთა გამოყენებაც გსურთ სათაურში სათაურის შრიფტი და ძირითადი შრიფტი სიებში.

    მაგალითი განახლდება თქვენ მიერ არჩეული შრიფტებით.

  4. სარკმელში სახელი აკრიფეთ სახელი შრიფტის ახალი თემისთვის.
  5. დააწკაპუნეთ შენახვა.

განსაზღვრული შრიფტის თემის მისადაგება

თქვენს დოკუმენტში შრიფტების შეცვლა შესაძლებელია შრიფტის ახალი თემის არჩევით. როდესაც ირჩევთ ფერის ახალ თემას, Word-ი ავტომატურად აფორმატებს თქვენი დოკუმენტის სხვადასხვა ნაწილს ერთმანეთისთვის შესაფერისი ფერებით.

  1. ჩანართზე სახლი ჯგუფში სტილები დააწკაპუნეთ სტილების შეცვლა.
  2. მიუთითეთ ფერები და შემდეგ დააწკაპუნეთ ჩაშენებული შრიფტის თემაზე რომლის გამოყენებაც გსურთ.

    3. შენიშვნა თუ დაამატეთ განსაზღვრული ფერის მორგებული სტილი, თემის ფერის შეცვლამ შესაძლოა გამოიწვიოს თქვენი მორგებული სტილის ფერის შეცვლა.

მორგებული შრიფტის თემის შექმნა

როდესაც მიუსადაგებთ ფერის თემას და შემდეგ ცვლით ერთ ან მეტ ფერს თქვენს დოკუმენტში, ეს ცვლილებები მაშინვე აისახება მოქმედ დოკუმენტში. თუ გსურთ ცვლილებების ახალ დოკუმენტზე მისადაგება, შეგიძლიათ მათი შენახვა როგორც მორგებული ფერის თემა.

  1. ჩანართზე გვერდის განლაგება ჯგუფში თემები დააწკაპუნეთ თემის შრიფტები.
  2. დააწკაპუნეთ თემის ახალი ფერების შექმნა.
  3. ბმულის თემის ფერები ქვემოთ აირჩიეთ თქვენთვის სასურველი ფერები.

    თუ გსურთ იხილოთ, თუ როგორ გამოიყურება თქვენს მიერ არჩეული ფერები თქვენს დოკუმენტში, დააწკაპუნეთ გადახედვა. გადახედვის სარკმელში მოცემული მაგალითი შეიცვლება რომ განახოთ, თუ როგორ გამოჩნდება არჩეული ფერი.

  4. სარკმელში სახელი აკრიფეთ სახელი შრიფტის ახალი თემისთვის.
  5. დააწკაპუნეთ შენახვა.


დოკუმენტის შექმნა
რისი გაკეთება გსურთ?

სანიშნის ბმული გახსენით ახალი დოკუმენტი და დაიწყეთ ბეჭდვა

სანიშნის ბმული გვერდის მინდვრის შეცვლა

სანიშნის ბმული სტრიქონთა დაშორების შეცვლა

სანიშნის ბმული გვერდების დამატება და წაშლა

გახსენით ახალი დოკუმენტი და დაიწყეთ ბეჭდვა

ცარიელი დოკუმენტის გახსნა

  1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ახალი.
  2. ორჯერ დააწკაპუნეთ ცარიელი დოკუმენტი.

დაიწყეთ დოკუმენტი შაბლონიდან

იმისათვის, რომ გამოიყენოთ შაბლონი როგორც საწყისი წერტილი, გააკეთეთ შემდეგი:

  1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ ახალი.
  2. ბმულის შაბლონები ქვემოთ გააკეთეთ შემდეგი:
    • დააწკაპუნეთ სანიმუშო შაბლონები შაბლონის ასარჩევად, რომელიც ხელმისაწვდომია თქვენს კომპიუტერში.

    • დააწკაპუნეთ ერთ-ერთ ბმულზე Office.com.

    • შენიშვნა შაბლონების ჩამოსატვირთად, რომლებიც ჩამოთვლილია ვებ-საიტზე Office.com, საჭიროა დაკავშირებული იყოთ ინტერნეტთან.

  3. დააწკაპუნეთ ორჯერ თქვენთვის სასურველ შაბლონზე.

გვერდის დასაწყისში

გვერდის მინდვრის შეცვლა

თუ ცვლით მინდვრებს მთლიანი დოკუმენტისთვის, რომლებიც დაყოფილია სექციებად, დაწყებამდე მონიშნეთ მთლიანი დოკუმენტი.

  1. ჩანართზე გვერდის განლაგება ჯგუფში გვერდის პარამეტრები დააწკაპუნეთ მინდვრები.
  2. გააკეთეთ ერთ-ერთი:
    • დააწკაპუნეთ თქვენთვის სასურველ მინდვრის ტიპზე. ჩვეულებრივი მინდვრის სიგანისთვის, დააწკაპუნეთ ჩვეულებრივი.
    • დააწკაპუნეთ მორგებული მინდვრები და შემდეგ დასაწყისი, ქვედა, მარცხნივ და მარჯვნივ ველებში შეიყვანეთ ახალი მნიშვნელობები მინდვრებისთვის.

ნაგულისხმევი მინდვრების შეცვლა

შეგიძლიათ შეცვალოთ ნაგულისხმევი მინდვრები, რომლებსაც Microsoft Office Word იყენებს ყველა ცარიელი დოკუმენტისთვის.

  • მას შემდეგ, რაც დოკუმენტისთვის აირჩევთ ახალ მინდორს, დააწკაპუნეთ მინდვრები გვერდის შექმნის ჯგუფში და შემდეგ დააწკაპუნეთ მორგებული მინდვრები.
  • დიალოგურ სარკმელში გვერდის პარამეტრები დააწკაპუნეთ ნაგულისხმევი.

ახალი ნაგულისხმევი პარამეტრები შენახულია შაბლონში რომელზეც დაფუძნებულია დოკუმენტი. ამ შაბლონზე დაფუძნებული ყოველი ახალი დოკუმენტი, ავტომატურად იყენებს მინდვრის ახალ პარამეტრებს.

შენიშვნა ახალი ნაგულისხმევი მინდვრის პარამეტრი არ გამოჩნდება მინდვრის პარამეტრების გალერეის ჩამონათვალში.

გვერდის დასაწყისში

სტრიქონთა დაშორების შეცვლა

თუ სტრიქონი შეიცავს დიდი ზომის ტექსტს, გრაფიკას ან ფორმულას, Microsoft Office Word-ი ზრდის დაშორებას ამ სტრიქონისთვის.

  1. მონიშნეთ აბზაცი რომელზეც გსურთ სტრიქონთა დაშორების შეცვლა.

  2. ჩანართზე სახლი ჯგუფში აბზაცი დააწკაპუნეთ სტრიქონთა დაშორება ღილაკის ნახატი.
  3. გააკეთეთ ერთ-ერთი:
    • ახალი პარამეტრის მისადაგებისთვის, დააწკაპუნეთ თქვენთვის სასურველი რაოდენობის სტრიქონთა დაშორებას.

      მაგალითად, თუ დააწკაპუნებთ 1.0, მონიშნულ ტექსტში სტრიქონებს შორის დაშორება იქნება ერთმაგი.

    • უფრო ზუსტი ზომის დაშორების დასაყენებლად, დააწკაპუნეთ სტრიქონთა დაშორების პარამეტრები და შემდეგ აირჩიეთ თქვენთვის სასურველი პარამეტრები სტრიქონთა დაშორება.

სტრიქონთა დაშორების პარამეტრები

ერთმაგი ეს პარამეტრი იტევს ყველაზე დიდ შრიფტს მოცემულ სტრიქონში, ამას დამატებული სივრცის მცირე ოდენობასაც. სივრცის ოდენობა იცვლება გამოყენებული შრიფტის მიხედვით.
1.5 სტრიქონი ეს ვარიანტი ერთი-ერთნახევარჯერ მეტია, ვიდრე ერთმაგი ინტერვალი.
ორმაგი ეს ვარიანტი ორჯერ მეტია, ვიდრე ერთმაგი ინტერვალი.
სულ მცირე ეს ვარიანტი აყენებს მინიმალურ სტრიქონთა დაშორებას რაც საჭიროა ყველაზე დიდი ზომის შრიფტის ან გრაფიკის სტრიქონზე მოსარგებად.
ზუსტად ეს ვარიანტი აყენებს ფიქსირებულ სტრიქონთა დაშორებას რომელსაც Word-ი არ არეგულირებს.
რამოდენიმე ეს ვარიანტი აყენებს სტრიქონთა დაშორებას რომელიც გაზრდილი ან შემცირებულია თქვენს მიერ განსაზღვრული პროცენტის მიხედვით. მაგალითად, თუ დააყენებთ სტრიქონთა დაშორებას 1.2 გაზრდის სივრცეს 20 პროცენტით.

გვერდის დასაწყისში

გვერდების დამატება და წაშლა

გვერდის დამატება

  1. დააწკაპუნეთ თქვენს დოკუმენტში იმ ადგილას სადაც გსურთ ახალი გვერდის ჩასმა.

    ჩასმული გვერდი გამოჩნდება თქვენს მიმთითებელთან.

  2. ჩანართზე ჩასმა ჯგუფში გვერდები დააწკაპუნეთ ცარიელი გვერდი.

ორი გვერდის გაერთიანება

შეგიძლიათ ორი გვერდის გაერთიანება თქვენი მიმთითებლის მოთავსებით ორ გვერდს შორის და BACKSPACE კლავიშზე დაჭერით.

ცარიელი გვერდის წაშლა

მოიქეცით შემდეგნაირად:

  • თქვენს დოკუმენტში ცარიელი გვერდის წასაშლელად, მიიტანეთ მიმთითებელი საწყის გვერდთან, რომლის წაშლაც გსურთ დ შემდეგ დააჭირეთ BACKSPACE კლავიშს.
  • თუ გსურთ დოკუმენტის ბოლოში მდებარე ცარიელი გვერდის წაშლა, გადადით დოკუმენტის ბოლოში და წაშალეთ ნებისმიერი ზედმეტი აბზაცის ნიშანი. თუ კვლავ ხედავთ გვერდების გამყოფს, მონიშნეთ გვერდების გამყოფი და შემდეგ დააჭირეთ ღილაკს DELETE.

    შენიშვნა დარწმუნდით რომ იმყოფებით მონახაზის ხედში ჩანართზე ხედი ჯგუფში დოკუმენტის ხედები დააწკაპუნეთ მონახაზი). თუ აბზაცის მარკერები (¶), არ არის ხილვადი, დააწკაპუნეთ ჩვენება/დამალვა ღილაკის ნახატი ჯგუფში აბზაცი ჩანართზე სახლი.


სიების შექმნა

Word-ს შეუძლია ავტომატურად შექმნას ბურთულებიანი და დანომრილი სიები ბეჭდვის დროს, ან თქვენ შეგიძლიათ სწრაფად დაამატოთ ბურთულები ან ნომრები ტექსტის არსებულ სტრიქონებს.

რისი გაკეთება გსურთ?

სანიშნის ბმული ბურთულებიანი ან დანომრილი სიის დაბეჭდვა

სანიშნის ბმული სიაში ბურთულების და ნუმერაციის დამატება

სანიშნის ბმული სიაში ელემენტების გაშლა

ბურთულებიანი ან დანომრილი სიის დაბეჭდვა

  1. აკრიფეთ * (ვარსკვლავი) ბურთულებიანი სიის დასაწყებად, ან აკრიფეთ 1. დანომრილი სიის დასაწყებად და შემდეგ დააჭირეთ კლავიშზე SPACEBAR ან TAB.
  2. აკრიფეთ თქვენთვის სასურველი ნებისმიერი სახის ტექსტი.
  3. დააჭირეთ კლავიშზე ENTER სიის მომდევნო ელემენტის დასამატებლად.

    Word ავტომატურად ჩასვამს მომდევნო ბურთულას ან ნომერს.

  4. სიის დასასრულებლად, ორჯერ დააჭირეთ კლავიშზე ENTER ან BACKSPACE სიაში ბოლო ბურთულის ან ნომრის წასაშლელად.

თუ ბურთულები და დანომვრა არ იწყება ავტომატურად

  1. დააწკაპუნეთ ჩანართზე ფაილი და შემდეგ დააწკაპუნეთ პარამეტრები.
  2. დააწკაპუნეთ შემოწმება.
  3. დააწკაპუნეთ ავტოკორექციის პარამეტრები და შემდეგ დააწკაპუნეთ ავტოდაფორმატება აკრეფისას ჩანართზე.
  4. ბმულის მისადაგება შეტანისას ქვემოთ აირჩიეთ ავტომატური ბურთულებიანი სიები თოლია და ავტომატური დანომრილი სიები თოლია.

გვერდის დასაწყისში

სიაში ბურთულების და ნუმერაციის დამატება

  1. აირჩიეთ ელემენტები, რომლებზეც გსურთ ბურთულების და ნუმერაციის დამატება.
  2. ჩანართზე სახლი ჯგუფში აბზაცი დააწკაპუნეთ ბურთულები ან გადანომვრა.

    Word-ის ლენტის ნახატი

    დამატებითი ბურთულის სტილებისა და ნუმერაციის ფორმატებისთვის, დააწკაპუნეთ ისარზე ბურთულების გვერდით ბურთულები ან გადანომვრა.

შენიშვნა შეგიძლიათ გადააადგილოთ მთლიანი სია მარცხნივ ან მარჯვნივ. სიაში დააწკაპუნეთ პირველ ბურთულაზე ან ციფრზე და გადაათრიეთ ახალ მდებარეობაზე. მთლიანი სია გადაადგილდება ამის შედეგად.

გვერდის დასაწყისში

სიაში ელემენტების გაშლა

შეგიძლიათ გაზარდოთ სივრცე სტრიქონებს შორის ყველა თქვენს სიაში მონიშვნის მოხსნით.

  1. ჩანართზე სახლი ჯგუფში სტილები დააწკაპუნეთ სტილების გვერდით მდებარე ისარზე და შემდეგ მარჯვენა ღილაკით დააწკაპუნეთ სიის აბზაცი სტილზე.
  2. დააწკაპუნეთ შეცვლა.
  3. დიალოგურ სარკმელში სტილის შეცვლა დააწკაპუნეთ ფორმატი და შემდეგ დააწკაპუნეთ აბზაცი.
  4. მოხსენით არ დაამატოთ ჰარი იმავე სტილის აბზაცებს შოროს თოლია.


ცხრილის ჩასმა ან შექმნა
რისი გაკეთება გსურთ?

სანიშნის ბმული ცხრილის ჩასმა

სანიშნის ბმული ცხრილის შექმნა

სანიშნის ბმული ცხრილის მოთავსება სხვა ცხრილის შიგნით

ცხრილის ჩასმა

Microsoft Office Word 2010-ში შეგიძლიათ ჩასვათ ცხრილი წინასწარ დაფორმატებული მონიშვნიდან არჩევის გზით — სანიმუშო რაოდენობით შევსების — ან თქვენთვის სასურველი სვეტების და სტრიქონების რაოდენობის არჩევით. შეგიძლიათ ჩასვათ ცხრილი დოკუმენტში ან ჩასვათ ერთი ცხრილი მეორეში უფრო რთული ცხრილის შესაქმნელად.

ცხრილის შაბლონების გამოყენება

შეგიძლიათ ცხრილის შაბლონების გამოყენება იმ ცხრილის ჩასასმელად, რომელიც დაფუძნებულია წინასწარ დაფორმატებული ცხრილების გალერეაზე. ცხრილის შაბლონები შეიცავენ სანიმუშო მონაცემებს იმისათვის რომ წარმოიდგინოთ თუ როგორ სახეს მიიღებს ცხრილი თქვენი მონაცემების დამატების შემდეგ.

  1. დააწკაპუნეთ, სადაც გსურთ ცხრილის ჩასმა.
  2. ჩანართზე ჩასმა ჯგუფში ცხრილები დააწკაპუნეთ ცხრილი მონიშნეთ სწრაფი ცხრილები და დააწკაპუნეთ ორჯერ თქვენთვის სასურველ შაბლონს.
  3. ჩაანაცვლეთ შაბლონში მოცემული მონაცემები თქვენთვის სასურველი მონაცემებით.

გამოიყენეთ ცხრილი მენიუ

  1. დააწკაპუნეთ, სადაც გსურთ ცხრილის ჩასმა.
  2. ჩანართზე ჩასმა ჯგუფში ცხრილები დააწკაპუნეთ ცხრილი და შემდეგ დააწკაპუნეთ ცხრილის ჩასმა, გადაათრიეთ მიმთითებელი თქვენთვის სასურველი მწკრივების და სვეტების რაოდენობის შესარჩევად.

გამოიყენეთ ცხრილის ჩასმა ბრძანება

შეგიძლიათ გამოიყენოთ ცხრილის ჩასმა ბრძანება ცხრილის განზომილების და ფორმატის ასარჩევად დოკუმენტში ცხრილის ჩასმამდე.

  1. დააწკაპუნეთ, სადაც გსურთ ცხრილის ჩასმა.
  2. ჩანართზე ჩასმა ჯგუფში ცხრილები დააწკაპუნეთ ცხრილი და შემდეგ დააწკაპუნეთ ცხრილის ჩასმა.
  3. ბმულის ცხრილის ზომა ქვეშ შეიყვანეთ სვეტების და მწკრივების რაოდენობა.
  4. ბმულის ავტომორგების ქცევა ქვეშ აირჩიეთ პარამეტრები ცხრილის ზომის დასარეგულირებლად.

გვერდის დასაწყისში

ცხრილის შექმნა

შეგიძლიათ შექმნათ ცხრილი თქვენთვის სასურველი მწკრივების და სვეტების დახაზვით ან ტექსტის ცხრილად გარდაქმნით.

ცხრილის დახაზვა

შეგიძლიათ დახაზოთ კომპლექსური ცხრილი — მაგალითად, ცხრილი რომელიც შეიცავს სხვადასხვა სიმაღლის უჯრედებს ან სხვადასხვა რაოდენობის სვეტებს ყოველ მწკრივში.

  1. დააწკაპუნეთ თქვენთვის სასურველ ცხრილის ჩასასმელ ადგილას.
  2. ჩანართზე ჩასმა ჯგუფში ცხრილები დააწკაპუნეთ ცხრილი და შემდეგ დააწკაპუნეთ ცხრილის დახატვა.

    მიმთითებელი შეიცვლება ფანქრით.

  3. ცხრილის გარე საზღვრების განსაზღვრისთვის, დახაზეთ მართკუთხედი. შემდეგ მართკუთხედის შიგნით დახაზეთ სვეტის და მწკრივის სტრიქონები.

  4. სტრიქონის ან სტრიქონების ბლოკების წასაშლელად ცხრილის ქვეშ ცხრილის ხელსაწყოები ჩანართზე დიზაინი ჯგუფში კონტურების დახატვა დააწკაპუნეთ საშლელი.
  5. დააწკაპუნეთ სტრიქონზე, რომლის წაშლაც გსურთ. მთლიანი ცხრილის წასაშლელად ცხრილის ქვეშ ცხრილის ხელსაწყოები ჩანართზე განლაგება, დააწკაპუნეთ წაშლა-ზე.
  6. როდესაც დაასრულებთ ცხრილის დახაზვას, დააწკაპუნეთ უჯრაში და დაიწყეთ ბეჭდვა ან ჩასვით გრაფიკი.

ტექსტის ცხრილად გარდაქმნა

  1. ჩასვით გამყოფი სიმბოლო — როგორიც არის მძიმე ან ტაბულაცია — რათა მიუთითოთ, თუ სად გსურთ ტექსტის სვეტებად დაყოფა. გამოიყენეთ აბზაცის ნიშნები იმისათვის, რომ მიუთითოთ სად გსურთ ახალი მწკრივის დაწყება.

    მაგალითად, სიაში სადაც ერთ ხაზზე ორი სიტყვაა, ჩასვით მძიმე ან ჩანართი პირველი სიტყვის შემდეგ, ორ-სვეტიანი ცხრილის შესაქმნელად.

  2. მონიშნეთ ტექსტი, რომლის გარდაქმნაც გსურთ.
  3. ჩანართზე ჩასმა ჯგუფში ცხრილები დააწკაპუნეთ ცხრილი და შემდეგ დააწკაპუნეთ ტექსტის ცხრილად გარდაქმნა.
  4. დიალოგურ სარკმელში ტექსტის ცხრილად გარდაქმნა ბმულის გაყავით ტექსტი ქვემოთ აირჩიეთ გამყოფის პარამეტრი, რომელსაც იყენებთ ტექსტში.

    აირჩიეთ ნებისმიერი თქვენთვის სასურველი პარამეტრი.

გვერდის დასაწყისში

ცხრილის მოთავსება სხვა ცხრილის შიგნით

ცხრილები, რომლებიც მდებარეობენ სხვა ცხრილების შიგნით, ჩადგმული ცხრილები ეწოდებათ და ხშირად გამოიყენება ვებ-გვერდების ასაგებად. თუ წარმოგიდგენიათ ვებ-გვერდი როგორც ერთი დიდი ცხრილი, რომელიც შეიცავს სხვა ცხრილებს — ტექსტებით და გრაფიკებით სხვადასხვა ცხრილის უჯრედებს შიგნით — შეგიძლიათ განალაგოთ თქვენი გვერდის სხვადასხვა ნაწილი.

შეგიძლიათ ჩასვათ ჩადგმული ცხრილი უჯრაში დაწკაპუნებით და შემდეგ ნებისმიერი მეთოდის გამოყენებით ჩასვათ ცხრილი ან დახაზეთ ის იქ, სადაც გსურთ ჩადგმული ცხრილი.

შენიშვნა ასევე შეგიძლიათ დააკოპიროთ ან ჩასვათ არსებული ცხრილი სხვა ცხრილში.