Symud cynnwys neu ddad-wneud newidiadau

Symud neu gopïo testun a graffigau

  1. Dewiswch yr eitem rydych am ei symud neu'i chopïo.
  2. Gwnewch un o'r pethau hyn:
    • I symud yr eitem, de-gliciwch a dewis Copïo Delwedd Botwm.
    • I gopïo'r eitem, de-gliciwch a dewis Gludo Delwedd Botwm.
  3. Os ydych am symud neu gopïo'r eitem i ddogfen arall, newidiwch i'r ddogfen honno.
  4. Cliciwch ble'r hoffech i'r eitem ymddangos.
  5. De-gliciwch a dewis Gludo.
  6. I addasu fformat yr eitemau sydd wedi'u gludo, cliciwch y botwm Dewisiadau Gludo Delwedd Botwm sy'n ymddangos yn syth dan yr hyn rydych wedi'i ludo, ac yna cliciwch eich dewis.

Dad-wneud camgymeriadau

  1. Ar y Bar Offer Mynediad Cyflym, pwyntiwch at Dad-wneud Delwedd Botwm.

    Mae Word yn dangos y cam diweddaraf y gallwch ei ddad-wneud.

  2. Cliciwch Dad-wneud Delwedd Botwm. Os ydych am ddad-wneud cam gwahanol, cliciwch y saeth nesaf at Dad-wneud Delwedd Botwm, ac yna clicio'r cam yn rhestr y camau mwyaf diweddar.

    Pan fyddwch yn dad-wneud cam, byddwch hefyd yn dad-wneud yr holl gamau o'i flaen yn y rhestr.

Nodiadau

  • Os byddwch yn penderfynu rywbryd eto nad oeddech am ddad-wneud cam, cliciwch Ail-wneud Delwedd Botwm ar y Bar Offer Mynediad Cyflym.


Agor ffeil

Pan fyddwch yn agor ffeil yn Microsoft Office, mae gennych sawl dewis sut mae agor y ffeil. Gallwch agor y ffeil wreiddiol ar gyfer golygu, agor copi, neu agor y ffeil fel un darllen-yn-unig, sy'n eich rhwystro rhag cadw'r ffeil oni bai eich bod yn ei chadw gan ddefnyddio enw arall.

Beth ydych chi am ei wneud?

dalennod dolen Agor ffeil

dalennod dolen Agor ffeil fel copi

dalennod dolen Agor ffeil darllen-yn-unig

Agor ffeil

  1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
    Word, Excel, PowerPoint, neu Access
    • Cliciwch y tab Ffeil, ac yna clicio Agor.
  2. Yn y rhestr Edrych yn, cliciwch y ffolder, y gyriant, neu'r lleoliad ar y Rhyngrwyd sy'n cynnwys y ffeil rydych am ei hagor.
  3. Yn y rhestr ffolderi, dewch o hyd i'r ffolder sy'n cynnwys y ffeil a'i hagor.

    4. Nodyn Yn ddiofyn, dim ond y ffeiliau hynny a gaiff eu creu gan y rhaglen rydych yn ei defnyddio fydd y ffeiliau y byddwch yn eu gweld yn y blwch deialog Agor. Er enghraifft, os byddwch yn defnyddio Microsoft Office Excel, fyddwch chi ddim yn gweld ffeiliau a gaiff eu creu gan ddefnyddio Microsoft Office Word oni bai i chi glicio Pob Ffeil yn y blwch Ffeiliau math.

  4. Cliciwch y ffeil, ac yna clicio Agor.

Brig y Dudalen

Agor ffeil fel copi

Pan fyddwch yn agor ffeil fel copi, bydd y rhaglen yn creu copi dyblyg o'r ffeil, a byddwch yn edrych ar y copi dyblyg. Caiff unrhyw newidiadau a wnewch eu cadw i'r copi. Bydd y rhaglen yn rhoi enw newydd i'r copi. Caiff Copi (1) o ei ychwanegu'n ddiofyn at ddechrau enw'r ffeil.

  1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
    Word, Excel, PowerPoint, neu Access
    • Cliciwch y tab Ffeil, ac yna cliciwch Agor.
  2. Yn y rhestr Edrych yn, cliciwch y ffolder, y gyriant, neu'r lleoliad ar y Rhyngrwyd sy'n cynnwys y ffeil rydych am ei hagor.
  3. Yn y rhestr ffolderi, dewch o hyd i'r ffolder sy'n cynnwys y ffeil a'i hagor.
  4. Dewiswch y ffeil rydych am agor copi ohoni drwy glicio'r saeth wrth ymyl y botwm Agor, ac yna cliciwch Agor ar ffurf Copi.

Nodyn Pan fyddwch yn agor ffeil fel copi, caiff copi newydd o'r ffeil ei greu yn y ffolder sy'n cynnwys y ffeil wreiddiol.

Brig y Dudalen

Agor ffeil darllen-yn-unig

Pan fyddwch yn agor ffeil darllen-yn-unig, byddwch yn edrych ar y ffeil wreiddiol, ond chewch chi ddim cadw newidiadau a wnewch iddi.

  1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
    Word, Excel, PowerPoint, neu Access
    • Cliciwch y tab Ffeil, ac yna clicio Agor.
  2. Yn y rhestr ffolderi, dewch o hyd i'r ffolder sy'n cynnwys y ffeil a'i hagor.
  3. Dewiswch y ffeil rydych am ei hagor fel un darllen-yn-unig drwy glicio'r saeth wrth ymyl y botwm Agor, ac yna cliciwch Agor fersiwn Darllen-yn-Unig.

Nodiadau

  • I greu llwybr byr at ffolder ar weinydd ffeil rhwydwaith neu weinydd Gwe, defnyddiwch Y Rhwydwaith ar y bar Llefydd Personol yn y blwch deialog Agor.
  • Mae'r rhestr Ffeiliau a ddefnyddiwyd yn ddiweddar ar gael pan fyddwch yn clicio'r tab Ffeila dewiswch Diweddar lle bydd rhestr o'r ffeiliau diwethaf i chi eu hagor. Cliciwch enw'r ffeil i agor y ffeil.

Brig y Dudalen


Argraffu ffeil
  1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
    Word, Excel, PowerPoint, Outlook neu Access
    1. Cliciwch y tab Ffeil, ac yna clicio Argraffu.

  2. Cliciwch eich dewisiadau, megis nifer y tudalennau neu ba dudalennau rydych am eu hargraffu.


Cadw ffeil

Pan fyddwch yn cadw ffeil, gallwch ei chadw mewn ffolder ar yriant y ddisg galed, lleoliad rhwydwaith, disg, CD, ar y bwrdd gwaith, neu mewn lleoliad storio arall. Mae angen i chi bennu'r lleoliad targed yn y rhestr Cadw yn. Fel arall, mae'r broses gadw'r un fath, pa leoliad bynnag y byddwch yn ei ddewis.

Beth ydych chi am ei wneud?

dalennod dolen Cadw ffeil

dalennod dolen Cadw copi o ffeil

dalennod dolen Cadw ffeil mewn fformat arall

dalennod dolen Cadw gwybodaeth AwtoAdfer yn awtomatig

Cadw ffeil

  1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, neu Visio
    • Ar y ddewislen Ffeil, cliciwch Cadw.

    Nodyn Os ydych yn cadw'r ffeil am y tro cyntaf, gofynnir i chi roi enw iddi.

    Brig y Dudalen

    Cadw copi o ffeil

    1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, neu Visio
      • Ar y tab Ffeil, cliciwch Dewisiadau Cadw.
    2. Yn y rhestr Cadw yn, cliciwch y ffolder neu'r gyriant rydych am gadw ynddo.

      Cyngor I gadw'r copi mewn ffolder wahanol, cliciwch yriant gwahanol yn y rhestr Cadw yn neu ffolder wahanol yn y rhestr ffolderi. I gadw'r copi mewn ffolder newydd, cliciwch Creu Ffolder Newydd Delwedd Botwm.

    3. Yn y blwch Enw'r ffeil, teipiwch enw newydd ar gyfer y ffeil.
    4. Cliciwch Cadw.

    Brig y Dudalen

    Cadw ffeil mewn fformat arall

    1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, neu Visio
      • Ar y ddewislen Ffeil, cliciwch Dewisiadau Cadw.
    2. Yn y blwch Enw'r ffeil, teipiwch enw newydd ar gyfer y ffeil.
    3. Yn y rhestr Cadw ar ffurf, cliciwch fformat y ffeil rydych am gadw'r ffeil ynddo.
    4. Cliciwch Cadw.

    Brig y Dudalen

    Cadw gwybodaeth AwtoAdfer yn awtomatig

    Dydy AwtoAdfer ddim yn disodli'r broses arferol o gadw eich ffeiliau. Os byddwch yn dewis peidio ag adfer y ffeil ar ôl i chi ei hagor, caiff y ffeil ei dileu, a chaiff eich newidiadau mo'u cadw. Os byddwch yn cadw'r ffeil adfer, bydd yn disodli'r ffeil wreiddiol (oni bai i chi bennu enw ffeil newydd). Po amlaf y caiff eich ffeiliau eu cadw, y mwyaf o wybodaeth a gaiff ei hadfer os bydd y pŵer yn methu neu os bydd problem arall pan fydd y ffeil ar agor.

    Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:

    Excel, PowerPoint, neu Word
    1. Cliciwch y tab Ffeil, ac yna clicio Dewisiadau ar gyfer y rhaglen honno.
    2. Cliciwch Cadw.
    3. Dewiswch y blwch ticio Cadw gwybodaeth AwtoAdfer bob.
    4. Yn y blwch munud, teipiwch neu ddewis rhif i bennu pa mor aml rydych am gadw'r ffeiliau.


Nôl Help

Pwysig Dim ond yn yr iaith sylfaen y mae Help Microsoft Office ar gael.

Gallwch ddod o hyd i Help ar gyfer rhaglenni Microsoft Office mewn mwy nag un lle. Caiff Help ei osod ar y cyfrifiadur pan fyddwch yn gosod rhaglen Office, a gallwch gael mwy o gynnwys Help gan Microsoft Office Online. Gallwch bennu lle'r ydych am chwilio am Help, a gallwch gyfyngu cwmpas y chwilio i chwilio ar-lein neu heb gysylltu neu i bwnc penodol mewn rhaglen.

Os bydd Wedi cysylltu ag Office Online yn ymddangos yng nghornel dde isaf y ffenestr Help, rydych yn chwilio ac yn nôl Help gan Office Online. Os bydd Heb gysylltu yn ymddangos yng nghornel dde isaf y ffenestr, rydych yn chwilio ac yn nôl Help o'r ffeiliau sydd wedi'u storio ar y cyfrifiadur.

Beth ydych chi am ei wneud?

dalennod dolen Agor Help

dalennod dolen Ailfeintio neu ail-leoli'r ffenestr Help

dalennod dolen Cadw'r ffenestr Help ar y brig

Agor Help

  1. Gwnewch y canlynol yn y rhaglenni system Microsoft Office 2010 hyn:
    Access, Outlook, Excel, PowerPoint, neu Word
    • Cliciwch y botwm Microsoft Office Enw'r Rhaglen Help Delwedd Botwm , pan mae Enw'r Rhaglen yw enw'r rhaglen rydych ynddi, er enghraifft, Help Microsoft Office Word.

      Llwybr byr bysellfwrdd I agor Help, pwyswch F1.

  2. Teipiwch eiriau allweddol yn y rhestr meini prawf chwilio, ac yna clicio Chwilio.

Nodyn Mae'n rhaid i chi deipio'r geiriau allweddol yn yr iaith sylfaen.

Brig y Dudalen

Ailfeintio neu ail-leoli'r ffenestr Help

  1. I ailfeintio'r ffenestr Help, symudwch y pwyntydd dros gornel o'r ffenestr Help nes byddwch yn gweld y saeth dau ben, ac yna llusgwch y gornel nes bydd y ffenestr y maint rydych am iddi fod.
  2. I symud y ffenestr Help, symudwch y pwyntydd i'r bar teitl, a llusgo'r ffenestr i le bynnag rydych am iddi fod.

Brig y Dudalen

Cadw'r ffenestr Help ar y brig

Mae'r botwm Cadw ar y brig ar far offer y ffenestr Help yn fysell toglo y gallwch ei chlicio i gadw Help ar y brig a chlicio eto i symud ffenestr rhaglen ar frig y ffenestr Help. Os yw'r ffenestr wedi'i gosod i aros ar frig ffenestr eraill yn eich rhaglen Microsoft Office ar hyn o bryd, bydd y botwm Cadw ar y Brig yn edrych fel pin pwyso o frig y dudalen: Delwedd Botwm . Os bydd y ffenestr wedi'i gosod i aros ar frig y ffenestri eraill, bydd y botwm yn edrych fel pin pwyso o'r ochr: Delwedd Botwm.

  1. Ar far offer y ffenestr Help, cliciwch y botwm Cadw ar y Brig.

Nodyn Mae'r gosodiad Cadw ar y Brig yn cadw'r ffenestr Help ar frig rhaglenni Microsoft Office yn unig. Nid yw'n effeithio ar raglenni eraill sydd ddim yn rhan o Microsoft Office. Er enghraifft, os byddwch yn agor Pad Ysgrifennu Microsoft ac yn symud y ffenestr dros y ffenestr Help, fydd y ffenestr Help ddim yn aros ar y brig.


Creu llyfr gwaith newydd

Mae llyfr gwaith Microsoft Office Excel yn ffeil sy'n cynnwys un neu fwy o ddalenni gwaith y gallwch eu defnyddio i drefnu gwahanol fathau o wybodaeth gysylltiedig. I greu llyfr gwaith newydd, gallwch agor llyfr gwaith gwag. Gallwch hefyd wneud llyfr gwaith newydd yn sylfaen i lyfr gwaith sy'n bodoli'n barod, y templed llyfr gwaith diofyn, neu unrhyw dempled arall.

Geirfa

dalen waith: Y brif ddogfen yr ydych yn ei defnyddio yn Excel i storio ac i weithio gyda data. Fe'i gelwir yn daenlen hefyd. Mae dalen waith yn cynnwys celloedd a gaiff eu trefnu'n golofnau ac yn rhesi; caiff dalen waith ei storio mewn llyfr gwaith bob amser.

templed: Llyfr gwaith yr ydych yn ei greu ac yn ei ddefnyddio fel sylfaen ar gyfer llyfrau gwaith eraill tebyg. Gallwch greu templedi ar gyfer llyfrau gwaith a dalenni gwaith. Caiff templed diofyn y llyfrau gwaith ei alw'n Book.xlt. Caiff y templed diofyn ar gyfer dalenni gwaith ei alw'n Sheet.xlt.

templed llyfr gwaith diofyn: Y templed Llyfr.xlt yr ydych yn ei greu i newid fformat diofyn llyfrau gwaith newydd. Mae Excel yn defnyddio'r templed i greu llyfr gwaith gwag pan fyddwch yn cychwyn Excel neu'n creu llyfr gwaith newydd heb bennu templed.

Beth ydych chi am ei wneud?

dalennod dolen Agor llyfr gwaith newydd, gwag

dalennod dolen Gwneud llyfr gwaith newydd yn sylfaen i lyfr gwaith sy'n bodoli'n barod

dalennod dolen Gwneud llyfr gwaith newydd yn sylfaen i dempled

Agor llyfr gwaith newydd, gwag

  1. Cliciwch y tab Ffeil, ac yna clicio Newydd.
  2. Dan Templedi, gwnewch yn siŵr eich bod wedi dewis Gwag a diweddar, ac yna dan Gwag a diweddar yn y cwarel de, cliciwch Llyfr Gwaith Gwag.

Brig y Dudalen

Gwneud llyfr gwaith newydd yn sylfaen i lyfr gwaith sy'n bodoli'n barod

  1. Cliciwch y tab Ffeil, ac yna clicio Newydd.
  2. Dan Templedi, cliciwch Newydd o ddogfen sy'n bodoli.
  3. Yn y blwch deialog Creu o Lyfr Gwaith sy'n Bodoli'n Barod, porwch i'r gyriant, y ffolder, neu'r lleoliad ar y Rhyngrwyd sy'n cynnwys y llyfr gwaith rydych am ei agor.
  4. Cliciwch y llyfr gwaith, ac yna clicio Creu o'r Newydd.

Brig y Dudalen

Gwneud llyfr gwaith newydd yn sylfaen i dempled

  1. Cliciwch y tab Ffeil, ac yna clicio Newydd.
  2. Dan Templedi, cliciwch Templedi wedi'u gosod neu Templedi.
  3. Gwnewch un o'r pethau hyn:
    • I ddefnyddio templed sydd wedi'i osod, dan Templedi wedi'u gosod, cliciwch y templed o'ch dewis, ac yna clicio Creu.
    • I ddefnyddio eich templed eich hun, ar y tab Templedi dwbl-gliciwch y templed o'ch dewis.

      Nodyn Mae'r tab Templedi yn rhestru'r templedi rydych wedi'u creu. Os nad ydych yn gweld y templed rydych am ei ddefnyddio, gwnewch yn siŵr ei fod yn y ffolder gywir. Fel arfer, caiff templedi personol eu storio yn y ffolder Templedi, sydd fel arfer yn C:\Documents and Settings\enw_defnyddiwr\Application Data\Microsoft\Templates yn Microsoft Windows XP, a C:\Users\enw_defnyddiwr\Application Data\Microsoft\Templates yn Microsoft Windows 7 a Microsoft Windows Vista.

Cyngor I gael mwy o dempledi llyfrau gwaith, gallwch eu llwytho i lawr o Office.com. Yn y blwch deialog Llyfr Gwaith Newydd, dan Office.com, cliciwch gategori templed penodol, cliciwch y templed rydych am ei lwytho i lawr, ac yna clicio Llwytho i lawr.


Teipio data mewn celloedd dalen waith

Gallwch deipio rhifau (gyda phwyntiau degol sefydlog neu hebddynt), testun, dyddiadau, neu amseroedd mewn un gell, mewn sawl cell ar unwaith, neu ar fwy nag un ddalen waith.

Pwysig Mae'n bosibl y bydd dalen waith wedi'i gwarchod gennych chi neu rywun arall er mwyn rhwystro pobl rhag newid data yn awtomatig. Ar ddalen waith wedi'i gwarchod, efallai y bydd modd i chi ddewis celloedd i weld y data, ond fydd dim modd i chi deipio gwybodaeth yn y celloedd sydd wedi'u cloi. Yn y rhan fwyaf o achosion, ddylech chi ddim dad-warchod dalen waith sydd wedi'i gwarchod oni bai fod gennych ganiatâd i wneud hynny gan y sawl sy'n gyfrifol am greu'r ddalen. I ddad-warchod y ddalen waith (os yw'n briodol), cliciwch Dadwarchod Dalen yn y grŵp Newidiadau ar y tab Adolygu. Os cafodd cyfrinair ei bennu pan gafodd y ddalen waith wedi'i gwarchod ei chreu, rhaid i chi deipio'r cyfrinair hwnnw i ddad-warchod y ddalen waith.

Beth ydych chi am ei wneud?

dalennod dolen Teipio rhifau neu destun

dalennod dolen Teipio dyddiadau neu amseroedd

dalennod dolen Teipio'r un data i nifer o gelloedd ar yr un pryd

dalennod dolen Teipio'r un data ar ddalenni gwaith eraill

Teipio rhifau neu destun

  1. Ar y ddalen waith, cliciwch gell
  2. Teipiwch y rhifau neu'r testun o'ch dewis, ac yna pwyso ENTER neu TAB

    Cyngor I wneud i'r data ddechrau ar linell newydd, rhowch doriad llinell drwy bwyso ALT+ENTER.

Nodiadau

  • Yn ddiofyn, bydd pwyso ENTER yn symud y dewisiad un gell i lawr, a bydd pwyso TAB yn symud y dewisiad un gell i'r dde.
  • Pan fyddwch yn pwyso TAB i deipio data i nifer o gelloedd mewn rhes ac yna'n pwyso ENTER ar ddiwedd y rhes honno, bydd y dewisiad yn symud i ddechrau'r rhes nesaf.
  • Efallai y bydd ##### yn ymddangos mewn cell pan fydd yn cynnwys data sydd â fformat rhif mwy llydan na lled y golofn. I weld yr holl destun, rhaid i chi wneud lled y golofn yn fwy.
  • Gallwch ddangos nifer o linellau o destun mewn cell drwy ei amlapio. Ar y tab Hafan, yn y grŵp Aliniad, cliciwch Amlapio'r testun.

    Nodyn Os mai un gair yw'r testun, fydd y nodau ddim yn amlapio; gallwch wneud y golofn yn fwy llydan neu wneud maint y ffont yn llai i weld yr holl destun. Os nad oes modd gweld yr holl destun ar ôl i chi amlapio'r testun, efallai y bydd angen i chi addasu uchder y rhes. Ar y tab Hafan, yn y grŵp Celloedd, cliciwch Fformatio, ac yna dan Maint y Gell, cliciwch AwtoFfitio Rhesi.

  • Yn Microsoft Office Excel, bydd rhif mewn cell yn edrych yn wahanol i'r rhif a gaiff ei storio yn y gell. Yn y rhan fwyaf o amgylchiadau, pan gaiff rhif a deipiwch ei dalgrynnu, dim ond y rhif a ddangosir sydd wedi'i dalgrynnu. Mae cyfrifiadau'n defnyddio'r rhif go iawn sydd wedi'i storio yn y gell, ddim y rhif a ddangosir.
  • Ar ôl i chi deipio rhifau mewn cell, gallwch newid y fformat y cânt eu dangos. Ar y tab Hafan, yn y grŵp Rhif, pwyntiwch at Cyffredinol, ac yna clicio'r fformat o'ch dewis.

    Cyngor I ddewis fformat rhif o'r rhestr o fformatau sydd ar gael, cliciwch Mwy, ac yna clicio'r fformat rydych am ei ddefnyddio yn y rhestr Categori.

  • Ar gyfer rhifau nad oes angen eu cyfrifo yn Excel, megis rhifau ffôn, gallwch eu fformatio fel testun drwy ddefnyddio'r fformat Testun mewn celloedd gwag cyn teipio'r rhifau. Ar y tab Hafan, yn y grŵp Rhif, pwyntiwch at Cyffredinol, ac yna clicio Testun.

    Nodyn Yn y celloedd sydd wedi'u fformatio, rhaid i chi aildeipio'r rhifau y gwnaethoch eu teipio cyn i chi ddefnyddio'r fformat Testun yn y celloedd. I ail-deipio rhifau fel testun yn gyflym, dewiswch bob cell, pwyso F2, ac yna pwyso ENTER.

Brig y Dudalen

Teipio dyddiadau neu amseroedd

  1. Ar y ddalen waith, cliciwch gell
  2. Teipiwch ddyddiad neu amser fel a ganlyn:
    • Gyda dyddiad, defnyddiwch farc blaen slaes neu gysylltnod i wahanu rhannau o ddyddiad; er enghraifft, teipiwch 05/09/2010 neu 5-Medi-2010.
    • Ar gyfer amser sy'n defnyddio'r cloc 12 awr, teipiwch fwlch, ac yna teipio a neu p ar ôl yr amser; er enghraifft, 9:00 p. Fel arall, bydd Excel yn teipio'r amser fel AM.

Nodiadau

  • Pan gaiff dyddiad neu amser ei deipio mewn cell, bydd yn ymddangos naill ai mewn fformat dyddiad neu amser diofyn neu mewn fformat a bennwyd i'r gell cyn teipio'r dyddiad neu'r amser. Mae'r fformat dyddiad neu amser diofyn yn seiliedig ar y gosodiadau dyddiad ac amser yn y blwch deialog Dewisiadau Rhanbarthol ac Iaith Panel Rheoli). Os bydd y gosodiadau dyddiad ac amser hyn wedi newid, bydd unrhyw ddyddiadau neu amseroedd presennol yn eich llyfrau gwaith sydd ddim wedi'u fformatio gan ddefnyddio'r gorchymyn Fformatio'r Celloedd hefyd yn newid.

Brig y Dudalen

Teipio'r un data i nifer o gelloedd ar yr un pryd

  1. Dewiswch y celloedd lle rydych am deipio'r un data. Does dim rhaid i'r celloedd fod wrth ymyl ei gilydd.

    Cyngor I ganslo dewisiad o gelloedd, cliciwch unrhyw gell yn y ddalen waith.

  2. Yn y gell weithredol, teipiwch y data, ac yna pwyso CTRL+ENTER.

    3. Cyngor Gallwch hefyd deipio'r un data mewn nifer o gelloedd drwy ddefnyddio'r ddolen llenwi Y gell dan sylw gyda dolen llenwi i lenwi data mewn celloedd dalen waith yn awtomatig. Ar ôl i chi lusgo'r ddolen llenwi, bydd y botwm Dewisiadau Awto Lenwi Delwedd Botwm yn ymddangos er mwyn i chi ddewis sut mae llenwi'r dewisiad.

Brig y Dudalen

Teipio'r un data ar ddalenni gwaith eraill

Os ydych eisoes wedi teipio data ar un ddalen waith, gallwch lenwi'r data hwn yn gyflym mewn celloedd cyfatebol ar ddalenni gwaith eraill.

  1. Cliciwch dab y ddalen waith sy'n cynnwys y data. Yna daliwch CTRL tra rydych yn clicio tabiau'r dalenni gwaith rydych am lenwi'r data ynddynt.

    Nodyn Os nad ydych yn gweld y tab o'ch dewis, cliciwch fotymau sgrolio'r tab i ddangos y tab, ac yna clicio'r tab.

    Botymau sgrolio tab

  2. Ar y ddalen waith, dewiswch y celloedd sy'n cynnwys y data a deipioch.
  3. Ar y tab Hafan, yn y grŵp Golygu, cliciwch Llenwi, ac yna clicio Ar Draws Dalenni Gwaith.
  4. Dan Llenwi, gwnewch eich dewis.

Nodiadau

  • Bydd y data a deipiwch yn ymddangos ym mhob dalen waith dan sylw, a gall, yn anfwriadol, ddisodli'r data sy'n bodoli'n barod. I osgoi disodli data sy'n bodoli'n barod, edrychwch ar ddalenni gwaith ar yr un pryd. Ar y tab Gweld, yn y grŵp Ffenestr, cliciwch Ffenestr Newydd. Symudwch i ffenestr newydd, ac yna clicio tab dalen y ddalen waith rydych am ei gweld. Gwnewch hyn ar gyfer pob un ddalen waith rydych am ei gweld. Ar y tab Gweld, yn y grŵp Ffenestr, cliciwch Trefnu'r Cyfan.
  • I ganslo dewis mwy nag un ddalen waith, cliciwch unrhyw ddalen waith sydd heb ei dewis. Os nad oes modd gweld dalen waith sydd heb ei dewis, de-gliciwch tab dalen y ddalen waith dan sylw, ac yna clicio Dadgrwpio Dalenni.


Creu siart

Mae creu siart yn Microsoft Office Excel yn gyflym ac yn hawdd. Mae Excel yn darparu amrywiol fathau o siartiau y gallwch eu dewis pan fyddwch yn creu siart.

Ar gyfer y rhan fwyaf o siartiau, megis siartiau colofn a bar, gallwch blotio'r data rydych yn ei drefnu mewn rhesi neu golofnau ar ddalen waith mewn siart. Fodd bynnag, mae'n rhaid cael trefniant data penodol ar gyfer rhai mathau o siartiau, megis siart cylch a siart swigen.

  1. Dewiswch y celloedd sy'n cynnwys y data rydych am ei ddefnyddio ar gyfer y siart.

    Cyngor Os byddwch yn dewis dim ond un gell, bydd Excel yn plotio'r holl gelloedd sy'n cynnwys data o amgylch y gell honno mewn siart yn awtomatig. Os na fydd y celloedd rydych am eu plotio mewn siart mewn ystod barhaus, gallwch ddewis celloedd neu ystodau sydd ddim yn agos at ei gilydd ar yr amod bod y dewis yn ffurfio petryal. Gallwch hefyd guddio'r rhesi neu'r colofnau nad ydych am eu plotio yn y siart.

  2. Ar y tab Mewnosod, yn y grŵp Siartiau, gwnewch un o'r pethau hyn:
    • Cliciwch y math o siart, ac yna cliciwch is-fath o siart rydych am ei ddefnyddio.

      Delwedd Rhuban Excel

    • I weld yr holl fathau o siartiau sydd ar gael, cliciwch ar fath o siart, ac yna cliciwch Pob Math o Siart i ddangos y blwch deialog Mewnosod Siart, cliciwch y saethau i sgrolio drwy'r holl fathau o siartiau ac is-fathau o siartiau sydd ar gael, ac yna cliciwch y rhai rydych am eu defnyddio.

    Cyngor Mae Cyngor yn dangos enw'r math o siart pan fyddwch yn gwneud i bwyntydd y llygoden hofran dros unrhyw fath o siart neu is-fath o siart.

Nodiadau

  • Caiff y siart ei rhoi ar y ddalen waith fel siart planedig (caiff ei rhoi ar y ddalen waith yn hytrach nag ar ddalen ar wahân). Os ydych am roi'r siart mewn dalen siart ar wahân, gallwch newid ei lleoliad.
    1. Cliciwch y siart planedig neu ddalen y siart i'w ddewis ac i ddangos offer y siart.
    2. Ar y tab Dyluniad, yn y grŵp Lleoliad, cliciwch Symud Siart.
    3. Dan Dewiswch lle hoffech roi'r siart, gwnewch un o'r pethau hyn:
      • I ddangos y siart mewn dalen siart, cliciwch Dalen newydd.

        Cyngor Os ydych am ddisodli'r enw a awgrymir ar gyfer y siart, gallwch deipio enw newydd yn y blwch Dalen newydd.

      • I ddangos y siart fel siart planedig mewn dalen waith, cliciwch Gwrthrych yn, ac yna clicio dalen waith yn y blwch Gwrthrych yn.
  • I greu siart sy'n seiliedig ar fath siart diofyn yn gyflym, dewiswch y data rydych am ei ddefnyddio ar gyfer y siart, ac yna pwyso ALT+F1 neu F11. Pan fyddwch yn pwyso ALT+F1, dangosir y siart fel siart planedig; pan fyddwch yn pwyso F11, dangosir y siart ar ddalen siart ar wahân.
  • Os byddwch yn dewis math penodol o siart yn aml pan fyddwch yn creu siart, efallai y byddai'n syniad i chi bennu'r math hwnnw o siart fel y math siart diofyn. Ar ôl i chi ddewis y math o siart a'r is-fath o siart yn y blwch deialog Mewnosod Siart, cliciwch Gosod fel Siart Diofyn.
  • Pan fyddwch yn creu siart, bydd offer y siart ar gael a dangosir y tabiau Dyluniad, Cynllun, a Fformatio. Gallwch ddefnyddio'r gorchmynion ar y tabiau hyn i addasu'r siart fel ei fod yn cyflwyno'r data yn y ffordd o'ch dewis. Er enghraifft, defnyddiwch y tab Dyluniad i ddangos y gyfres data fesul rhes neu fesul colofn, i wneud newidiadau i ffynhonnell data'r siart, i newid lleoliad y siart, i newid math y siart, i gadw siart fel templed, neu i ddewis cynllun rhagddiffinedig a dewisiadau fformatio. Defnyddiwch y tab Cynllun i newid cynllun elfennau'r siart megis teitlau'r siart a labeli data, i ddefnyddio offer dylunio, neu i ychwanegu blychau testun a lluniau at y siart. Defnyddiwch y tab Fformatio i ychwanegu lliwiau llenwi, i newid arddulliau llinell, neu i ddefnyddio effeithiau arbennig.


Creu neu ddileu fformiwla

Mae fformiwlâu yn hafaliadau sy'n cyflawni cyfrifiadau ar werthoedd yn eich dalen waith. Mae fformiwla'n dechrau gydag arwydd hafal (=). Er enghraifft, mae'r fformiwla ganlynol yn lluosi 2 a 3 ac yna'n adio 5 at y canlyniad.

=5+2*3

Gall fformiwla hefyd gynnwys unrhyw un o'r canlynol: ffwythiannau, cyfeirnodau, gweithredyddion, a chysonion.

Rhannau fformiwla
Rhannau o fformiwla

Swigen Siarad 1 Ffwythiannau: Mae'r ffwythiant PI() yn dychwelyd gwerth pi: 3.142...

Swigen Siarad 2 Cyfeirnodau: Mae A2 yn dychwelyd y gwerth yng nghell A2.

Swigen Siarad 3 Cysonion: Rhifau neu werthoedd testun a gaiff eu teipio'n uniongyrchol mewn fformiwla, megis 2.

Swigen Siarad 4 Gweithredyddion: Mae'r gweithredydd ^ (lleolnod) yn codi'r rhif i bŵer, ac mae'r gweithredydd * (seren) yn lluosi.

Beth ydych chi am ei wneud?

dalennod dolen Creu fformiwla syml â chysonion a gweithredyddion cyfrifo

dalennod dolen Creu fformiwla â ffwythiannau

dalennod dolen Creu fformiwla â ffwythiannau wedi'u nythu

dalennod dolen Creu fformiwla â chyfeirnodau ac enwau

dalennod dolen Dileu fformiwla

dalennod dolen Dysgu awgrymiadau a thriciau am greu fformiwlâu

dalennod dolen Osgoi gwallau cyffredin wrth greu fformiwlâu

Creu fformiwla syml â chysonion a gweithredyddion cyfrifo

Mae'r fformiwlâu canlynol yn cynnwys gweithredyddion a chysonion.

Enghraifft o fformiwla | Beth mae'n ei wneud
=128+345 | Adio 128 a 345
=5^2 | Sgwario 5
  1. Cliciwch y gell rydych am deipio'r fformiwla ynddi.
  2. Teipiwch = (arwydd hafal).
  3. Teipiwch y fformiwla.
  4. Pwyswch ENTER.

Brig y Dudalen

Creu fformiwla â ffwythiannau

Mae'r fformiwlâu canlynol yn cynnwys ffwythiannau.

Enghraifft o fformiwla | Beth mae'n ei wneud
=SUM(A:A) | Ychwanegu'r holl rifau yng ngholofn A
=AVERAGE(A1:B4) | Dangos cyfartaledd pob rhif yn yr ystod
  1. Cliciwch y gell rydych am deipio'r fformiwla ynddi.
  2. I ddechrau'r fformiwla â'r ffwythiant, cliciwch Mewnosod Ffwythiant Delwedd Botwm ar y bar fformiwla (ar frig ffenestr Excel lle gallwch deipio neu olygu gwerthoedd neu fformiwlâu) Bar Fformiwla.
  3. Dewiswch y ffwythiant rydych am ei ddefnyddio. Gallwch deipio cwestiwn sy'n disgrifio beth rydych am ei wneud yn y blwch Chwilio am ffwythiant (er enghraifft, mae "adio rhifau" yn dychwelyd y ffwythiant SUM), neu bori o'r categorïau yn y blwch Neu dewiswch gategori.
  4. Teipiwch yr argiau. I deipio cyfeirnodau cell fel arg, cliciwch Crebachu'r Blwch Deialog Delwedd Botwm (sy'n cuddio'r blwch deialog dros dro), dewiswch y celloedd ar y ddalen waith, ac yna pwyso Ehangu'r Blwch Deialog Delwedd Botwm.
  5. Pan fyddwch wedi cwblhau'r fformiwla, pwyswch ENTER.

Brig y Dudalen

Creu fformiwla â ffwythiannau wedi'u nythu

Mae ffwythiannau wedi'u nythu yn defnyddio ffwythiant fel un o argiau ffwythiant arall. Gallwch nythu hyd at 64 lefel o ffwythiannau. Mae'r fformiwla ganlynol yn crynhoi cyfres o rifau (G2:G5) dim ond os yw cyfartaledd cyfres arall o rifau (F2:F5) yn fwy na 50. Fel arall bydd yn dychwelyd 0.

Swigen Siarad 1 Mae'r ffwythiannau AVERAGE a SUM wedi'u nythu yn y ffwythiant IF.

  1. Cliciwch y gell rydych am deipio'r fformiwla ynddi.
  2. I ddechrau'r fformiwla â'r ffwythiant, cliciwch Mewnosod Ffwythiant Delwedd Botwm ar y bar fformiwla (ar frig ffenestr Excel lle gallwch deipio neu olygu gwerthoedd neu fformiwlâu) Bar Fformiwla.
  3. Dewiswch y ffwythiant rydych am ei ddefnyddio. Gallwch deipio cwestiwn sy'n disgrifio beth rydych am ei wneud yn y blwch Chwilio am ffwythiant (er enghraifft, mae "adio rhifau" yn dychwelyd y ffwythiant SUM), neu bori o'r categorïau yn y blwch Neu dewiswch gategori.
  4. Teipiwch yr argiau.
    • I deipio cyfeirnodau cell fel arg, cliciwch Crebachu'r Blwch Deialog Delwedd Botwm wrth yr arg o'ch dewis (sy'n cuddio'r blwch deialog dros dro), dewiswch y celloedd ar y ddalen waith, ac yna pwyso Ehangu'r Blwch Deialog Delwedd Botwm.
    • I deipio ffwythiant arall fel arg, teipiwch y ffwythiant yn y blwch arg o'ch dewis. Er enghraifft, gallwch ychwanegu SUM(G2:G5) yn y blwch golygu Value_if_true y ffwythiant IF.
    • Mae rhannau'r fformiwla a ddangosir yn y blwch deialog Argiau Ffwythiant yn adlewyrchu'r ffwythiant a ddewisoch yn y cam blaenorol. Er enghraifft, os gwnaethoch glicio IF, bydd Argiau Ffwythiant yn dangos yr argiau ar gyfer y ffwythiant IF.

Brig y Dudalen

Creu fformiwla â chyfeirnodau ac enwau

Mae'r fformiwlâu canlynol yn cynnwys cyfeirnodau perthynol i gelloedd ac enwau eraill. Gelwir y gell sy'n cynnwys y fformiwla yn gell ddibynnol pan fydd ei gwerth yn dibynnu ar y gwerthoedd mewn celloedd eraill. Er enghraifft, mae cell B2 yn gell ddibynnol os yw'n cynnwys y fformiwla =C2.

Enghraifft o fformiwla | Beth mae'n ei wneud
=C2 | Defnyddio'r gwerth yn y gell C2
=Sheet2!B2 | Defnyddio'r gwerth yng nghell B2 ar Ddalen 2
=Asset-Liability | Tynnu cell o'r enw Liability o gell o'r enw Asset
  1. Cliciwch y gell rydych am deipio'r fformiwla ynddi.
  2. Yn y bar fformiwla Bar Fformiwla, teipiwch = (arwydd hafal).
  3. Gwnewch un o'r pethau hyn:
    • I greu cyfeirnod, dewiswch gell, ystod o gelloedd, lleoliad mewn dalen waith arall, neu leoliad mewn llyfr gwaith arall. Gelwir yr ymddygiad hwn yn hanner-dewis. Gallwch lusgo border eich dewis o gelloedd er mwyn symud y dewis, neu lusgo cornel y border er mwyn ehangu'r dewisiad.

      Canfyddwr Ystod codau-lliw celloedd cynsail

      Swigen Siarad 1 Cyfeirnod y gell gyntaf yw B3, glas yw'r lliw, ac mae gan ystod y gell forder glas â chorneli sgwâr.

      Swigen Siarad 2 Cyfeirnod yr ail gell yw C3, gwyrdd yw'r lliw, ac mae gan ystod y gell forder gwyrdd â chorneli sgwâr.

      Nodyn Os nad oes cornel sgwâr ar forder cod lliw, yna mae'r cyfeirnod yn berthnasol i ystod wedi'i henwi.

    • I deipio cyfeirnod mewn ystod wedi'i henwi, pwyswch F3, dewis yr enw yn y blwch Gludo enw, a chlicio Iawn.
  4. Pwyswch ENTER.
Brig y Dudalen

Dileu fformiwla

  1. Cliciwch y gell sy'n cynnwys y fformiwla.
  2. Pwyswch DELETE.

Brig y Dudalen

Dysgu awgrymiadau a thriciau am greu fformiwlâu

Copïo fformiwlâu yn gyflym Gallwch deipio'r un fformiwla yn gyflym mewn ystod o gelloedd. Dewiswch yr ystod rydych am ei chyfrifo, teipiwch y fformiwla, ac yna pwyso CTRL+ENTER. Er enghraifft, os byddwch yn teipio =SUM(A1:B1) mewn ystod C1:C5, ac yna'n pwyso CTRL+ENTER, bydd Excel yn teipio'r fformiwla ym mhob un o gelloedd yr ystod, gan ddefnyddio A1 fel cyfeirnod perthynol.

Defnyddiwch Awtogwblhau Fformiwla Er mwyn ei gwneud yn haws creu a golygu fformiwlâu ac i leihau gwallau teipio a chystrawen, defnyddiwch awtogwblhau fformiwla. Ar ôl i chi deipio = (arwydd hafal) a llythrennau cyntaf neu sbardun dangosiad, bydd Excel yn dangos cwymprestr ddynamig o ffwythiannau dilys dan y gell, ac enwau sy'n cyfateb i'r llythrennau neu'r sbardun. Yna gallwch fewnosod eitem yn y gwymprestr i'r fformiwla.

Defnyddio cynghorion Ffwythiant Os ydych yn gyfarwydd ag argiau ffwythiant, gallwch ddefnyddio'r cyngor ffwythiant sy'n ymddangos ar ôl i chi deipio enw'r ffwythiant a bachyn agoriadol. Cliciwch enw'r ffwythiant i weld y pwnc Help ar y ffwythiant, neu glicio enw arg i ddewis yr arg cyfatebol yn eich fformiwla.

Brig y Dudalen

Osgoi gwallau cyffredin wrth greu fformiwlâu

Mae'r tabl canlynol yn crynhoi rhai o'r gwallau mwyaf cyffredin y gallwch eu gwneud wrth deipio fformiwla a sut mae cywiro'r gwallau hynny:

Gwnewch yn siŵr eich bod... | Rhagor o wybodaeth
Yn cyfateb pob bachyn sydd ar agor ac wedi cau | Gwnewch yn siŵr bod pob bachyn yn rhan o bâr sy'n cyfateb. Pan fyddwch yn creu fformiwla, bydd Microsoft Office Excel yn dangos bachau mewn lliw wrth i chi eu teipio.
Yn defnyddio colon i ddangos ystod | Pan fyddwch yn cyfeirio at ystod o gelloedd, defnyddiwch golon (:) i wahanu'r cyfeirnod oddi wrth y gell gyntaf yn yr ystod a'r cyfeirnod yng nghell olaf yr ystod.
Yn teipio'r holl argiau angenrheidiol | Mae gan rai ffwythiannau argiau angenrheidiol. Hefyd, gwnewch yn siŵr nad ydych wedi teipio gormod o argiau.
Ddim yn nythu mwy na saith ffwythiant | Chewch chi ddim teipio, na nythu, dim mwy na saith lefel o ffwythiannau mewn ffwythiant.
Yn rhoi enwau dalenni eraill mewn dyfynodau sengl | Os bydd y fformiwla'n cyfeirio at werthoedd neu gelloedd ar ddalenni gwaith neu lyfrau gwaith eraill a bod enw'r llyfr gwaith neu'r ddalen waith arall yn cynnwys nod sydd ddim yn rhan o'r wyddor, rhaid i chi roi ei henw mewn dyfynodau sengl ( ' ).
Yn cynnwys y llwybr i lyfrau gwaith allanol | Gwnewch yn siŵr bod bob cyfeirnod allanol yn cynnwys enw llyfr gwaith a'r llwybr i'r llyfr gwaith.
Yn teipio rhifau heb eu fformatio | Peidiwch â fformatio rhifau wrth i chi eu teipio mewn fformiwlâu. Er enghraifft, hyd yn oed os $1,000 yw'r gwerth rydych am ei roi, teipiwch 1000 yn y fformiwla.


Cyflwyniad

Mae Microsoft Office Language Interface Pack 2010 yn darparu Rhyngwyneb Defnyddiwr wedi'i gyfieithu ar gyfer y rhaglenni Microsoft Office 2010 canlynol:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Drwy ddefnyddio Microsoft Office Language Interface Pack 2010, gall defnyddwyr weithio mewn fersiynau iaith rhaglenni Office a osodwyd yn wreiddiol â chefnogaeth a gweld gorchmynion a dewisiadau ar gyfer y rhaglenni hynny yn iaith Pecyn Rhyngwyneb Iaith 2010.

Does dim modd cefnogi uwchraddio Pecynnau Rhyngwyneb Iaith Microsoft. Os ydych yn uwchraddio i Microsoft Office Language Interface Pack 2010, rhaid i chi dynnu Microsoft Office Language Interface Pack 2007 cyn gosod Microsoft Office Language Interface Pack 2010

Efallai y bydd Microsoft Office Language Interface Pack 2010 yn cynnwys offer prawfddarllen yn eich iaith. I weld beth yw'r dewis iaith ar gyfer offer prawfddarllen rhaid i chi agor Microsoft Office Word 2010 ac yn yr adran Adolygu dewiswch Sillafu a Gramadeg a chwilio am eich iaith yn y Rhestr Iaith y Geiriadur. Dewiswch yr iaith yr hoffech ei gosod fel eich sillafwr diofyn o'r rhestr hon.

Yn ystod y broses osod, caiff ffeiliau sy'n galluogi defnyddwyr i newid iaith y rhyngwyneb iaith eu copïo i'r ddisg galed derbyn. Ar ôl y broses osod, bydd galluoedd a dewisiadau cyfatebol Microsoft Office Language Interface Pack 2010 ar gael yn rhaglenni Office 2010 a rhaglen Gosodiadau Iaith Microsoft Office 2010. Fydd defnyddwyr ddim yn cychwyn Microsoft Office Language Interface Pack 2010 fel rhaglen ar wahân. Cyfeiriwch at y cyfarwyddiadau Ar ôl Gosod isod i gael gwybodaeth ynghylch newid iaith Rhyngwyneb Defnyddiwr.

Cyfarwyddiadau Ar ôl Gosod

I newid eich Rhyngwyneb Defnyddiwr i iaith Microsoft Office Language Interface Pack 2010, dilynwch y cyfarwyddiadau isod:

Nodyn Dilynwch y camau hyn gyda Windows 7, Windows Vista neu Windows XP Home neu Professional

  1. Lansiwch Gosodiadau Iaith Microsoft Office 2010 drwy glicio Botwm Cychwyn Microsoft Windows, ac yna clicio Pob Rhaglen. Cliciwch Microsoft Office ac yna Microsoft Office Tools a Microsoft Office 2010 Language Settings.
  2. Dewiswch y tab Iaith y Dangosiad ac ar y dewislenni Dangos Microsoft Office a'r blychau deialog yn: cwymprestr , dewiswch yr iaith rydych am ei harddangos. Erbyn hyn, dylai'r iaith a ddewisoch fod yr iaith arddangos.
  3. Yn y tab Iaith y Dangosiad mae gennych y dewis i wneud i ddangosydd Office gyfateb i'ch dangosydd Windows. Caiff eich iaith Windows gyfredol ei rhestru ar eich cyfer. Os ydych chi am wneud i ddangosydd Office gyfateb i'ch dangosydd Windows dewiswch y blwch ticio Gosod iaith dangosiad Microsoft Office i gyfateb i iaith dangosiad Windows. Mae'r gosodiad yn gwrthwneud y dewis a wnewch yn y rhestr Dangos dewislenni a blychau deialog Microsoft Office yn.
  4. Yn y tab Ieithoedd Golygu dewiswch yr iaith y mae ei hangen arnoch er mwyn ei galluogi o'r rhestr Ieithoedd golygu sydd ar gael a chlicio Ychwanegu. Erbyn hyn, dylai'r iaith a ddewisoch fod wedi'i chynnwys yn y rhestr Ieithoedd golygu sydd wedi'u galluogi.
  5. Yn y tab Ieithoedd Golygu dewiswch yr iaith y mae ei hangen arnoch i fod eich prif iaith olygu o'r rhestr Prif Iaith Golygu.
  6. Cliciwch y botwm Iawn.

Caiff y gosodiadau iaith rydych wedi'u dewis eu rhoi ar waith y tro nesaf i chi ddechrau eich rhaglenni Office.

Nodyn Does dim modd newid Help i iaith Microsoft Office Language Interface Pack 2010. Bydd Help yn aros yn yr iaith y gwnaethoch osod y rhaglen yn wreiddiol.

Tynnu Microsoft Office Language Interface Pack 2010

Dilynwch y cyfarwyddiadau isod i dynnu Microsoft Office Language Interface Pack 2010 oddi ar eich system:

Nodyn Dilynwch y camau hyn ar Windows 7.

  1. Caewch bob rhaglen.
  2. Dwbl-gliciwch yr eicon Rhaglenni yn Panel Rheoli Windows.
  3. Yn y dewis Dadosod Rhaglen, cliciwch Microsoft Office Language Interface Pack 2010 yn y blwch Y rhaglenni sydd wedi'u gosod ar hyn o bryd.
  4. Dewiswch Dadosod/Newid.
  5. Dilynwch y cyfarwyddiadau ar y sgrin.

Nodyn Dilynwch y camau hyn ar Windows XP Home neu Professional.

  1. Caewch bob rhaglen.
  2. Dwbl-gliciwch yr eicon Ychwanegu neu Dynnu Rhaglenni yn Panel Rheoli Windows.
  3. Cliciwch yr eitem Microsoft Office Language Interface Pack 2010 yn y blwch Y rhaglenni sydd wedi'u gosod ar hyn o bryd.
  4. Cliciwch y botwm Tynnu.
  5. Dilynwch y cyfarwyddiadau ar y sgrin.

Nodyn Dilynwch y camau hyn ar Windows Vista.

  1. Caewch bob rhaglen.
  2. Dwbl-gliciwch yr eicon Rhaglenni a Nodweddion yn Panel Rheoli Windows.
  3. Yn y dewis Dadosod neu Newid Rhaglen, cliciwch Microsoft Office Language Interface Pack 2010 yn y blwch Y rhaglenni sydd wedi'u gosod ar hyn o bryd.
  4. Dewiswch Dadosod.
  5. Dilynwch y cyfarwyddiadau ar y sgrin.

Gofynion y system

Rhaid i gyfrifiaduron fodloni'r gofynion sylfaenol canlynol i redeg Microsoft Office Language Interface Pack 2010.

System gweithredu

Microsoft Windows 7 neu Microsoft Windows Vista neu Microsoft Windows XP SP2.

Meddalwedd

Unrhyw fersiwn o gyfres Office 2010 sy'n cefnogi Argraffiad Pecyn Rhyngwyneb Iaith 2010 Office - er enghraifft, Argraffiad Microsoft Office Professional 2010 neu Argraffiad Microsoft Office Standard 2010 - neu'r rhaglenni Office 2010 unigol sy'n cefnogi Pecyn Rhyngwyneb Iaith 2010 Office: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, neu Microsoft Office Word®.

Nodyn Dim ond gydag ieithoedd a fersiynau Microsoft Office 2010 a restrir uchod y gellir defnyddio Microsoft Office Language Interface Pack 2010.

Cydraniad monitor

Mae ffont eich iaith wedi'i chreu i'w darllen orau mewn cydraniad 1024 x 768. Diweddarwch eich gosodiadau dangosydd ar gyfer y gosodiad dangosydd hwn.


Ychwanegu cyfrif e-bost
Yn yr erthygl hon

dalennod dolen Cyfrifon e-bost

dalennod dolen Ychwanegu cyfrif e-bost pan fyddwch yn cychwyn Outlook 2010 am y tro cyntaf

dalennod dolen Ychwanegu cyfrif e-bost yn Outlook

Cyfrifon e-bost

Mae Outlook yn cefnogi Microsoft Exchange, POP3 (POP3: Protocol cyffredin a ddefnyddir i adalw negeseuon e-bost o weinydd e-bost y Rhyngrwyd.), ac IMAP (IMAP (Internet Message Access Protocol/Protocol Mynediad i Neges Rhyngrwyd): Yn wahanol i brotocolau e-bost Rhyngrwyd megis POP3 sy'n darparu dim ond un ffolder Blwch Derbyn, mae IMAP yn galluogi creu nifer o ffolderi gweinydd er mwyn cadw a threfnu negeseuon y gellir mynd atynt o nifer o gyfrifiaduron.). Gall eich cyflenwr gwasanaeth Rhyngrwyd (ISP) (ISP: Busnes sy'n darparu mynediad i'r Rhyngrwyd ar gyfer pethau fel post electronig, ystafelloedd sgwrsio, neu ddefnyddio'r We Fyd-Eang. Mai rhai cyflenwyr gwasanaeth Rhyngrwyd yn rhyngwladol, gan gynnig mynediad mewn nifer o leoliadau, tra mae eraill wedi'u cyfyngu i ranbarth benodol.) neu eich gweinyddwr e-bost roi gwybodaeth am ffurfweddu i chi - mae'n rhaid i chi ei chael i osod eich cyfrif e-bost yn Outlook.

Caiff cyfrifon E-bost eu cynnwys mewn proffil. Mae proffil yn cynnwys cyfrifon, ffeiliau data, a gosodiadau sy'n pennu lle caiff eich negeseuon e-bost eu cadw. Caiff proffil newydd ei greu yn awtomatig pan fyddwch yn rhedeg Outlook am y tro cyntaf.

Brig y Dudalen

Ychwanegu cyfrif e-bost pan fyddwch yn cychwyn Outlook 2010 am y tro cyntaf

Os ydych yn newydd i Microsoft Outlook neu os ydych yn gosod Outlook 2010 ar gyfrifiadur newydd, bydd y nodwedd Gosod Cyfrif yn Awtomatig yn dechrau ac yn eich helpu i ffurfweddu gosodiadau cyfrif ar gyfer eich cyfrifon e-bost . Dim ond eich enw, eich cyfeiriad e-bost a'ch cyfrinair a fydd ei angen ar y rhaglen osod hon. Os nad oes modd ffurfweddu eich cyfrif e-bost yn awtomatig, rhaid i chi deipio'r wybodaeth ychwanegol angenrheidiol eich hun.

  1. Cychwyn Outlook.
  2. Pan gewch gwestiwn yn gofyn i chi ffurfweddu cyfrif e-bost , cliciwch Iawn, ac yna clicio Nesaf.
  3. Teipiwch eich enw, eich cyfeiriad e-bost a'ch cyfrinair.

    Os byddwch yn teipio cyfeiriad e-bost sy'n gorffen gyda hotmail.com neu msn.com, rhaid i chi ddefnyddio Cysylltydd Microsoft Outlook ar gyfer Windows Live Hotmail i ychwanegu'r cyfrif e-bost.

    Nodyn Pan fydd y cyfrifiadur wedi'i gysylltu â pharth rhwydwaith ar gyfer sefydliad sy'n defnyddio Microsoft Exchange, defnyddir eich gwybodaeth bost yn awtomatig. Fydd y blwch cyfrinair ddim yn ymddangos gan mai cyfrinair eich rhwydwaith a ddefnyddir.

  4. Cliciwch Nesaf.

    Bydd dangosydd cynnydd yn ymddangos wrth i'ch cyfrif gael ei ffurfweddu. Gall y broses osod gymryd ychydig o funudau.

    Ar ôl i chi lwyddo i ychwanegu'r cyfrif, gallwch ychwanegu mwy o gyfrifon drwy glicio Ychwanegu cyfrif arall.

  5. I adael y blwch deialog Ychwanegu Cyfrif Newydd, cliciwch Gorffen.

Os nad oes modd ffurfweddu eich cyfrif yn awtomatig, gofynnir i chi ei ffurfweddu eich hun. I gael rhagor o wybodaeth, ewch i Ychwanegu cyfrif e-bost gan ddefnyddio mwy o osodiadau yn help yr iaith sylfaen.

Brig y Dudalen

Ychwanegu cyfrif e-bost yn Outlook

  1. Cliciwch y tab Ffeil.
  2. Ar y tab Gwybodaeth, dan Gwybodaeth am Gyfrif, cliciwch Gosodiadau'r Cyfrif.
  3. Cliciwch Ychwanegu Cyfrif.
  4. Teipiwch eich enw, eich cyfeiriad e-bost a'ch cyfrinair.

    Os byddwch yn teipio cyfeiriad e-bost sy'n gorffen gyda hotmail.com neu msn.com, rhaid i chi ddefnyddio Cysylltydd Microsoft Outlook ar gyfer Windows Live Hotmail i ychwanegu'r cyfrif e-bost. I gael gwybodaeth am sut mae ychwanegu'r mathau hyn o gyfrifon e-bost, ewch i Defnyddio Windows Live Hotmail yn Outlook yn help eich iaith sylfaen.

    Nodyn Pan fydd y cyfrifiadur wedi'i gysylltu â pharth rhwydwaith ar gyfer sefydliad sy'n defnyddio Microsoft Exchange, defnyddir eich gwybodaeth bost yn awtomatig. Fydd y blwch cyfrinair ddim yn ymddangos gan mai cyfrinair eich rhwydwaith a ddefnyddir.

  5. Cliciwch Nesaf.

    Bydd dangosydd cynnydd yn ymddangos wrth i'ch cyfrif gael ei ffurfweddu. Gall y broses osod gymryd ychydig o funudau.

    Ar ôl i chi lwyddo i ychwanegu'r cyfrif, gallwch ychwanegu mwy o gyfrifon drwy glicio Ychwanegu cyfrif arall.

  6. I adael y blwch deialog Ychwanegu Cyfrif Newydd, cliciwch Gorffen.

Os nad oes modd ffurfweddu eich cyfrif yn awtomatig, gofynnir i chi ei ffurfweddu eich hun. I gael rhagor o wybodaeth, ewch i Ychwanegu cyfrif e-bost gan ddefnyddio mwy o osodiadau yn help eich iaith sylfaen.


Nodiadau a dyddlyfr
Beth ydych chi am ei wneud?

dalennod dolen Creu nodyn

dalennod dolen Cofnodi eitemau a ffeiliau mewn Dyddlyfr

Creu nodyn

  1. Gallwch greu nodyn o unrhyw ffolder Outlook.

    1. Ar y tab Hafan, yn y grŵp Newydd, cliciwch Eitemau Newydd, ac yna clicio Mwy o Eitemau, ac yna clicio Nodyn.

    Llwybr byr bysellfwrdd I greu nodyn, pwyswch Ctrl+Shift+N.

    2. Teipiwch destun y nodyn. Bydd y nodyn yn cadw'n awtomatig.
    3. I gau'r nodyn, cliciwch yr eicon nodyn Delwedd eicon yng nghornel chwith uchaf y ffenestr nodyn, ac yna clicio Caewch.

    Gallwch adael y nodyn ar agor wrth i chi weithio, a'i lusgo i unrhyw le ar eich sgrin er mwyn ei weld yn haws.

    I ddarllen neu i newid nodyn, yn y ffolder Nodiadau, dwbl-gliciwch y nodyn i'w agor. Gallwch addasu nodiadau i'w gwneud yn haws dod o hyd iddynt a'u trefnu.

Brig y Dudalen

Cofnodi eitemau a ffeiliau mewn Dyddlyfr

Mae Dyddlyfr yn cofnodi'n awtomatig y camau y byddwch yn eu dewis sy'n cyfeirio at gysylltiadau a llefydd penodol a ddewisir, ac yn rhoi'r camau mewn gwedd Llinell Amser. Yn ogystal ag olrhain eitemau Microsoft Office Outlook, megis e-bost, neu ddogfennau Microsoft Office eraill, megis ffeiliau Microsoft Office Word neu Microsoft Office Excel, gallwch gadw cofnod o unrhyw ryngweithio rydych am ei gofio—hyd yn oed rhywbeth sydd ddim ar y cyfrifiadur, megis sgwrs ffôn neu lythyr ysgrifenedig y gwnaethoch ei bostio neu ei dderbyn.

Cyngor I fynd i'r Dyddlyfr yn gyflym, gallwch ychwanegu'r botwm Dyddlyfr at y Cwarel Llywio. Ar waelod y Cwarel Llywio, cliciwch y botwm Delwedd Botwm , clicio Ychwanegu neu Dynnu Botymau, ac yna clicio Dyddlyfr .

Gwnewch un neu fwy o'r canlynol:

  • Cofnodi eitemau a ffeiliau yn awtomatig

    1. Cliciwch y tab Ffeil.
    2. Cliciwch Dewisiadau.
    3. Cliciwch Nodiadau a Dyddlyfr.
    4. Cliciwch Dewisiadau'r Dyddlyfr.
    5. Yn y rhestr Cofnodi'r eitemau hyn yn awtomatig, dewiswch y blychau ticio ar gyfer yr eitemau rydych am eu cofnodi'n awtomatig yn Dyddlyfr.
    6. Yn y rhestr Ar gyfer y cysylltiadau hyn, dewiswch y blychau ticio ar gyfer y cysylltiadau rydych am gofnodi eu heitemau yn awtomatig.
    7. Yn y blwch Cofnodi ffeiliau o'r rhaglenni isod hefyd, dewiswch y blychau ticio nesaf at y rhaglenni rydych am gofnodi ffeiliau'n awtomatig yn Dyddlyfr.

    Cofnodi eitem Outlook â llaw

    1. O unrhyw fodiwl yn Outlook, ar y tab Hafan, yn y grŵp Newydd, cliciwch Eitemau Newydd, pwyntiwch at Arall, ac yna clicio Cofnod Dyddlyfr.
    2. Yn y blwch Pwnc teipiwch ddisgrifiad.
    3. Yn y blwch Math o gofnod, cliciwch y math o gofnod dyddlyfr(cofnod dyddlyfr: Eitem yn ffolder y Dyddlyfr sy'n gweithredu fel llwybr byr at weithgaredd sydd wedi'i gofnodi. Gallwch wahaniaethu rhwng cofnod dyddlyfr ac eitemau eraill gan ddefnyddio'r cloc sy'n ymddangos yng nghornel chwith isaf yr eicon.) rydych yn ei gofnodi.
    4. Dewiswch bethau eraill mae arnoch eu heisiau.

    Cofnodi ffeil â llaw y tu allan i Outlook

    1. Dewiswch y ffeil rydych am ei chofnodi. Gallwch ddefnyddio Outlook, Windows Explorer neu'r bwrdd gwaith.
    2. Llusgwch yr eitemau i Dyddlyfr Delwedd Botwm.
    3. Dewiswch yr hyn rydych am ei gael ar gyfer y cofnod dyddlyfr(cofnod dyddlyfr: Eitem yn ffolder y Dyddlyfr sy'n gweithredu fel llwybr byr at weithgaredd sydd wedi'i gofnodi. Gallwch wahaniaethu rhwng cofnod dyddlyfr ac eitemau eraill gan ddefnyddio'r cloc sy'n ymddangos yng nghornel chwith isaf yr eicon.).


Creu neu addasu gwedd

Mae pob ffolder Microsoft Office Outlook, megis Inbox a Calendr, yn dangos ei heitemau ar ffurf cynllun o'r enw gwedd. Mae nifer o weddau safonol ar gyfer ffolderi i chi eu dewis neu gallwch greu gweddau personol. Mae gwedd yn cynnwys math o wedd, meysydd, lliwiau, ffontiau, a nifer o osodiadau eraill, ac yn rhoi ffyrdd gwahanol i chi edrych ar eitemau mewn ffolder.

Er enghraifft, wrth edrych ar y ffolder Cysylltiadau mewn gwedd Cardiau Busnes, gallwch ddangos enwau a chyfeiriadau mewn blociau sy'n edrych yn debyg i gardiau busnes papur. Mae'r wedd hon yn ffordd gyfleus o chwilio am gyfeiriad post cyswllt. Yn y wedd Rhestr Rhifau Ffôn, gallwch weld cysylltiadau mewn fformat tabl gyda manylion megis teitl swydd ac enw adran. Mae'r wedd hon yn ddefnyddiol i ddod o hyd i rif ffôn cyswllt neu deitl swydd yn gyflym.

Beth ydych chi am ei wneud?

dalennod dolen Creu gwedd newydd

dalennod dolen Creu gwedd ar sail gwedd ragddiffiniedig

dalennod dolen Dileu gwedd bersonol

Creu gwedd newydd

  1. Ar y tab Gweld, yn y grŵp Gwedd Gyfredol, cliciwch Newid Gwedd, ac yna clicio Rheoli Gweddau.
  2. Cliciwch Newydd.
  3. Yn y blwch Enw'r wedd newydd, teipiwch enw ar gyfer y wedd.
  4. Yn y blwch Math o wedd, dewiswch fath o wedd(math o wedd: Strwythur sylfaenol gwedd. Pan fyddwch yn creu gwedd, rhaid i chi ddewis un o'r pum math o wedd i ddechrau (tabl, llinell amser, diwrnod/wythnos/mis, cerdyn, neu eicon) i bennu sut y caiff yr wybodaeth ei threfnu a'i fformatio yn eich gwedd newydd.).
  5. I newid lle mae'r wedd(gwedd: Mae gweddau'n rhoi ffyrdd gwahanol o edrych ar yr un wybodaeth mewn ffolder drwy ei rhoi ar ffurfiau ac mewn fformatau gwahanol. Ceir gweddau safonol ar gyfer pob ffolder. Gallwch greu gweddau personol hefyd.) ar gael, dewiswch hyn dan I'w defnyddio, ac yna clicio Iawn.
  6. Yn y blwch deialog Mwy o Osodiadau Gwedd: Gwedd Newydd, gwnewch y dewisiadau rydych am eu defnyddio.
  7. Ar ôl i chi orffen gwneud dewisiadau, cliciwch Iawn.
  8. I ddefnyddio'r wedd ar unwaith, cliciwch Defnyddio'r Wedd.

Nodyn Caiff gweddau newydd eu hychwanegu at yr isddewislen Gwedd Gyfredol(isddewislen: Dewislen sy'n ymddangos pan fydd defnyddiwr yn pwyntio at orchymyn ar ddewislen lefel uwch.).

Creu gwedd ar sail gwedd ragddiffiniedig

  1. Ar y wedd rydych am ei gwneud yn sylfaen i'ch gwedd newydd, ar y tab Gweld, yn y grŵp Gwedd Gyfredol, cliciwch Gweld Gosodiadau.
  2. Ar gyfer pob math o newid rydych am ei wneud, cliciwch fotwm, ac yna gwneud eich dewisiadau. Ar ôl i chi orffen, cliciwch Iawn.
  3. Ar y tab Gweld, yn y grŵp Gwedd Gyfredol, cliciwch Newid Gwedd, ac yna clicio Rheoli Gweddau.
  4. Yn y blwch Ffyrdd o edrych ar y ffolder, cliciwch Gosodiadau'r wedd gyfredol.
  5. Cliciwch Copïo.
  6. Yn y blwch Enw'r wedd newydd, teipiwch enw.
  7. I newid lle bydd gwedd newydd ar gael, cliciwch ar ddewis dan I'w defnyddio.

Nodiadau

  • Os ydych am i ffolderi eraill a ddewisir ddefnyddio'r wedd gyfredol, ar y tab Gweld, yn y grŵp Gwedd Gyfredol, cliciwch Newid Gwedd, ac yna clicio Defnyddio'r Wedd gyda Ffolderi Eraill. Dewiswch flychau ticio'r ffolderi rydych am iddynt ddefnyddio'r wedd.
  • Caiff gweddau newydd eu hychwanegu at yr isddewislen Gwedd Gyfredol(isddewislen: Dewislen sy'n ymddangos pan fydd defnyddiwr yn pwyntio at orchymyn ar ddewislen lefel uwch.).

Dileu gwedd bersonol

  3. Ar y tab Gweld, yn y grŵp Gwedd Gyfredol, cliciwch Newid Gwedd, ac yna clicio Rheoli Gweddau.
  4. Yn y blwch Ffyrdd o edrych ar y ffolder , cliciwch y wedd(gwedd: Mae gweddau'n rhoi ffyrdd gwahanol o edrych ar yr un wybodaeth mewn ffolder drwy ei rhoi ar ffurfiau ac mewn fformatau gwahanol. Ceir gweddau safonol ar gyfer pob ffolder. Gallwch greu gweddau personol hefyd.)rydych am ei dileu.
  5. Cliciwch Dileu.

Nodyn Does dim modd dileu gwedd ragddiffiniedig, hyd yn oed os ydych wedi newid ei gosodiadau.


Calendrau a threfnlenni

Gallwch drefnu gweithgareddau yn eich calendr Outlook fel apwyntiadau, cyfarfodydd, digwyddiadau, neu dasgau. Bydd eich dewis o ran math y cofnod yn dibynnu ar bwy arall sydd ynghlwm a sut ydych chi am i'r cofnod ymddangos. Drwy ddewis cofnodion yn eich calendr yn gywir, byddwch yn gwybod ar gip beth sy'n digwydd, pryd, a gyda phwy.

Beth ydych chi am ei wneud?

dalennod dolen Gweld y calendr

dalennod dolen Creu apwyntiad

dalennod dolen Newid apwyntiad

dalennod dolen Gwneud apwyntiad presennol yn un sy'n ailddigwydd

dalennod dolen Trefnu cyfarfod

Gweld y calendr

  1. Gwnewch un o'r pethau hyn:
    • Cliciwch Calendr yn Cwarel Llywio.
    • Cliciwch ddyddiad yn Llywiwr Dyddiad (sydd ar frig y Bar I'w Gwneud).
  2. Pan fyddwch yn edrych ar eich calendr, gallwch ddefnyddio'r botymau ar frig y ffenestr i lywio ac i ddangos neu i guddio manylion:
    • Cliciwch Diwrnod, Wythnos, neu Mis i newid gweddau yn gyflym.
    • Ymlaen ac mae'r botymau Yn ôl yn eich galluogi i symud drwy'r calendr yn hawdd.
    • Mae mwy o fotymau yn gadael i chi ddangos neu guddio dyddiau neu fanylion, gan ddibynnu ar eich gwedd.

Brig y Dudalen

Creu apwyntiad

Defnyddiwch apwyntiad pan fyddwch yn gwybod y byddwch yn brysur ond na fydd hyn yn berthnasol i neb arall. Mae'n bosibl y byddwch am nodi apwyntiad er mwyn neilltuo amser ar eich calendr ar gyfer gwneud gwaith ymchwil i brosiect, ysgrifennu adroddiad, neu wneud neges ar y ffordd adref o'r gwaith.

  1. Yn Calendr, ar y tab Hafan, yn y grŵp Newydd, cliciwch Apwyntiad Newydd. Fel arall, gallwch dde-glicio bloc amser yn eich grid calendr a chlicio Apwyntiad Newydd.

    2. Llwybr byr bysellfwrdd I greu apwyntiad o unrhyw ffolder yn Outlook, pwyswch Ctrl+Shift+A.

  2. Yn y blwch Pwnc teipiwch ddisgrifiad.
  3. Yn y blwch Lleoliad, teipiwch y lleoliad.
  4. Teipiwch yr amser dechrau a'r amser gorffen.

    5. Cyngor Gallwch deipio geiriau a brawddegau penodol yn hytrach na dyddiadau yn y blychau Amser dechrau ac Amser gorffen. Er enghraifft, gallwch deipio Heddiw, Yfory, Dydd Calan, Pythefnos i Yfory, Tri diwrnod cyn Dydd Calan, a'r rhan fwyaf o enwau gwyliau.

  5. I ddangos i bobl eraill eich bod ar gael yn ystod yr amser hwn, ar y tab Apwyntiad, yn y grŵp Dewisiadau , cliciwch y blwch Dangos ar ffurf, ac yna clicio Rhydd, Amodol, Prysur neu Allan o'r Swyddfa.
  6. I wneud yr apwyntiad yn un sy'n ailddigwydd, ar y tab Apwyntiad, yn y grŵp Dewisiadau, cliciwch Ailddigwydd. Cliciwch un o'r canlynol (Dyddiol, Wythnosol, Misol, Blynyddol) er mwyn dynodi pryd y bydd yr apwyntiad yn ailddigwydd, ac yna dewiswch ba mor aml y bydd hynny. Cliciwch Iawn.

    7. Nodyn Mae ychwanegu apwyntiad sy'n ailddigwydd yn newid y tab Apwyntiad i Apwyntiad sy'n Ailddigwydd.

  7. Yn ddiofyn, bydd nodyn atgoffa'n ymddangos 15 munud cyn dyddiad dechrau'r apwyntiad. I newid pryd y bydd y nodyn atgoffa'n ymddangos, ar y tab Apwyntiad, yn y grŵp Dewisiadau, cliciwch saeth y blwch Nodyn Atgoffa ac yna clicio'r amser atgoffa newydd. I ddiffodd y nodyn atgoffa, cliciwch Dim.
  8. Ar y tab Apwyntiad, yn y grŵp Camau, cliciwch Cadw a Chau.

    9. Awgrym Dwbl-gliciwch unrhyw ran wag ar grid y calendr i greu apwyntiad newydd.

Brig y Dudalen

Newid apwyntiad

  1. Agorwch yr apwyntiad rydych am ei newid.
  2. Gwnewch un o'r pethau hyn:
    • Newid dewisiadau ar gyfer apwyntiad sydd ddim yn rhan o gyfres

      1. Newidiwch y dewisiadau, megis pwnc, lleoliad, ac amser, rydych am eu newid.

    • Newid dewisiadau ar gyfer pob apwyntiad mewn cyfres
    1. Cliciwch Agor y gyfres, ac yna newid unrhyw ddewisiadau rydych am eu newid.
    2. I newid dewisiadau ailddigwydd, ar y tab Apwyntiad sy'n Ailddigwydd, yn y grŵp Dewisiadau, cliciwch Ailddigwydd, newidiwch y dewisiadau ac yna clicio Iawn.
  • Newid dewisiadau ar gyfer un apwyntiad sy'n rhan o gyfres
  1. Cliciwch Agor y digwyddiad hwn.
  2. Ar y tab Apwyntiad sy'n Ailddigwydd, newidiwch y dewisiadau rydych am eu gwneud.
  3. Ar y tab Apwyntiad neu Apwyntiad sy'n Ailddigwydd, yn y grŵp Camau, cliciwch Cadw a Chau.

Awgrym Yn Calendr, gallwch lusgo'r apwyntiad i ddyddiad gwahanol. Gallwch hefyd olygu'r pwnc drwy glicio'r testun disgrifio, pwyso F2, ac yna teipio eich newidiadau.

Brig y Dudalen

Gwneud apwyntiad presennol yn un sy'n ailddigwydd

  1. Agorwch yr apwyntiad rydych am ei osod fel ei fod yn ailddigwydd.
  2. Ar y tab Apwyntiad, yn y grŵp Dewisiadau, cliciwch Ailddigwydd.
  3. Cliciwch — Dyddiol, Wythnosol, Misol, Blynyddol — er mwyn pennu pryd rydych am i'r apwyntiad ailddigwydd, ac yna dewiswch pa mor aml.
  4. Ar y tab Apwyntiad sy'n Ailddigwydd, yn y grŵp Camau, cliciwch Cadw a Chau.

Brig y Dudalen

Trefnu cyfarfod

Mae cyfarfod yn digwydd ar amser sydd wedi'i drefnu, ac mae'n cynnwys pobl eraill a lleoliad. Gallai cyfarfod yn eich calendr fod yn un rydych chi wedi'i drefnu, neu gallai fod yn un rydych chi wedi cael gwahoddiad gan rywun i fod yn bresennol ynddo. Mae cyfarfodydd yn ymddangos yn eich calendr chi ac yng nghalendrau pobl eraill sy'n gysylltiedig.

Mae cyfarfod yn apwyntiad sy'n cynnwys pobl eraill a gall gynnwys adnoddau megis ystafelloedd cynadledda. Bydd ymatebion i'ch ceisiadau cyfarfod yn ymddangos yn Inbox.

  1. Yn Calendr, ar y tab Hafan, yn y grŵp Newydd, cliciwch Cyfarfod Newydd.

    2. Llwybr byr bysellfwrdd I greu cais cyfarfod newydd o unrhyw ffolder yn Outlook, pwyswch CTRL+SHIFT+Q.

  2. Yn y blwch Pwnc, teipiwch ddisgrifiad.
  3. Yn y blwch Lleoliad, teipiwch ddisgrifiad neu leoliad. Os ydych yn defnyddio cyfrif Microsoft Exchange, cliciwch Ystafelloedd i ddewis o'r ystafelloedd sydd ar gael.
  4. Yn y rhestr Amser dechraua Amser gorffen, cliciwch yr amser dechrau a'r amser gorffen ar gyfer y cyfarfod. Os byddwch yn ticio'r blwch Digwyddiad drwy'r dydd, bydd y digwyddiad yn ymddangos fel digwyddiad 24 awr llawn, a fydd yn para o hanner nos i hanner nos.

    5. Nodyn Os ydych am drefnu cyfarfodydd ar sail cylchfa amser wahanol, ar y tab Cyfarfod, yn y grŵp Dewisiadau, cliciwch Cylchfaoedd Amser.

  5. Yng nghorff y cais cyfarfod, teipiwch unrhyw wybodaeth rydych am ei rhannu â'r derbynwyr. Gallwch atodi ffeiliau hefyd.
  6. Ar y tab Cyfarfod, yn y grŵp Dangos, cliciwch Y Gwas Trefnlennu.

    7. Mae Y Gwas Trefnlennu yn eich helpu i ddod o hyd i'r amser gorau ar gyfer eich cyfarfod.

  7. Cliciwch Ychwanegu Eraill, ac yna clicio Ychwanegu o'r Llyfr Cyfeiriadau.
  8. Yn y blwch deialog Dewiswch Fynychwyr ac Adnoddau, yn y blwch Chwilio, teipiwch enw unigolyn neu adnodd i'w cynnwys yn y cyfarfod. Os ydych yn chwilio â'r dewis Mwy o Golofnau, cliciwch Mynd.
  9. Cliciwch yr enw o'r rhestr canlyniadau, ac yna clicio Gofynnol, Dewisol, neu Adnoddau, ac yna clicio Iawn.

Gofynnol a Dewisol fydd yn ymddangos ar gyfer mynychwyr yn y blwch To ar y tab Cyfarfod , a bydd Adnoddau yn ymddangos yn y blwch Lleoliad.

Mae'r grid rhydd/prysur yn dangos pa fynychwyr sydd ar gael. Mae llinell fertigol werdd yn cynrychioli dechrau'r cyfarfod. Mae llinell fertigol goch yn cynrychioli diwedd y cyfarfod.

Mae'r cwarel Awgrymiadau Cyfarfod yn dod o hyd i'r amser gorau ar gyfer eich cyfarfod (pan fydd y rhan fwyaf o fynychwyr ar gael). I ddewis amser ar gyfer y cyfarfod, cliciwch awgrym amser yn y cwarel Awgrymiadau Cyfarfod , neu dewiswch amser ar y grid rhydd/prysur.

  10. I bennu cyfarfod sy'n ailddigwydd, ar y tab Cyfarfod, yn y grŵp Dewisiadau, cliciwch Ailddigwydd. Dewiswch eich patrwm ailddigwydd, ac yna clicio Iawn.

    11. Pan fyddwch yn ychwanegu patrwm ailddigwydd at gais cyfarfod, bydd y tab Cyfarfod yn newid i Cyfarfod Rheolaidd.

    Nodiadau

    • I newid amser ymlaen llaw nodyn atgoffa, ar y tab Cyfarfod, yn y grŵp Dewisiadau, cliciwch Nodyn Atgoffa a chlicio'r amser o'ch dewis. Mae clicio Dim yn diffodd y nodyn atgoffa.
    • Hefyd, gall y trefnydd bennu amser y nodyn atgoffa ar gyfer derbynwyr drwy newid yr amser atgoffa ar y gwahoddiad i'r cyfarfod. Os na fydd y trefnydd yn newid amser diofyn y nodyn atgoffa ar y gwahoddiad, bydd y derbynwyr yn defnyddio eu nodiadau atgoffa diofyn eu hunain.

  11. Ar y tab Cyfarfod, yn y grŵp Dangos, cliciwch Apwyntiad.
  12. Cliciwch Anfon.


E-bost
Beth ydych chi am ei wneud?

dalennod dolen Creu neges e-bost

dalennod dolen Pennu lefel pwysigrwydd

dalennod dolen Ychwanegu atodiad

dalennod dolen Newid ymddangosiad eich e-bost

dalennod dolen Fflagio neges

dalennod dolen Ateb neu anfon neges ymlaen

Creu neges e-bost

Creu neges e-bost yw'r dasg y byddwch yn ei gwneud amlaf yn Microsoft Office Outlook. Mae'r dasg hon hefyd yn cynnig llawer mwy o ddewisiadau a ffurfweddau nag unrhyw nodwedd Outlook arall. Beth bynnag fo math y neges rydych yn ei chyfansoddi, yn neges fusnes neu bersonol, gallwch bob amser roi eich stamp personol eich hun arni.

  1. Ar y tab Hafan, yn y grŵp Newydd, cliciwch E-bost Newydd.

    Llwybr byr bysellfwrdd I greu neges e-bost o unrhyw ffolder yn Outlook, pwyswch CTRL+SHIFT+M.

  2. Yn y blwch Pwnc, teipiwch bwnc y neges.
  3. Teipiwch gyfeiriadau e-bost neu enwau'r derbynwyr yn y blwch To, Copi, neu Cudd (blychau At, Cc, a Bcc: Caiff neges ei hanfon at y derbynwyr yn y blwch At. Bydd derbynwyr yn y blychau Cc (copi carbon) a Bcc (copi carbon cudd) hefyd yn cael y neges; fodd bynnag, does dim modd i dderbynwyr eraill weld enwau'r derbynwyr yn y blwch Bcc.). Rhaid i chi wahanu mwy nag un derbynnydd â hanner colon.

    I ddewis enwau derbynwyr o restr yn y Llyfr Cyfeiriadau, cliciwch To, Copi, neu Cudd, ac yna clicio'r enwau o'ch dewis.

    I ddangos y blwch Cudd ar gyfer y neges hon a phob neges yn y dyfodol, ar y tab Dewisiadau, yn y grŵp Dangos y Meysydd, cliciwch Cudd.
  4. Ar ôl i chi gyfansoddi'r neges, cliciwch Anfon.

Brig y Dudalen

Pennu lefel pwysigrwydd

  • Yn ffenestr y neges e-bost, ar y tab Neges, yn y grŵp Dewisiadau, cliciwch Pwysigrwydd Uchel Delwedd Botwm neu Pwysigrwydd Isel Delwedd Botwm.

Brig y Dudalen

Newid lefel sensitifrwydd neges

Dim ond cyngor yw pennu gosodiad sensitifrwydd. Gall derbynwyr gymryd unrhyw gam o'u dewis gyda'r neges, megis anfon neges gyfrinachol ymlaen at rywun arall. I helpu i gyfyngu camau y gall derbynwyr eu cymryd gyda neges, dylech ddefnyddio Rheoli Hawliau Gwybodaeth (IRM) os yw ar gael yn eich sefydliad.

Bydd y derbynwyr yn gweld y testun canlynol ym Mar Gwybodaeth y neges:

  • Ar gyfer: Normal, does dim lefel sensitifrwydd wedi'i phennu ar gyfer y neges. Felly, fydd dim testun yn y Bar Gwybodaeth.
  • Ar gyfer: Preifat, bydd y derbynnydd yn gweld Dylid trin hyn fel rhywbeth Preifat yn y Bar Gwybodaeth.
  • Ar gyfer: Personol, bydd y derbynnydd yn gweld Dylid trin hyn fel rhywbeth Personol yn y Bar Gwybodaeth.
  • Ar gyfer: Cyfrinachol, bydd y derbynnydd yn gweld Dylid trin hyn fel rhywbeth Cyfrinachol yn y Bar Gwybodaeth.
  1. Yn ffenestr y neges e-bost, ar y tab Neges, cliciwch y Lansiwr Blwch Deialog Dewisiadau.
  2. Yn y blwch deialog Dewisiadau Neges, dan Gosodiadau Neges, yn y rhestr Sensitifrwydd, dewiswch Normal, Personol, Preifat, neu Cyfrinachol.

Brig y Dudalen

Ychwanegu atodiad

Atodi ffeil i neges

  1. Mewn neges sydd ar agor, ar y tab Neges, yn y grŵp Cynnwys, cliciwch Atodi Ffeil.
  2. Porwch i'r ffeil rydych am ei hatodi a chlicio arni, ac yna clicio Mewnosod.

    Os nad ydych yn gweld y ffeil rydych am ei hatodi yn y ffolder briodol, gwnewch yn siŵr eich bod wedi dewis Pob Ffeil (*.*), yn y blwch Ffeiliau math, a bod Windows Explorer wedi'i ffurfweddu i ddangos estyniadau enw ffeil.

Cyngor Hefyd, gallwch atodi ffeiliau gan ddefnyddio'r tab Mewnosod mewn neges sydd ar agor, neu lusgo ffeiliau o ffolderi ar y cyfrifiadur a'u gollwng mewn neges e-bost sydd ar agor.

Atodi eitem Outlook arall i neges

Gallwch atodi eitemau Outlook i neges (eitem: Yr elfen sylfaenol sy'n dal gwybodaeth yn Outlook yw eitem (tebyg i ffeil mewn rhaglenni eraill). Mae eitemau'n cynnwys negeseuon e-bost, apwyntiadau, cysylltiadau, tasgau, cofnodion dyddlyfr, nodiadau, eitemau wedi'u postio, a dogfennau.), megis negeseuon e-bost, tasgau, cysylltiadau neu eitemau calendr eraill. Dyma'r ffordd hawsaf o anfon nifer o eitemau neu negeseuon ymlaen.

  1. Mewn neges sydd ar agor, ar y tab Neges, yn y grŵp Cynnwys, cliciwch Atodi Eitem.
  2. Ar y ddewislen Ffeil, cliciwch Newydd, ac yna clicio Neges Bost.
  3. Cliciwch y math o eitem Outlook rydych am ei hatodi. Os byddwch yn clicio Eitem Outlook Arall, porwch drwy eich rhestr ffolderi i ddod o hyd i'r ffolder sy'n cynnwys yr eitem rydych yn chwilio amdani. Yn y rhestr dan y grŵp Eitemau, cliciwch yr eitem rydych am ei hatodi.
  4. Dan Mewnosod ar ffurf, dewiswch Atodiad.

Cyngor Hefyd, gallwch atodi eitem gan ddefnyddio'r tab Mewnosod mewn neges sydd ar agor, neu lusgo ffeiliau o ffolderi Outlook a'u gollwng mewn neges e-bost sydd ar agor.

Brig y Dudalen

Newid ymddangosiad eich e-bost

Ychwanegu lliw cefndir, graddiant, gwead, patrwm, neu lun

  1. Ar y tab Dewisiadau, yn y grŵp Themâu, cliciwch Lliw'r Dudalen.
  2. Cliciwch ar liw ar y palet Lliwiau Thema neu Lliwiau Safonol. Cliciwch Mwy o Liwiau i gael palet manylach. I dynnu'r lliw, cliciwch Dim Lliw.
  3. Os ydych am ychwanegu graddiant, gwead, patrwm, neu lun, cliciwch Effeithiau Llenwi.
  4. Gwnewch eich dewisiadau llenwi.

    Cyngor Bydd lliw'r graddiant, y gwead, neu'r patrwm yn seiliedig ar y lliw a ddewisoch yng ngham 2.

Newid y ffont

Mae nifer o ffyrdd o newid y ffont yn eich neges:

  • Ar y tab Neges, yn y grŵp Testun Sylfaenol, gallwch ddewis y ffont, maint y ffont, arddull y ffont (trwm, italig, a thanlinellu), lliw'r ffont, ac amlygu'r testun.
  • Ar y tab Fformatio Testun, yn y grŵp Ffont, gallwch ddewis y ffont a maint y ffont; gwneud y maint yn fwy neu'n llai o un pwynt; newid arddull y ffont (trwm, italig, tanlinellu, llinell drwodd, isysgrif, uwchysgrif); newid priflythrennu, lliw'r ffont, ac amlygu testun; a thynnu holl fformat y ffont.
  • Ar y bar offer Bach sy'n ymddangos pan fyddwch yn dewis testun, gallwch ddewis y ffont, gwneud y ffont yn fwy neu'n llai o un pwynt, dewis thema, defnyddio'r Peintiwr Fformat, dewis arddull y ffont (trwm, italig, a thanlinellu), ac amlygu testun.
  • Ar y tab Fformatio Testun, yn y grŵp Arddulliau gallwch ddewis arddulliau.

Awgrym Defnyddiwch arddulliau i greu negeseuon sy'n edrych yn broffesiynol.

Ychwanegu graffigau

Gall graffigau dynnu sylw eich derbynwyr. Hefyd, gall graffigau wneud maint ffeil eich neges e-bost yn fwy, felly ni ddylech ddefnyddio gormod ohonynt. I newid cefndir y neges, ewch i'r adran flaenorol, Ychwanegu lliw cefndir, graddiant, gwead, patrwm, neu lun.

  • Ar y tab Mewnosod, yn y grŵp Darluniadau, cliciwch un o'r pethau hyn:
    • Llun Porwch yn y ffolder lle mae'r llun rydych am ei ddewis wedi'i gadw, dewiswch y llun, ac yna clicio Mewnosod. Gallwch ailfeintio neu gylchdroi'r llun â dolennau llusgo'r llun. I weld mwy o ddewisiadau llun, de-gliciwch y llun, ac yna clicio gorchymyn ar y ddewislen llwybr byr.
    • Clip Art Teipiwch ddisgrifiad ar gyfer y llun rydych am chwilio amdano, ac yna clicio Go. Dewiswch y blwch ticio Include Office.com content er mwyn cynnwys y cipluniau sydd ar gael o Office.com. Cliciwch y llun rydych am ei fewnosod.
    • Siapiau Cliciwch ar siâp. I weld mwy o ddewisiadau siâp, de-gliciwch y siâp, ac yna clicio gorchymyn ar y ddewislen hwylus.
    • SmartArt Dewiswch gynllun ar gyfer graffigyn SmartArt, ac yna clicio Iawn. Cliciwch y graffigyn SmartArt i ychwanegu testun. I weld mwy o ddewisiadau, de-gliciwch y graffig SmartArt, ac yna clicio gorchymyn ar y ddewislen hwylus.
    • Siart Dewiswch fath siart, ac yna clicio Iawn. Yn y ddalen waith Microsoft Excel 2010 a fydd yn ymddangos, teipiwch y data ar gyfer eich siart. I ddewis y daenlen, cliciwch y botwm Excel, ac yna clicio Caewch. I weld mwy o ddewisiadau siart, de-gliciwch y siart, ac yna clicio gorchymyn ar y ddewislen hwylus.
    • Ciplun Cliciwch un o'r lluniau sydd wedi'u rhagweld neu glicio Clip Sgrin. Dewiswch ran o'r sgrin rydych am ei chipio.
  • I fewnosod WordArt, ar y ddewislen Mewnosod, yn y grŵp Testun, cliciwch WordArt.

Ychwanegu rhestr rhifau neu fwledi

  1. Ar y tab Neges, yn y grŵp Testun Sylfaenol, cliciwch y gorchymyn Bwledi a Rhifo.
  2. Pwyswch ENTER i ychwanegu'r eitem nesaf ar y rhestr.

    Bydd Outlook yn mewnosod y bwled neu'r rhif nesaf yn awtomatig.

  3. I orffen y rhestr, pwyswch ENTER ddwywaith, neu bwyso'r BACKSPACE i ddileu'r bwled neu'r rhif olaf yn y rhestr.

Llwybr byr bysellfwrdd Teipiwch * (seren) i ddechrau rhestr bwledi neu 1. i ddechrau rhestr rhif, ac yna pwyso'r BYLCHWR neu'r fysell TAB.

Ychwanegu tabl

Mae tabl yn cynnwys rhesi a cholofnau o gelloedd y gallwch eu llenwi â thestun a graffigau. Caiff tablau eu defnyddio'n aml i drefnu ac i gyflwyno gwybodaeth.

Gallwch ddefnyddio tablau hefyd i greu cynlluniau tudalen diddorol, neu i greu testun, graffigau, a chynlluniau tabl gwell.

  1. Cliciwch lle'r hoffech fewnosod tabl.
  2. Ar y tab Mewnosod, yn y grŵp Tablau, cliciwch Tabl.
  3. Gwnewch un o'r pethau hyn:
    • Pwyntiwch at Tablau Cyflym, ac yna clicio'r tabl o'ch dewis. Disodlwch y data yn y tabl â'r data o'ch dewis.
    • Cliciwch grid y tabl i bennu nifer y rhesi a cholofnau i'w creu mewn tabl gwag newydd.
    • Dewiswch Lluniadu Tabl i gael pwyntydd sy'n eich galluogi i amrywio meintiau celloedd y tabl y byddwch yn eu hychwanegu.
    • Dewiswch Taenlen Excel i agor taenlen newydd yn eich neges. Gallwch ddefnyddio pwyntiau'r dolennau ar waelod ac ymylon dde'r daenlen i newid y maint.

      Nodyn Pan fyddwch yn dewis Taenlen Excel, efallai y cewch flwch deialog yn gofyn i chi a yw ffynhonnell y ddalen Excel yn gymeradwy. Yn y rhan fwyaf o achosion, yn enwedig os daw'r daenlen o Excel sydd wedi'i lwytho ar eich cyfrifiadur eich hun, gallwch glicio Iawn. Os bydd Excel yn rhedeg o ffynhonnell neu rwydwaith arall, holwch weinyddwr y rhwydwaith os nad ydych yn siŵr.

Ychwanegu llofnod

Gallwch greu llofnod digidol i'w ychwanegu at eich holl negeseuon allan, neu gallwch fewnosod llofnod â llaw yn unigol mewn negeseuon allan. Gwnewch un o'r pethau hyn:

  • Mewnosod llofnod yn awtomatig
    1. Ar y tab Neges, yn y grŵp Cynnwys , cliciwch Llofnod, ac yna clicio Llofnodion.

      Nodyn Gallwch hefyd fynd at y dewisiadau llofnod sydd ar gael ar y tab Neges ar ôl i chi glicio Ateb, Ateb Pawb, neu Ymlaen mewn neges sydd ar agor.

    2. Yn y blwch deialog Llofnodion a Delweddau Cefndir, ar y tab Llofnod E-bost, yn y rhestr Dewiswch lofnod i'w olygu, dewiswch eich llofnod. Neu cliciwch y botwm Newydd i greu llofnod.
    3. Dan Dewiswch lofnod diofyn ar frig ochr dde'r blwch deialog, yn y rhestr Negeseuon newydd, dewiswch eich llofnod.
    4. Os ydych am gynnwys llofnod mewn negeseuon rydych yn ymateb iddynt ac mewn negeseuon y byddwch yn eu hanfon ymlaen, yn y rhestr Atebion/anfon ymlaen , dewiswch y llofnod. Os nad ydych am gynnwys llofnod yn y negeseuon hyn, dewiswch none.
    5. Cliciwch Iawn.
    6. I ychwanegu'r llofnod diofyn at neges gyfredol ar y tab Neges, yn y grŵp Cynnwys, cliciwch Llofnod, ac yna dewiswch y llofnod.
  • Mewnosod llofnod â llaw
    1. Ar y tab Neges, yn y grŵp Cynnwys , cliciwch Llofnod, ac yna dewiswch eich llofnod.

      Nodyn Gallwch hefyd fynd at y dewisiadau llofnod sydd ar gael ar y tab Neges ar ôl i chi glicio Ateb, Ateb Pawb, neu Ymlaen mewn neges sydd ar agor.

Ychwanegu symbolau, hafaliadau, a llinellau llorweddol

Gallwch ddefnyddio'r gorchymyn Symbol i fewnosod y pethau canlynol:

  • Symbolau sydd ddim ar y bysellfwrdd, megis ¼ a ©
  • Nodau arbennig sydd ddim ar y bysellfwrdd, megis emlinell doriad (—) neu goll geiriau (…)
  • Nodau Unicode
Os ydych yn defnyddio ffont wedi'i hehangu, megis Arial neu Times New Roman, bydd y rhestr isgyfres yn ymddangos. Gallwch ddewis o restr estynedig o nodau iaith oddi ar y rhestr hon. Mae hyn yn cynnwys ffontiau Groegaidd a Rwsieg (Cyrillic), os ydynt ar gael.

Ar y tab Mewnosod, yn y grŵp Symbolau, mae'r gorchymyn Hafaliad yn gadael i chi deipio hafaliadau cymhleth yn gyflym.

Mae'r gorchymyn Llinell Lorweddol yn gadael i chi dorri adrannau o'ch neges oddi wrth ei gilydd.

  • Ar y tab Mewnosod, yn y grŵp Symbolau, cliciwch Hafaliad, Symbol, neu Llinell Lorweddol.

Newid y thema

Mae thema yn gyfres o elfennau cynllun unedig a chynlluniau lliw. Mae thema yn eich helpu i greu negeseuon proffesiynol ac wedi'u cynllunio'n dda yn hawdd.

Pan fyddwch yn defnyddio thema mewn dogfen, bydd Outlook yn addasu'r lliwiau a'r graffigau cefndir, arddull y corff a'r penawd, rhestri, llinellau llorweddol, lliwiau hyperddolenni, a lliwiau border tabl. Caiff rhestri un lefel ac amryw o lefelau eu haddasu hefyd.

I newid ymddangosiad yr elfennau hyn yn gyflym, gallwch newid y thema.

  • Ar y tab Dewisiadau, yn y grŵp Themâu, cliciwch Themâu.

Brig y Dudalen

Cynnwys Cerdyn Busnes Electronig

Mae Cardiau Busnes Electronig yn gwneud rhannu gwybodaeth yn haws. Gellir mewnosod Cardiau Busnes Electronig i negeseuon y byddwch yn eu hanfon a bydd y derbynnydd yn eu hadnabod yn syth. Gallwch anfon eich Cerdyn Busnes Electronig corfforaethol neu gerdyn personol rydych wedi'i addasu. Neu, gallwch anfon gwybodaeth gyswllt rhywun arall fel Cerdyn Busnes Electronig. Gallwch anfon y cardiau ymlaen hefyd.

I gael rhagor o wybodaeth am Gardiau Busnes Electronig, ewch i Creu a rhannu cysylltiadau fel Cardiau Busnes Electronig yn help eich iaith sylfaen.

  1. Ar y tab Neges, yn y grŵp Cynnwys, cliciwch Atodi Eitem, a dewis Cardiau Busnes, ac yna clicio enw yn y rhestr.
  2. Os nad ydych yn gweld yr enw y mae arnoch ei eisiau, cliciwch Cardiau Busnes Eraill, cliciwch yr enw yn y rhestr Ffeiliwyd dan yr enw, ac yna clicio Iawn.

Nodiadau

  • Mae'r ddewislen Cerdyn Busnes yn dangos y 10 enw cyswllt diwethaf a gafodd eu mewnosod fel Cardiau Busnes Electronig mewn negeseuon.
  • Gallwch fewnosod mwy nag un Cerdyn Busnes Electronig mewn neges.
  • I helpu i wahaniaethu rhwng enwau dyblyg ar y ddewislen Cerdyn Busnes, cliciwch Cardiau Busnes Eraill. Byddwch yn gweld rhagor o wybodaeth, gan gynnwys rhagolwg o'r cerdyn, yn y blwch deialog Mewnosod Cerdyn Busnes.
  • Os byddwch yn llusgo cerdyn busnes o'r wedd Cardiau Busnes i neges newydd, dim ond ffeil .vcf a gaiff ei chynnwys pan gaiff y neges ei hanfon. Mae'r ffeil .vcf hon sydd wedi'i hatodi yn agor y ffurflen gyswllt sy'n cynnwys yr holl wybodaeth y gall y derbynwyr ei chadw yn eu rhestri Cysylltiadau. Os bydd derbynnydd yn defnyddio Microsoft Office Outlook 2007 neu Outlook 2010, bydd modd gweld y Cerdyn Busnes Electronig yn y ffurflen gyswllt.

Brig y Dudalen

Fflagio neges

Fel rhywbeth i'ch atgoffa

Gwnewch un o'r pethau hyn:

  • Yn rhestr y neges (rhestr y neges: Rhan ganol y brif ffenestr Outlook sy'n dangos cynnwys y ffolder dan sylw.), cliciwch y neges o'ch dewis. Ar y tab Neges, yn y grŵp Tagiau, cliciwch Camau Pellach, ac yna clicio'r math o fflag rydych am ei phennu.
  • Mewn neges sydd ar agor, ar y tab Neges, yn y grŵp Tagiau, cliciwch Camau Pellach, ac yna clicio'r math o fflag rydych am ei phennu...

Os ydych am gael nodyn atgoffa am y neges sydd wedi'i fflagio, ar y tab Neges, yn y grŵp Tagiau, cliciwch Camau Pellach, ac yna clicio Ychwanegu Nodyn Atgoffa. Gallwch newid dyddiad ac amser y nodyn atgoffa hefyd os dymunwch.

Fel rhywbeth i atgoffa pobl eraill

I anfon fflag er mwyn atgoffa pobl eraill i wneud rhywbeth, gwnewch y canlynol cyn anfon y neges:

  1. Yn y neges sydd ar agor, ar y tab Neges, yn y grŵp Tagiau, cliciwch Camau Pellach, ac yna clicio Fflagio ar gyfer Derbynwyr.
  2. Dan Fflagio ar gyfer Derbynwyr, yn y rhestr Fflag, cliciwch y math o fflag rydych am ei hanfon.
  3. Bydd negeseuon a gaiff eu fflagio ar gyfer derbynwyr yn cynnwys nodyn atgoffa yn ddiofyn. Newidiwch y dyddiad a'r amser os oes angen. Os nad ydych am gynnwys nodyn atgoffa, dad-diciwch y blwch Nodyn Atgoffa.

Brig y Dudalen

Ateb neu anfon neges ymlaen

Pan fyddwch yn ateb neges e-bost, caiff pwy bynnag a anfonodd y neges wreiddiol ei ychwanegu'n awtomatig yn y blwch To. Yn yr un modd, pan fyddwch yn defnyddio Ateb Pawb, caiff neges ei chreu a'i hanfon at yr anfonwr ac unrhyw un arall a dderbyniodd y neges wreiddiol. Pa bynnag un a ddewiswch, gallwch newid y derbynwyr yn y blychau To, Copi, a Cudd (blychau At, Cc, a Bcc: Caiff neges ei hanfon at y derbynwyr yn y blwch At. Bydd derbynwyr yn y blychau Cc (copi carbon) a Bcc (copi carbon cudd) hefyd yn cael y neges; fodd bynnag, does dim modd i dderbynwyr eraill weld enwau'r derbynwyr yn y blwch Bcc.).

Wrth anfon neges ymlaen, bydd y blychau To, Copi, a Cudd yn wag ac mae'n rhaid i chi roi o leiaf un derbynnydd.

Ateb yr anfonwr neu dderbynwyr eraill

Gallwch ateb i anfonwr y neges yn unig, neu i gyfuniad o bobl sy'n ymddangos ar y llinellau To a Copi. Gallwch ychwanegu derbynwyr newydd hefyd.

  1. Ar y tab Hafan neu Neges, yn y grŵp Ymateb, cliciwch Ateb neu Ateb Pawb.

    Nodyn Bydd enw'r tab yn dibynnu ar p'un ai a yw'r neges wedi'i dewis yn rhestr y neges neu wedi'i hagor yn ei ffenestr ei hun.

    I dynnu enw o'r llinell To a Copi, cliciwch yr enw a phwyso DELETE. I ychwanegu derbynnydd, cliciwch yn y blwch To, Copi neu Cudd a theipio enw'r derbynnydd.

    Copi - enw byr am gopi carbon. Os byddwch yn ychwanegu derbynnydd at y blwch hwn mewn neges e-bost Outlook, caiff copi o'r neges ei anfon at y derbynnydd hwnnw, a bydd y bobl eraill sy'n derbyn y neges yn gallu gweld enw'r derbynnydd hwnnw.

    Cudd - enw byr am gopi carbon cudd. Os byddwch yn ychwanegu derbynnydd at y blwch hwn mewn neges e-bost, caiff copi o'r neges ei anfon at y derbynnydd hwnnw, a fydd dim modd i'r bobl eraill sy'n derbyn y neges weld enw'r derbynnydd hwnnw. Os na allwch weld y blwch Cudd wrth i chi greu neges, gallwch ei ychwanegu drwy glicio'r tab Dewisiadau, ac yna yn y grŵp Dangos y Meysydd , cliciwch Cudd.

  2. Cyfansoddwch eich neges.
  3. Cliciwch Anfon.

    Awgrym Byddwch yn ddoeth wrth glicio Ateb Pawb, yn enwedig pan mae gennych restri dosbarthu neu lawer o dderbynwyr yn eich ateb. Mae'n aml yn well defnyddio Ateb ac yna ychwanegu dim ond y derbynwyr angenrheidiol, neu ddefnyddio Ateb Pawb, ond tynnu derbynwyr a rhestri dosbarthu diangen.

Brig y Dudalen

Anfon neges ymlaen

Pan fyddwch yn anfon neges ymlaen, bydd y neges yn cynnwys unrhyw atodiadau a gafodd eu cynnwys gyda'r neges wreiddiol.

  1. Ar y tab Hafan neu Neges, yn y grŵp Ymateb, cliciwch Ymlaen.

    Nodyn Bydd enw'r tab yn dibynnu ar p'un ai a yw'r neges wedi'i dewis yn rhestr y neges neu wedi'i hagor yn ei ffenestr ei hun.

  2. Teipiwch enwau'r derbynwyr yn y blychau To, Copi, neu Cudd.

    Copi - enw byr am gopi carbon. Os byddwch yn ychwanegu derbynnydd at y blwch hwn mewn neges e-bost Outlook, caiff copi o'r neges ei anfon at y derbynnydd hwnnw, a bydd modd i'r bobl eraill sy'n derbyn y neges weld enw'r derbynnydd hwnnw.

    Cudd - enw byr am gopi carbon cudd. Os byddwch yn ychwanegu derbynnydd at y blwch hwn mewn neges e-bost, caiff copi o'r neges ei anfon at y derbynnydd hwnnw, a fydd dim modd i'r bobl eraill sy'n derbyn y neges weld enw'r derbynnydd hwnnw. Os na allwch weld y blwch Cudd wrth i chi greu neges, gallwch ei ychwanegu drwy glicio'r tab Dewisiadau, ac yna yn y grŵp Dangos y Meysydd , cliciwch Cudd.

  3. Cyfansoddwch eich neges.
  4. Cliciwch Anfon.

Cyngor Os ydych am anfon dwy neu fwy o negeseuon ymlaen at yr un derbynwyr fel un neges, yn Post, cliciwch un o'r negeseuon, pwyswch CTRL, ac yna clicio bob neges ychwanegol. Ar y tab Hafan, yn y grŵp Ymateb, cliciwch Ymlaen. Caiff pob neges ei hanfon ymlaen fel atodiadau mewn neges newydd.


Newid yr Iaith Ddiofyn

Mae Microsoft Office 2010 yn defnyddio'r iaith mewnbynnu ddiofyn yn system gweithredu Windows i bennu iaith ddiofyn rhaglenni Office 2010. I newid yr iaith ddiofyn mewn rhaglenni Office, rhaid i chi newid yr iaith mewnbynnu ddiofyn ar gyfer system gweithredu Windows ac yna newid yr iaith olygu ddiofyn ar gyfer Office. Er enghraifft, os mai Japaneg yw iaith ddiofyn system gweithredu Windows, Japaneg fydd iaith ddiofyn pob rhaglen Microsoft Office hefyd. Fodd bynnag, yn Microsoft Office gallwch newid yr iaith ddiofyn ar gyfer golygu, iaith y dangosydd, Help, a Chyngor i iaith arall, megis Ffrangeg neu Saesneg.

Beth ydych chi am ei wneud?

dalennod dolen Pennu'r iaith mewnbynnu ddiofyn yn Windows 7

dalennod dolen Pennu'r iaith mewnbynnu ddiofyn yn Windows Vista

dalennod dolen Pennu'r iaith mewnbynnu ddiofyn yn Windows XP

dalennod dolen Pennu'r iaith golygu ddiofyn yn Office 2010

Brig y Dudalen Brig y Dudalen

Pennu'r iaith mewnbynnu ddiofyn yn Windows 7

  1. Cliciwch Cychwyn, ac yna clicio Panel Rheoli.
  2. Dan Cloc, Iaith, a Rhanbarth, dan Rhanbarth ac Iaith, cliciwch Newid bysellfyrddau neu ddulliau mewnbynnu eraill.
  3. Yn y blwch deialog Rhanbarth ac Iaith, ar y tab Bysellfyrddau ac Ieithoedd, cliciwch Newid bysellfyrddau.
  4. Yn y blwch deialog Gwasanaethau Testun ac Ieithoedd Mewnbynnu, dan Iaith mewnbynnu ddiofyn, cliciwch yr iaith rydych am ei defnyddio fel yr iaith ddiofyn.

    Os nad yw'r iaith rydych am ei defnyddio fel yr iaith mewnbynnu ddiofyn ar y rhestr, dilynwch Gamau 5 i 8.

  5. Dan Gwasanaethau wedi'u gosod, cliciwch Ychwanegu.
  6. Rhaid i chi ehangu'r iaith rydych am ei defnyddio fel yr iaith mewnbynnu ddiofyn, ac yna ehangu Bysellfwrdd.
  7. Dewiswch y blwch ticio ar gyfer y bysellfwrdd neu'r Golygydd Mewnbynnu Diofyn (IME) (IME: Rhaglen sy'n defnyddio testun Dwyrain Asia (Tsieinëeg Traddodiadol, Tsieinëeg Syml, Japaneg, neu Gorëeg) mewn rhaglenni drwy drosi trawiadau bysellau'n nodau cymhleth Dwyrain Asia. Caiff yr IME ei drin fel math gwahanol o gynllun bysellfwrdd.) rydych am ei ddefnyddio, ac yna clicio Iawn. Caiff yr iaith ei hychwanegu at y rhestr Iaith mewnbynnu ddiofyn.

    I gael rhagolwg o gynllun y bysellfwrdd, cliciwch Rhagolwg.

  8. Dan Iaith mewnbynnu ddiofyn, cliciwch yr iaith rydych am ei defnyddio fel yr iaith ddiofyn.

    Gallwch roi dewisiadau iaith penodol ar waith ar gyfer yr iaith ddiofyn yn Microsoft Office drwy ddilyn y cyfarwyddiadau yn Pennu'r iaith olygu ddiofyn yn Office 2010.

Brig y Dudalen Brig y Dudalen

Pennu'r iaith mewnbynnu ddiofyn yn Windows Vista

  1. Cliciwch Cychwyn, ac yna clicio Panel Rheoli.
  2. Dan Cloc, Iaith, a Rhanbarth, cliciwch Newid bysellfyrddau neu ddulliau mewnbynnu eraill.

    Nodyn Yn y Wedd Glasurol, dwbl-gliciwch Dewisiadau Rhanbarthol ac Iaith, ac yna clicio'r tab Bysellfyrddau ac Ieithoedd.

  3. Yn y blwch deialog Rhanbarth ac Iaith, ar y tab Bysellfyrddau ac Ieithoedd, cliciwch Newid bysellfyrddau.
  4. Yn y blwch deialog Gwasanaethau Testun ac Ieithoedd Mewnbynnu, dan Iaith mewnbynnu ddiofyn, cliciwch yr iaith rydych am ei defnyddio fel yr iaith ddiofyn.

    Os nad yw'r iaith rydych am ei defnyddio fel yr iaith mewnbynnu ddiofyn ar y rhestr, dilynwch Gamau 5 i 8.

    Nodyn Caiff yr iaith ddiofyn a ddewiswch ei defnyddio ym mhob rhaglen ar y cyfrifiadur sy'n defnyddio'r gosodiad hwn, gan gynnwys rhaglenni o gwmnïau eraill.

  5. Dan Gwasanaethau wedi'u gosod, cliciwch Ychwanegu.
  6. Ehangwch yr iaith rydych am ei defnyddio fel yr iaith mewnbynnu ddiofyn, ac yna ehangu Bysellfwrdd.
  7. Dewiswch y blwch ticio ar gyfer y bysellfwrdd neu'r Golygydd Mewnbynnu Diofyn (IME) (IME: Rhaglen sy'n defnyddio testun Dwyrain Asia (Tsieinëeg Traddodiadol, Tsieinëeg Syml, Japaneg, neu Gorëeg) mewn rhaglenni drwy drosi trawiadau bysellau'n nodau cymhleth Dwyrain Asia. Caiff yr IME ei drin fel math gwahanol o gynllun bysellfwrdd.) rydych am ei ddefnyddio, ac yna clicio Iawn. Caiff yr iaith ei hychwanegu at y rhestr Iaith mewnbynnu ddiofyn.

    I gael rhagolwg o gynllun y bysellfwrdd, cliciwch Rhagolwg.

  8. Dan Iaith mewnbynnu ddiofyn, cliciwch yr iaith rydych am ei defnyddio fel yr iaith ddiofyn.

    Gallwch roi dewisiadau iaith penodol ar waith ar gyfer yr iaith ddiofyn yn Microsoft Office drwy ddilyn y cyfarwyddiadau yn Pennu'r iaith olygu ddiofyn yn Office 2010.

Brig y Dudalen Brig y Dudalen

Pennu'r iaith mewnbynnu ddiofyn yn Windows XP

  1. Cliciwch Cychwyn, pwyntiwch at Gosodiadau, ac yna clicio Panel Rheoli.
  2. Cliciwch Dewisiadau Dyddiad, Amser, Iaith a Rhanbarthol, ac yna clicio Dewisiadau Rhanbarthol ac Iaith.

    Nodyn Yn y Wedd Glasurol, dwbl-gliciwch Dewisiadau Rhanbarthol ac Iaith.

  3. Yn y blwch deialog Dewisiadau Rhanbarthol ac Iaith, cliciwch y tab Iaith, ac yna dan Gwasanaethau Testun ac Ieithoedd Mewnbynnu, cliciwch Manylion.
  4. Yn y blwch deialog Gwasanaethau Testun ac Ieithoedd Mewnbynnu, dan Iaith mewnbynnu ddiofyn, cliciwch yr iaith rydych am ei defnyddio fel yr iaith ddiofyn.

    5. Os nad yw'r iaith rydych am ei defnyddio fel yr iaith mewnbynnu ddiofyn ar y rhestr, dilynwch Gamau 5 i 7.

    Nodyn Caiff yr iaith ddiofyn a ddewiswch ei defnyddio ym mhob rhaglen ar y cyfrifiadur sy'n defnyddio'r gosodiad hwn, gan gynnwys rhaglenni o gwmnïau eraill.

  5. Dan Gwasanaethau wedi'u gosod, cliciwch Ychwanegu.
  6. Yn y blwch deialog Ychwanegu Iaith Mewnbynnu, cliciwch yr iaith o'ch dewis oddi ar y rhestr Iaith mewnbynnu, ac yna clicio Iawn.
  7. Dan Iaith mewnbynnu ddiofyn, cliciwch yr iaith rydych am ei defnyddio fel yr iaith ddiofyn.

    8. Gallwch roi dewisiadau iaith penodol ar waith ar gyfer yr iaith ddiofyn yn Microsoft Office drwy ddilyn y cyfarwyddiadau yn Pennu'r iaith olygu ddiofyn yn Office 2010.

Brig y Dudalen Brig y Dudalen

Pennu'r iaith golygu ddiofyn yn Office 2010

  1. Agorwch raglen Microsoft Office, megis Word.
  2. Cliciwch y tab Ffeil.
  3. Cliciwch Dewisiadau Word.
  4. Cliciwch Iaith.
  5. Yn y blwch deialog Gosod Dewisiadau Iaith Office, dan Dewiswch Ieithoedd Golygu, dewiswch yr iaith olygu rydych am ei defnyddio, cliciwch enw'r iaith rydych am ei phennu'n iaith ddiofyn, a chlicio Gosod fel Rhagosodiad.
  6. Ar ôl i chi newid yr iaith olygu ddiofyn, bydd angen i chi gau eich holl raglenni Office 2010, ac yna eu hagor eto er mwyn rhoi'r newid ar waith.

    7. Nodiadau

    • Does dim modd cael Help ar gyfer Pecynnau Iaith, caiff help ei ddangos yn yr iaith sylfaen. Os na fydd eich dangosydd diofyn ar gael am ba reswm bynnag, bydd Microsoft Office yn defnyddio'r iaith nesaf sydd ar gael yn y rhestr.
    • Os na fydd yr iaith o'ch dewis wedi'i rhestru, efallai y bydd angen i chi ychwanegu mwy o wasanaethau iaith drwy glicio Ychwanegu Ieithoedd Golygu ychwanegol.

Brig y Dudalen Brig y Dudalen


Gosod Pecyn Iaith

Mae pob pecyn iaith yn fwndel o dri phecyn iaith ac yn cynnwys pecyn iaith ar gyfer Microsoft Project, Microsoft Visio, a Microsoft Office 2010. Os nad oes angen y tri phecyn iaith arnoch, ar ôl i chi lwytho'r iaith o'ch dewis, gallwch osod pecyn iaith dim ond ar gyfer y cynnyrch Office 2010 y mae ei angen arnoch.

Beth ydych chi am ei wneud?

dalennod dolen Ffurfweddu pecyn iaith mewn rhaglen Office

dalennod dolen Dadosod pecyn iaith

Ffurfweddu pecyn iaith mewn rhaglen Office

Ar ôl i chi osod y feddalwedd, rhaid i chi ffurfweddu eich rhaglen Office 2010 ar gyfer eich dewisiadau iaith newydd.

Pwysig Ar ôl gosod, rhaid i chi gau pob rhaglen Office er mwyn rhoi eich newidiadau ar waith.

  1. Agorwch raglen Office, megis Word.
  2. Cliciwch y tab Ffeil.
  3. Dan Help, cliciwch Dewisiadau.
  4. Cliciwch Iaith.
  5. Yn y blwch deialog Gosod Dewisiadau Iaith Office, dan Dewiswch Ieithoedd Golygu, cliciwch y saeth Ychwanegu Ieithoedd Golygu ychwanegol, dewiswch yr iaith rydych am ei hychwanegu, ac yna clicio Ychwanegu.

Brig y Dudalen Brig y Dudalen

Dadosod pecyn iaith

Yn Windows 7

  1. Cliciwch Cychwyn, cliciwch Panel Rheoli, ac yna clicio Dadosod Rhaglen.
  2. Yn y blwch deialog Dadosod neu Newid Rhaglen, cliciwch iaith y pecyn iaith Microsoft Office rydych am ei dadosod, cliciwch y pecyn iaith, clicio Dadosod, ac yna dilyn y cyfarwyddiadau.

Yn Windows Vista (Gwedd Categori)

  1. Cliciwch Cychwyn, cliciwch Panel Rheoli, ac yna clicio Dadosod Rhaglen.

    Nodyn Yn Gwedd Glasurol, dan Rhaglenni, dwbl-gliciwch Rhaglenni a Nodweddion.

  2. Yn y blwch deialog Dadosod neu Newid Rhaglen, cliciwch iaith y pecyn iaith Microsoft Office rydych am ei dadosod, cliciwch y pecyn iaith, clicio Dadosod, ac yna dilyn y cyfarwyddiadau.

Yn Windows XP (Gwedd Categori)

  1. Cliciwch Cychwyn, pwyntiwch at Gosodiadau, cliciwch Panel Rheoli, ac yna clicio Ychwanegu neu Dynnu Rhaglenni.

    Nodyn Yn Gwedd Glasurol, dwbl-gliciwch Ychwanegu neu Dynnu Rhaglenni.

  2. Yn y blwch deialog Ychwanegu neu Dynnu Rhaglenni, cliciwch iaith y pecyn iaith Microsoft Office rydych am ei dadosod, cliciwch y pecyn iaith, clicio Tynnu, ac yna dilyn y cyfarwyddiadau.

Brig y Dudalen Brig y Dudalen


Newid Cynllun y Bysellfwrdd a'r Iaith Prawfddarllen

Pan fydd angen i chi deipio dogfennau mewn gwahanol ieithoedd, gallwch newid iaith cynllun eich bysellfwrdd, y nodau penodol i iaith rydych yn eu teipio pan gaiff bysellau'r bysellfwrdd eu pwyso, fel y gallwch deipio'r nodau arbennig ar gyfer pob iaith. Os dim ond ychydig o destun mewn iaith arall rydych am ei ychwanegu, yn hytrach na newid iaith y bysellfwrdd, gallwch naill ai deipio'r testun ac yna defnyddio'r dewis canfod iaith yn awtomatig er mwyn adnabod yr iaith, neu bennu'r iaith eich hun fel y gallwch ddefnyddio offer prawfddarllen yr iaith honno i wirio sillafu neu ramadeg y testun.

Beth ydych chi am ei wneud?

dalennod dolen Pennu neu newid iaith cynllun y bysellfwrdd

dalennod dolen Pennu iaith prawfddarllen testun

Pennu neu newid iaith cynllun y bysellfwrdd

Pan fyddwch yn gosod y cyfrifiadur am y tro cyntaf, gallwch alluogi cynlluniau bysellfwrdd ar gyfer yr ieithoedd y byddwch yn eu defnyddio. Os bydd angen i chi deipio ieithoedd ychwanegol, gallwch alluogi mwy o ieithoedd bysellfwrdd.

Mae Windows Help yn darparu gwybodaeth am ddefnyddio cynlluniau bysellfwrdd.

  1. Cliciwch Cychwyn, ac yna clicio Help a Chymorth.
  2. Teipiwch cynlluniau bysellfwrdd yn y blwch Chwilio, ac yna pwyso ENTER.
  3. Cliciwch bwnc yn y rhestr Pynciau a Awgrymir.

Pennu iaith ddiofyn cynllun y bysellfwrdd

Gallwch alluogi ieithoedd cynllun y bysellfwrdd yn y blwch deialog Gosod Dewisiadau Iaith Office pan fyddwch yn galluogi iaith olygu.

  1. Agorwch raglen Microsoft Office, megis Word.
  2. Cliciwch y tab Ffeil.
  3. Dan Help, cliciwch Dewisiadau.
  4. Cliciwch Iaith.
  5. Yn y blwch deialog Gosod Dewisiadau Iaith Office, dan Dewiswch Iaith Golygu, cliciwch y saeth Ychwanegu Iaith Golygu ychwanegol, dewiswch yr iaith rydych am ei hychwanegu, ac yna clicio Ychwanegu.
  6. Cliciwch Heb ei alluogi er mwyn galluogi iaith y bysellfwrdd.

Newid iaith cynllun y bysellfwrdd

Os yw'r bar Iaith ar waith gennych a'i fod yn ymddangos ar eich bar tasgau, gallwch newid rhwng ieithoedd y bysellfwrdd yn gyflym fel y gallwch deipio nodau arbennig ar gyfer pob iaith.

Os ydych yn gwybod nodau ASCII ar gyfer nodau arbennig, gallwch deipio'r codau yn hytrach na newid iaith y bysellfwrdd.

  • Gallwch newid rhwng cynlluniau bysellfwrdd ar gyfer ieithoedd ar wahân drwy glicio'r eicon Bar iaith, ar Bar iaith, ac yna clicio'r iaith mewnbynnu bysellfwrdd rydych am ei defnyddio.

    Llwybr byr bysellfwrdd I newid rhwng cynlluniau bysellfwrdd, pwyswch press ALT+SHIFT.

  • Os byddwch yn pennu mwy nag un cynllun bysellfwrdd ar gyfer un iaith, gallwch newid rhwng cynlluniau drwy glicio'r eicon Bar iaith, ar Bar iaith, ac yna clicio'r cynllun bysellfwrdd rydych am ei ddefnyddio. Bydd y llythrennau ar y dangosydd yn newid i adlewyrchu iaith y bysellfwrdd.

I deipio nodau, megis yr umlaut yn Almaeneg (ö), y tilde yn Sbaeneg (ñ), y cedilla mewn Tyrceg (Ç), neu symbolau penodol, megis tic, gwnewch un o'r canlynol:

  • Defnyddio llwybrau byr bysellfwrdd.
  • Pwyswch a dal ALT i lawr wrth deipio Cod Safonol America ar gyfer Cyfnewid Gwybodaeth (ASCII) (ASCII: Cod sy'n cynrychioli nodau yn yr iaith Saesneg fel rhifau. Mae pob nod wedi'i bennu i rif rhwng 0 a 127. Mae'r rhan fwyaf o gyfrifiaduron yn defnyddio ASCII i gynrychioli testun ac i drosglwyddo data o un cyfrifiadur i'r llall.) cod nodau.
  • Ar y tab Mewnosod, yn y grŵp Symbolau, cliciwch Symbol. Yna gallwch glicio'r symbol o'ch dewis.

Brig y Dudalen Brig y Dudalen

Pennu iaith prawfddarllen testun

Pennu iaith cyfresi testun nodweddion penodol i iaith, gan gynnwys geiriaduron, bwledi, trefnu, ac unrhyw fotymau penodol i iaith megis Amgáu Nodau a Hangul Hanja Conversion.

I bennu iaith y geiriadur ar gyfer y testun o'ch dewis, gwnewch y canlynol:

  1. Dewiswch y testun rydych am bennu'r iaith ar ei gyfer.
  2. Ar y tab Adolygu, yn y grŵp Iaith, cliciwch Iaith, ac yna clicio Pennu Iaith Prawfddarllen.
  3. Yn y blwch deialog Iaith, dewiswch yr iaith rydych am ei chysylltu â'r testun.

Nodiadau

  • Dim ond un iaith all adnabod testun mewn cronfa ddata Access, taenlen Excel, neu ffurflen InfoPath. Fodd bynnag, os oes gennych gronfa ddata neu ddalen waith sy'n cynnwys mwy nag un iaith, gallwch wirio sillafu testun mewn un iaith, ac yna newid iaith geiriadur y gwirydd sillafu i'r ail iaith rydych am ei gwirio. Defnyddiwch yr un broses ar gyfer pob iaith arall yn eich cronfa ddata neu'ch dalen waith.
  • Os bydd y testun rydych wedi'i ddewis yn cynnwys sawl darn o destun, a bod y darnau o'r testun wedi'u marcio eu bod mewn ieithoedd gwahanol, bydd yn edrych fel nad ydych wedi dewis dim iaith. I weld iaith bob darn o destun, dewiswch floc testun llai, a rhoi cynnig arall arni.

Brig y Dudalen Brig y Dudalen


Galluogi Cynllun y Bysellfwrdd a'r Iaith Prawfddarllen

Os dewisoch Iaith Golygu yn y blwch deialog Gosod Dewisiadau Iaith Office, ond nad ydych wedi galluogi cynllun y bysellfwrdd nac wedi gosod yr offer prawfddarllen ar gyfer yr iaith honno, efallai y byddwch yn gweld negeseuon Heb ei alluogi neu Heb ei osod. Mae hyn yn golygu nad ydy cynllun y bysellfwrdd wedi'i alluogi, neu nad ydy'r offer prawfddarllen wedi'u gosod ar gyfer yr iaith a ddewisoch.

Beth ydych chi am ei wneud?

dalennod dolen Galluogi cynllun bysellfwrdd

dalennod dolen Gosod offer prawfddarllen

Galluogi cynllun bysellfwrdd

Mae cynlluniau bysellfwrdd yn rheoli pa nodau sy'n ymddangos ar y sgrin pan fyddwch yn pwyso'r bysellau ar eich bysellfwrdd. Maent yn eich galluogi i deipio'r holl nodau ar gyfer iaith yn awtomatig, gan gynnwys marciau diacritig megis yr umlaut (ä) yn Almaeneg a'r tilde (ñ) yn Sbaeneg.

  1. Yn y blwch deialog Gosod Dewisiadau Iaith Office, yn y blwch Dewiswch Ieithoedd Golygu, cliciwch Heb ei alluogi.
  2. Yn y blwch deialog Gwasanaethau Testun ac Ieithoedd Mewnbynnu, ar y tab Gosodiadau, cliciwch Ychwanegu, ac yna dewiswch yr iaith rydych am ei defnyddio.
  3. Yn y rhestr Iaith mewnbynnu, cliciwch yr iaith o'ch dewis.

    Nodiadau

    • Os oes mwy nag un bysellfwrdd ar gael ar gyfer yr iaith honno, yn y rhestr cynllun bysellfwrdd/IME, cliciwch arddull y bysellfwrdd o'ch dewis.

Brig y Dudalen Brig y Dudalen

Gosod offer prawfddarllen

Mae offer prawfddarllen yn cynnwys gwiryddion sillafu a gramadeg, thesawrysau, a rhestri AwtoGywiro ar gyfer ieithoedd penodol.

Gan ddibynnu ar eich fersiwn iaith o Office 2010 ac offer prawfddarllen yr iaith gefnogol sydd wedi'u cynnwys, efallai mai dim ond yr Iaith Golygu y bydd yn rhaid i chi ei dewis ar gyfer gosod offer prawfddarllen yr iaith honno. Os nad yw'r offer prawfddallen ar gyfer yr iaith honno wedi'u cynnwys gyda'ch iaith Office 2010, efallai y bydd angen i chi gael pecyn iaith.

  • I gael pecyn iaith, yn y blwch deialog Gosod Dewisiadau Iaith Office, yn y blwch Dewiswch Iaith Golygu, cliciwch Heb ei Osod.

Nodyn Os yw'r offer prawfddarllen ar gyfer yr iaith honno wedi'u gosod ar y cyfrifiadur yn barod, bydd yn ymddangos yn awtomatig fel Wedi'i osod.

Brig y Dudalen Brig y Dudalen


Ychwanegu testun ac elfennau eraill
Beth ydych chi am ei wneud?

dalennod dolen Ychwanegu testun corff neu deitl mewn dalfan

dalennod dolen Ychwanegu testun sy'n dod yn rhan o siâp

dalennod dolen Ychwanegu testun sy'n annibynnol ar siâp

dalennod dolen Ychwanegu testun at flwch testun

dalennod dolen Mewnosod elfennau sleid

Ychwanegu testun

Gallwch ychwanegu testun at y rhannau canlynol mewn sleid: dalfannau, blychau testun a siapiau.

Sleid a thestun

Swigen Siarad 1 Testun mewn dalfannau

Swigen Siarad 2 Defnyddio blwch testun fel pennawd

Swigen Siarad 3 Testun mewn siâp saeth

Ychwanegu testun corff neu deitl mewn dalfan

Mae cynlluniau sleid yn cynnwys dalfannau testun a gwrthrych mewn amrywiol gyfuniadau. Gallwch deipio teitlau, isdeitlau, a thestun corff mewn dalfannau testun a gwrthrych.

I ychwanegu testun corff neu deitl mewn dalfan, gwnewch y canlynol:

  • Cliciwch y tu mewn i ddalfan testun, ac yna teipio neu ludo'r testun.
      1. Ar y tab Hafan, yn y grŵp Paragraff, cliciwch Lansiwr Blwch Deialog.
      2. Yn y blwch deialog Paragraff, ar y tab Mewnoli a Bylchiad, gwnewch unrhyw newidiadau i'r aliniad, mewnoliad, neu fylchu, ac yna clicio Iawn.

    • Nodyn Os bydd eich testun yn hirach na maint y ddalfan, bydd PowerPoint yn lleihau maint y ffont a'r bwlch rhwng llinellau fesul pwynt wrth i chi deipio, er mwyn gwneud i'r testun ffitio.

Gall siapiau megis sgwariau, cylchoedd, swigod manylion, a saethau bloc gynnwys testun. Pan fyddwch yn teipio testun mewn siâp, bydd y testun yn atodi i'r siâp ac yn ei symud a'i gylchdroi gydag ef. Hefyd gallwch orchuddio testun sy'n annibynnol ar y siâp ac sydd ddim yn symud pan fyddwch yn symud y siâp.

Brig y Dudalen

Ychwanegu testun sy'n dod yn rhan o siâp

  • I ychwanegu testun sy'n dod yn rhan o siâp, dewiswch y siâp, ac yna teipio neu ludo'r testun.

Brig y Dudalen

Ychwanegu testun sy'n annibynnol ar siâp

  • Mae blwch testun yn ddefnyddiol os ydych am ychwanegu testun at siâp, ond nad ydych am i'r testun gael ei atodi i'r siâp. Gallwch ychwanegu border(border: Y llinell a welwch o amgylch ymyl gwrthrych. Er enghraifft, mae pedair llinell petryal yn cynnwys ei forder.), llenwi, cysgod, neu effaith tri dimensiwn (3-D) ar destun mewn blwch testun.

    I ychwanegu testun sy'n annibynnol ar siâp, rhaid i chi ychwanegu blwch testun, ac yna teipio neu ludo testun:

    Nodyn Pan fyddwch yn ychwanegu blwch testun mewn gwedd Normal, mae modd i unrhyw un olygu'r testun. Pan fyddwch yn ychwanegu blwch testun mewn gwedd Meistr Sleid, bydd y testun y byddwch yn ei ychwanegu ato yn barhaol ac ni fydd modd ei olygu y tu allan i'r meistr sleid.

    1. Ar y tab Mewnosod, yn y grŵp Testun, cliciwch Blwch Testun.

    Nodyn Os ydych yn defnyddio iaith Dwyrain Asia, cliciwch y saeth dan Blwch Testun, ac yna clicio aliniad Llorweddol neu Fertigol.

    2. Cliciwch y sleid, ac yna llusgo'r pwyntydd i lunio'r blwch testun.
    3. Gwnewch un o'r pethau hyn:
      • I ychwanegu testun at flwch testun y gall unrhyw un ei olygu, yn y wedd Normal, cliciwch y tu mewn i'r blwch testun, ac yna teipio neu ludo'r testun.
      • I ychwanegu testun at flwch testun sy'n barhaol ac nad oes modd ei olygu, yn y wedd Meistr Sleid, cliciwch y tu mewn i'r blwch testun, ac yna teipio neu ludo'r testun.
    4. I newid y bwlch rhwng llinellau, gwnewch y canlynol:
    1. Llusgo i ddewis un neu fwy o linellau o destun rydych am newid y bwlch rhyngddynt.
    2. Ar y tab Hafan, yn y grŵp Paragraff, cliciwch Lansiwr Blwch Deialog.
    3. Yn y blwch deialog Paragraff, ar y tab Mewnoli a Bylchiad, gwnewch unrhyw newidiadau i'r aliniad, mewnoliad, neu fylchu, ac yna clicio Iawn.

Brig y Dudalen

Ychwanegu testun at flwch testun

Defnyddiwch flychau testun i roi testun unrhyw le ar sleid, megis y tu allan i ddalfan testun. Er enghraifft, i ychwanegu pennawd at lun, ychwanegwch flwch testun a'i leoli wrth ymyl y llun.

I ychwanegu blwch testun, ac i ychwanegu'r testun ynddo, gwnewch y canlynol:

Nodyn Pan fyddwch yn ychwanegu blwch testun mewn gwedd Normal, mae modd i unrhyw un olygu'r testun. Pan fyddwch yn ychwanegu blwch testun yn y wedd Meistr Sleid, bydd y testun y byddwch yn ei ychwanegu ato y tu allan i'r meistr sleid.

  1. Ar y tab Mewnosod, yn y grŵp Testun, cliciwch Blwch Testun.

Nodyn Os ydych yn defnyddio iaith Dwyrain Asia, cliciwch y saeth dan Blwch Testun, ac yna clicio aliniad Llorweddol neu Fertigol.

  2. Cliciwch y sleid, ac yna llusgo'r pwyntydd i lunio'r blwch testun.
  3. Gwnewch un o'r pethau hyn:
    • I ychwanegu testun at flwch testun y gall unrhyw un ei olygu, yn y wedd Normal, cliciwch y tu mewn i'r blwch testun, ac yna teipio neu ludo'r testun.
    • I ychwanegu testun at flwch testun sy'n barhaol ac nad oes modd ei olygu, yn y wedd Meistr Sleid, cliciwch y tu mewn i'r blwch testun, ac yna teipio neu ludo'r testun.
  4. I newid y bwlch rhwng llinellau, gwnewch y canlynol:
    1. Llusgo i ddewis un neu fwy o linellau o destun rydych am newid y bwlch rhyngddynt.
    2. Ar y tab Hafan, yn y grŵp Paragraff, cliciwch Lansiwr Blwch Deialog
    3. Yn y blwch deialog Paragraff, ar y tab Mewnoli a Bylchiad, gwnewch unrhyw newidiadau i'r aliniad, mewnoliad, neu fylchu, ac yna clicio Iawn

Brig y Dudalen

Mewnosod elfennau sleid

Mewnosod o ddalfan sleid:

  1. Defnyddiwch gynllun sydd â dalfan cynnwys, megis hwn:

    Mewnosod elfen sleid

  2. Cliciwch yr eicon er mwyn mewnosod tabl, siart, graffigyn SmartArt™, ffeil llun, ciplun, neu ffeil fideo.

Neu, defnyddiwch y tab Mewnosod. Mae gan y tab hwn gasgliad cynhwysfawr iawn o bethau i'w mewnosod, gan gynnwys siapiau, hyperddolenni, penynnau a throedynnau, a synau.


Cwblhau'r cyflwyniad
Beth ydych chi am ei wneud?

dalennod dolen Defnyddio thema

dalennod dolen Meintio ac alinio lluniau a blychau testun

dalennod dolen Gweithio gyda nodiadau

dalennod dolen Gweithio yn y wedd Sioe Sleidiau

dalennod dolen Pecynnu'r Cyflwyniad ar gyfer CD neu ffolder

dalennod dolen Cyngor ar gyfer creu cyflwyniad effeithiol

Defnyddio thema

I ddefnyddio thema gyda'r holl sleidiau:

  • Ar y tab Dyluniad, yn y grŵp Themâu, cliciwch ar thema.

I ddefnyddio thema gyda dim ond rhai o'r sleidiau:

  • Dewiswch y sleidiau rydych am ddefnyddio thema gyda nhw (pwyswch CTRL tra'r ydych yn clicio bob un i ddewis mwy nag un).
  • Ar y tab Dyluniad, yn y grŵp Themâu, de-gliciwch ar fân-lun thema, a chlicio Defnyddio gyda'r Sleidiau dan sylw.

Brig y Dudalen

Meintio ac alinio lluniau a blychau testun

  • Ar ôl dewis y llun, bydd Offer Llun ar gael. Ar y tab Fformatio, defnyddiwch orchmynion yn y grwpiau Maint a Threfnu.
  • Gyda'r blwch testun neu'r siâp a ddewisoch, bydd Offer Lluniadu ar gael. Ar y tab Fformatio, defnyddiwch orchmynion yn y grwpiau Maint a Threfnu.

Mae'r gorchmynion Trefnu hefyd ar gael ar y tab Hafan.

Brig y Dudalen

Gweithio gyda nodiadau

  • Ar y tab Gweld, yn y grŵp Gweddau Cyflwyniad, cliciwch Tudalen Nodiadau.
  • Yn y wedd Tudalen Nodiadau, gallwch weld ac adolygu fformat y nodiadau ar gyfer y sleid rydych wedi'i dewis ar hyn o bryd. Gwnewch yn siŵr bod y nodiadau'n ffitio i'r ddalfan, oherwydd fydd unrhyw destun na fydd yn ffitio ddim yn cael ei argraffu.

Brig y Dudalen

Gweithio yn y wedd Sioe Sleidiau

I agor y wedd Sioe Sleidiau, gwnewch unrhyw un o'r canlynol:

  • Cliciwch y tab Sioe Sleidiau, ac yna clicio gorchymyn yn y grŵp Dechrau'r Sioe Sleidiau. Gallwch ddewis dechrau ar y sleid gyntaf neu ar y sleid gyfredol.
  • Pwyswch F5 i ddechrau ar y sleid gyntaf.
  • Pwyswch SHIFT+F5 i ddechrau ar y sleid gyfredol.
  • Cliciwch y botwm Sioe Sleidiau Delwedd Botwm yn rhan dde isaf y ffenestr PowerPoint nesaf at y llithrydd Nesáu/Pellhau. Bydd y sioe yn dechrau ar y sleid sydd wedi'i dewis ar y tab Sleidiau ar hyn o bryd.
  • Ar y tab Gweld, yn y grŵp Gweddau Cyflwyniad, cliciwch y Wedd Darllen. Bydd y sioe yn dechrau ar y sleid gyntaf pa bynnag sleid sydd wedi'i dewis ar hyn o bryd.
I adael y wedd Sioe Sleidiau, pwyswch ESC.

Brig y Dudalen

Pecynnu'r Cyflwyniad ar gyfer CD neu ffolder

Defnyddiwch y nodwedd Pecynnu'r Cyflwyniad ar gyfer CD i fwndelu eich holl ffeiliau cyflwyniad a'u copïo i ffolder neu CD. I becynnu ac yna i gopïo i CD o PowerPoint, rhaid i chi redeg Microsoft Windows® XP neu ddiweddarach ac mae'n rhaid i chi fod â llosgydd CD.

Ar y tab Ffeil, yn y grŵp Cadw ac Anfon, cliciwch Pecynnu'r Cyflwyniad ar gyfer CD.

Dewisiadau pan fyddwch yn pecynnu:

  • Rhaid i chi ei becynnu yn y Dangosydd Microsoft Office PowerPoint 2010, sy'n eich galluogi i'w ddangos ar gyfrifiadur sydd heb PowerPoint.
NEU:
  • Rhaid i chi ei becynnu fel y mae, er mwyn ei gyflwyno yn PowerPoint.

Nodiadau

  • Sylwch pan gaiff ffeiliau eu pecynnu ar gyfer y dangosydd, cânt eu trosi'n fformatau ffeil hŷn, megis .ppt, .pot, a .pps. Y rheswm am hyn yw er mwyn eu galluogi i redeg yn awtomatig, os byddwch yn dewis gwneud hynny yn y dangosydd.
  • Os nad ydych am ddangos eich cyflwyniad yn y dangosydd ond eich bod yn bwriadu ei ddangos yn PowerPoint, dewiswch y Pecyn Archif (peidio â diweddaru fformatau ffeil) pan fyddwch yn gwneud dewisiadau ym mlwch deialog Pecynnu ar gyfer CD. I gael y dewis hwnnw, cliciwch Dewisiadau.

Brig y Dudalen

Cyngor ar gyfer creu cyflwyniad effeithiol

Ystyriwch y cynghorion canlynol i greu cyflwyniad cryno sy'n ymgysylltu â'ch cynulleidfa.

Peidiwch â defnyddio gormod o sleidiau

I gyfleu neges glir ac i ddal sylw a diddordeb eich cynulleidfa, peidiwch â defnyddio llawer o sleidiau yn eich cyflwyniad.

Dewiswch faint ffont addas i gynulleidfa

Gall dewis y maint ffont gorau helpu i gyfleu eich neges. Cofiwch fod yn rhaid i'r gynulleidfa allu darllen eich sleidiau o bellter. Yn gyffredinol, gallai maint ffont llai na 30 fod yn rhy anodd i'r gynulleidfa ei gweld.

Cadwch y testun ar eich sleidiau yn syml

Rydych am i'ch cynulleidfa wrando arnoch chi'n cyflwyno eich gwybodaeth, yn hytrach na darllen y sgrin. Defnyddiwch fwledi neu frawddegau byr, a cheisiwch gadw bob un i un llinell; hynny yw, peidiwch ag amlapio testun.

Mae rhai taflunyddion yn tocio sleidiau ar yr ymylon, er mwyn tocio brawddegau hir.

Defnyddiwch effeithiau gweledol i helpu i gyfleu eich neges

Mae lluniau, siartiau, graffiau, a graffigau SmartArt yn rhoi awgrymiadau gweledol i'ch cynulleidfa eu cofio. Gallwch ychwanegu llun ystyrlon i gyd-fynd â'r testun a'r neges ar eich sleidiau.

Fodd bynnag, yn union fel gyda thestun, peidiwch â chynnwys gormod o effeithiau gweledol ar eich sleid.

Gwnewch labeli ar gyfer siartiau a graffiau yn ddealladwy

Defnyddiwch ddigon o destun i wneud elfennau label mewn siart neu graff yn ddealladwy.

Defnyddiwch gefndiroedd cynnil, cyson i'r sleidiau

Dewiswch dempled deniadol, cyson neu thema sydd ddim yn tynnu gormod o sylw. Dydych chi ddim am i'r cefndir neu'r cynllun dynnu sylw oddi ar eich neges.

Fodd bynnag, rydych hefyd am greu cyferbyniad rhwng lliw'r cefndir a lliw'r testun. Mae'r themâu mewnol yn PowerPoint 2010 yn gosod y cyferbyniad rhwng cefndir golau a thestun lliw tywyll neu gefndir tywyll a thestun lliw golau.

Gwirio sillafu a gramadeg

I ennill ac i gynnal parch eich cynulleidfa, dylech bob amser wirio sillafu a gramadeg yn eich cyflwyniad.


Gweddau yn PowerPoint
Yn yr erthygl hon

dalennod dolen Trosolwg o weddau PowerPoint

dalennod dolen Gwedd normal

dalennod dolen Gwedd Trefnydd Sleidiau

dalennod dolen Gwedd Tudalen Nodiadau

dalennod dolen Gwedd Darllen

dalennod dolen Pennu gwedd fel yr un ddiofyn

Trosolwg o weddau PowerPoint

Mae pedair prif wedd yn PowerPoint: Gwedd normal, gwedd Trefnydd Sleidiau, gwedd Tudalen nodiadau, a gwedd Darllen.

Mae'r hyn a oedd yn arfer cael ei galw'n ddewislen Gweld mewn fersiynau cynharach o PowerPoint bellach yn cael ei alw'n dab Gweld yn Microsoft Office PowerPoint 2010. Mae'r tab Gweld ar y ddewislen Rhuban.

Brig y Dudalen

Gwedd normal

Y wedd normal yw'r brif wedd olygu, lle rydych yn ysgrifennu ac yn cynllunio eich cyflwyniad. Mae pedair rhan gwaith yn y wedd hon:

Swigen Siarad 1 Tab amlinell Mae hwn yn lle gwych i ddechrau ysgrifennu eich cynnwys — i gasglu eich syniadau, i gynllunio sut rydych am eu cyflwyno, ac i symud sleidiau a thestun. Mae'r tab Amlinell yn dangos testun eich sleid ar ffurf amlinell.

Swigen Siarad 2 Tab sleidiau Mae hwn yn lle gwych i weld y sleidiau yn eich cyflwyniad fel lluniau maint mân-lun tra byddwch yn golygu. Mae'r mân-luniau'n ei gwneud yn hawdd i chi lywio drwy eich cyflwyniad ac i weld effeithiau unrhyw newidiadau i'r cynllun. Hefyd gallwch aildrefnu, ychwanegu, neu ddileu sleidiau yma.

Swigen Siarad 3 Cwarel sleid Yng nghornel dde uchaf y ffenestr PowerPoint, mae'r cwarel Sleid yn dangos gwedd fawr o'r sleid gyfredol. Wrth ddangos y sleid gyfredol yn y wedd hon, gallwch ychwanegu testun a mewnosod lluniau, tablau, graffigau SmartArt, siartiau, gwrthrychau dylunio, blychau testun, ffilmiau, synau, hyperddolenni, ac animeiddiadau.

Swigen Siarad 4 Cwarel nodiadau Yn y cwarel Nodiadau dan y cwarel Sleid, gallwch deipio nodiadau sy'n berthnasol i'r sleid gyfredol. Yn ddiweddarach, gallwch argraffu eich nodiadau a chyfeirio atynt pan fyddwch yn gwneud eich cyflwyniad. Gallwch argraffu nodiadau i'w dosbarthu i'ch cynulleidfa hefyd, neu gynnwys y nodiadau mewn cyflwyniad y byddwch yn ei anfon at y gynulleidfa drwy'r post neu ar Wefan.

Gallwch symud rhwng y tabiau Sleidiau ac Amlinell. Mae'r tabiau Sleidiau ac Amlinell yn newid i symbolau dangosydd os bydd y cwarel yn mynd yn rhy gul.

Brig y Dudalen

Gwedd Trefnydd Sleidiau

Mae'r wedd Trefnydd Sleidiau yn wedd o'ch sleidiau ar ffurf mân-lun.

Gweld trefnydd sleidiau

Brig y Dudalen

Gwedd Tudalen Nodiadau

Gallwch deipio eich nodiadau yn y cwarel Nodiadau, sydd union dan y cwarel Sleid yn y wedd Normal. Fodd bynnag, os ydych am weld a gweithio gyda'ch nodiadau mewn fformat tudalen lawn, ar y tab Gweld, yn y grŵp Gweddau Cyflwyniad, cliciwch Tudalen Nodiadau.

Brig y Dudalen

Gwedd Darllen

Mae'r wedd Darllen yn llenwi holl sgrin y cyfrifiadur, fel cyflwyniad go iawn. Yn y wedd hon, byddwch yn gweld eich cyflwyniad y ffordd y bydd eich cynulleidfa'n ei weld. Gallwch weld sut bydd eich graffigau, amseroedd, ffilmiau, effeithiau animeiddio, ac effeithiau pontio yn edrych yn ystod y cyflwyniad go iawn.

Brig y Dudalen

Pennu gwedd fel yr un ddiofyn

Pan fyddwch yn newid y wedd ddiofyn i un sy'n addas i'r gwaith rydych yn ei wneud, bydd PowerPoint bob amser yn agor yn y wedd honno. Ymysg y gweddau sydd ar gael i'w pennu fel yr un ddiofyn mae'r wedd Trefnydd Tasgau, y wedd Dim ond Amlinelliad, y wedd Nodiadau, ac amrywiadau ar y wedd Normal.

Yn ddiofyn, yn y wedd Normal, mae PowerPoint yn dangos y cwarel sy'n cynnwys y tabiau Sleidiau ac Amlinell. Pan fyddwch yn gwneud newidiadau i faint cwareli yn y wedd neu i'r wedd ei hun, caiff y newidiadau eu cadw a'u hailddangos gyda'r cyflwyniad sy'n cynnwys y newidiadau hynny. Fodd bynnag, chaiff yr addasiadau hyn ddim eu cadw y tu allan i'r cyflwyniad hwnnw.


Gweithio gyda sleidiau
Beth ydych chi am ei wneud?

dalennod dolen Ychwanegu sleid newydd

dalennod dolen Defnyddio neu newid cynllun

dalennod dolen Newid trefn eich sleidiau

dalennod dolen Copïo a gludo eich sleidiau

dalennod dolen Dileu sleid

Ychwanegu sleid newydd

  1. Ar y tab Hafan, yn y grŵp Sleidiau, cliciwch Sleid Newydd.
  2. Dewiswch fân-lun sleid o'r oriel cynllun.

Brig y Dudalen

Defnyddio neu newid cynllun

  1. Yn y cwarel sy'n cynnwys y tabiau Amlinell a Sleidiau, cliciwch y tab Sleidiau.
  2. Cliciwch y sleid rydych am ddefnyddio'r cynllun arni.
  3. Ar y tab Hafan, yn y grŵp Sleidiau, cliciwch Cynllun, ac yna clicio cynllun.

    Defnyddio cynllun sleidiau

Brig y Dudalen

Newid trefn eich sleidiau

Pan fyddwch yn creu cyflwyniad, efallai y byddwch am newid trefn eich sleidiau.

  1. Yn y cwarel sy'n cynnwys y tabiau Amlinell a Sleidiau, cliciwch y tab Sleidiau.
  2. Ar y tab Hafan, dewiswch y mân-luniau sleid rydych am eu symud, ac yna eu llusgo i'w lleoliad newydd.

    Awgrym I ddewis nifer o sleidiau sy'n dilyn ei gilydd, cliciwch y sleid gyntaf, ac yna dal SHIFT i lawr tra rydych yn clicio'r sleid olaf rydych am ei dewis. I ddewis nifer o sleidiau nad ydynt yn dilyn ei gilydd, rhaid i chi ddal CTRL i lawr tra rydych yn clicio bob sleid rydych am ei dewis.

Brig y Dudalen

Copïo a gludo eich sleidiau

Pan fyddwch yn copïo un neu fwy o sleidiau o gyflwyniad i leoliad o fewn yr un cyflwyniad neu i gyflwyniad arall, gallwch bennu'r thema rydych am ei defnyddio ar y sleidiau newydd.

Yn ddiofyn, pan gaiff sleid ei gludo mewn lleoliad newydd mewn cyflwyniad, bydd yn defnyddio'r un thema â'r sleid a ddaw o'i blaen. Fodd bynnag, os gwnaethoch gopïo'r sleid o gyflwyniad arall sy'n defnyddio thema wahanol, gallwch gadw'r thema honno pan fyddwch yn gludo'r sleid i gyflwyniad gwahanol. I newid y fformat fel na fydd sleid a gaiff ei gludo yn defnyddio'r un thema â'r sleid a ddaw o'i blaen, defnyddiwch y botwm Dewisiadau Gludo Delwedd Botwm — sy'n ymddangos wrth ymyl y sleid sydd wedi'i gludo.

  1. Yn y cwarel sy'n cynnwys y tabiau Amlinell a Sleidiau, cliciwch y tab Sleidiau.
  2. Dewiswch y sleid rydych am ei chopïo drwy wneud un o'r canlynol:
    • I ddewis un sleid, cliciwch arni.
    • I ddewis nifer o sleidiau sy'n dilyn ei gilydd, cliciwch y sleid gyntaf, pwyswch SHIFT, ac yna clicio'r sleid olaf rydych am ei dewis.
    • I ddewis nifer o sleidiau nad ydynt yn dilyn ei gilydd, pwyswch CTRL, ac yna clicio bob sleid rydych am ei dewis.
  3. De-gliciwch un o'r sleidiau dan sylw, ac yna clicio Copïo.
  4. Yn y cyflwyniad cyrchfan, ar y tab Sleidiau, de-gliciwch y sleid rydych am i'ch sleidiau wedi'u copïo ei dilyn, ac yna clicio Gludo.

I gadw cynllun gwreiddiol y sleidiau wedi'u copïo, cliciwch y botwm Dewisiadau Gludo Delwedd Botwm, sy'n ymddangos wrth ymyl y sleidiau sydd wedi'u gludo ar y tab Amlinelliad neu Sleidiau yn y wedd Normal, neu yn y cwarel Sleidiau, ac yna clicio Cadw Fformat y Ffynhonnell.

Awgrym I symud sleidiau i leoliad arall, dewiswch y sleidiau rydych am eu symud, ac yna eu llusgo i'r lleoliad newydd. Defnyddiwch y botwm Dewisiadau Gludo fel y disgrifiwyd uchod i gadw'r fformat gwreiddiol.

Brig y Dudalen

Dileu sleid

I ddileu sleid o gyflwyniad, gwnewch y canlynol:

  • De-gliciwch y sleid rydych am ei dileu, ac yna clicio Dileu Sleid.

    Awgrym I ddewis nifer o sleidiau sy'n dilyn ei gilydd, cliciwch y sleid gyntaf, ac yna dal SHIFT i lawr tra rydych yn clicio'r sleid olaf rydych am ei dewis. I ddewis nifer o sleidiau nad ydynt yn dilyn ei gilydd, rhaid i chi ddal CTRL i lawr tra rydych yn clicio bob sleid rydych am ei dewis.


Amodau defnyddio

Gellir newid yr wybodaeth yn y ddogfen hon heb rybudd, gan gynnwys cyfeiriadau at URLs a Gwefannau eraill ar y Rhyngrwyd. Oni nodir fel arall, mae'r cwmnïau, y sefydliadau, y cynhyrchion, yr enwau parth, y cyfeiriadau e-bost, y logos, y bobl, y lleoedd, a'r digwyddiadau a ddefnyddir mewn enghreifftiau yma yn rhai ffug. Nid oes bwriad creu cysylltiad â dim un cwmni, sefydliad, cynnyrch, enw parth, cyfeiriad e-bost, logo, unigolyn, lle, na digwyddiad go iawn ac ni ddylid dod i'r casgliad hwn. Cyfrifoldeb y defnyddiwr yw cydymffurfio â'r holl gyfreithiau hawlfraint perthnasol. Heb gyfyngu ar hawliau dan hawlfraint, ni chaniateir ailgynhyrchu, storio na chyflwyno dim rhan o'r ddogfen hon mewn system adalw, na'i throsglwyddo mewn unrhyw ffordd (electronig, technegol, llungopïo, recordio, na fel arall), nac at unrhyw ddiben, heb ganiatâd ysgrifenedig clir Microsoft Corporation.

Efallai fod gan Microsoft batentau, ceisiadau am batentau, nodau masnach, hawlfreintiau, neu hawliau eiddo deallus eraill sy'n berthnasol i bwnc penodol yn y ddogfen hon. Ar wahân i'r hyn a ddarperir mewn unrhyw gytundeb trwydded ysgrifenedig gan Microsoft, dydy bod â'r ddogfen hon ddim yn rhoi dim trwydded i chi i'r patentau, y nodau masnach, na'r hawlfreintiau hyn, nac unrhyw eiddo deallusol arall.

© 2010 Microsoft Corporation. Cedwir pob hawl.


Ffeil Help Microsoft - Tabl Cynnwys

  • Cyflwyniad i Office 2010
  • Defnyddio Pecyn Iaith
    • Gosod Pecyn Iaith
    • Newid yr Iaith Ddiofyn
    • Galluogi Cynllun y Bysellfwrdd a'r Iaith Prawfddarllen
    • Newid Cynllun y Bysellfwrdd a'r Iaith Prawfddarllen
  • Rhyngwyneb defnyddiwr a thasgau cyffredin
    • Defnyddio'r Rhuban
    • Agor ffeil
    • Argraffu ffeil
    • Cadw ffeil
    • Symud cynnwys neu ddad-wneud newidiadau
    • Nôl Help
  • Dechrau arni gyda Word 2010
    • Paratoi dogfen
    • Ychwanegu fformatio, arddulliau a themâu
    • Mewnosod neu greu tabl
    • Creu rhestri
  • Dechrau arni gydag Excel 2010
    • Creu llyfr gwaith newydd
    • Teipio data mewn celloedd dalen waith
    • Creu neu ddileu fformiwla
    • Creu siart
  • Dechrau arni gydag Outlook 2010
    • E-bost
    • Calendrau a threfnlenni
    • Nodiadau a dyddlyfr
    • Creu neu addasu gwedd
    • Ychwanegu cyfrif e-bost
  • Dechrau arni gyda PowerPoint 2010
    • Gweddau yn PowerPoint
    • Gweithio gyda sleidiau
    • Ychwanegu testun ac elfennau eraill
    • Cwblhau'r cyflwyniad

Amodau defnyddio


Defnyddio'r Rhuban

Mae'r Rhuban wedi'i gynllunio i'ch helpu chi i ddod o hyd i'r gorchmynion y mae eu hangen arnoch i gwblhau tasg yn gyflym. Caiff gorchmynion eu trefnu mewn grwpiau rhesymegol, a gaiff eu casglu ynghyd dan dabiau. Mae pob tab yn gysylltiedig â math o weithgaredd, megis ysgrifennu neu gynllunio tudalen. I gael llai o lanastr, fydd rhai tabiau ddim ond yn dangos pan fydd eu hangen arnoch. Er enghraifft, dim ond ar ôl dewis llun y dangosir y tab Offer Llun.

Rhyngwyneb defnyddiwr Excel gyda'r Rhuban wedi'i amlygu
Yn yr erthygl hon

dalennod dolen Rhaglenni sy'n defnyddio'r Rhuban

dalennod dolen Addasu'r Bar Offer Mynediad Cyflym

dalennod dolen Lleihau'r Rhuban

Rhaglenni sy'n defnyddio'r Rhuban

Mae'r Rhuban yn ymddangos yn y rhaglenni system Microsoft Office 2010 hyn:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

Brig y Dudalen

Addasu'r Bar Offer Mynediad Cyflym

Mae'r Bar Offer Mynediad Cyflym yn far offer y gellir ei addasu sy'n cynnwys cyfres o orchmynion sy'n annibynnol ar y tab a ddangosir ar hyn o bryd. Gallwch ychwanegu botymau sy'n cynrychioli gorchmynion at y Bar Offer Mynediad Cyflym.

Bar Offer Mynediad Cyflym

Gallwch ychwanegu gorchymyn at y Bar Offer Mynediad Cyflym oddi ar restr o orchmynion yn y blwch deialog Enw'r Rhaglen Dewisiadau, pan mae Enw'r Rhaglen yw enw'r rhaglen rydych ynddi, er enghraifft, Dewisiadau Word.

  1. Gwnewch un o'r pethau hyn:
    • Defnyddiwch y tab Ffeil,
      1. Cliciwch y tab Ffeil, ac yna clicio Dewisiadau.
      2. Cliciwch Addasu.
    • Defnyddiwch y Bar Offer Mynediad Cyflym
      1. Cliciwch Addasu'r Bar Offer Mynediad Cyflym Delwedd Botwm.
      2. Yn y rhestr, cliciwch Mwy o Orchmynion.
  2. Yn y blwch deialog Enw'r Rhaglen Dewisiadau, yn y rhestr Dewiswch orchmynion o, cliciwch y categori gorchymyn o'ch dewis.
  3. Yn y rhestr o orchmynion yn y categori dan sylw, cliciwch y gorchymyn rydych am ei ychwanegu at y Bar Offer Mynediad Cyflym, ac yna clicio Ychwanegu.
  4. Ar ôl i chi orffen ychwanegu unrhyw orchymyn arall o'ch dewis, cliciwch Iawn.

Brig y Dudalen

Lleihau'r Rhuban

Mae'r Rhuban wedi'i gynllunio i'ch helpu chi i ddod o hyd i'r gorchmynion y mae eu hangen arnoch i gwblhau tasg yn gyflym. Caiff gorchmynion eu trefnu mewn grwpiau rhesymegol, a gaiff eu casglu ynghyd dan dabiau. Mae pob tab yn gysylltiedig â math o weithgaredd, megis ysgrifennu neu gynllunio tudalen. I gael llai o lanastr ar y sgrin, dim ond pan fydd eu hangen arnoch y caiff rhai o'r tabiau eu dangos.

Does dim ffordd o ddileu'r Rhuban. Fodd bynnag, gallwch wneud y Rhuban yn llai i wneud mwy o le ar eich sgrin.

Cadwch y Rhuban wedi'i leihau bob amser

  1. Cliciwch Addasu'r Bar Offer Mynediad Cyflym Delwedd Botwm.
  2. Yn y rhestr, cliciwch Lleihau'r Rhuban.
  3. I ddefnyddio'r Rhuban pan fydd wedi'i leihau, cliciwch y tab rydych am ei ddefnyddio, ac yna clicio'r dewis neu'r gorchymyn rydych am ei ddefnyddio.
    Er enghraifft, pan fydd y Rhuban wedi'i leihau, gallwch ddewis testun yn eich dogfen Microsoft Office Word, clicio'r tab Hafan, ac yna yn y grŵp Ffont, clicio maint y testun o'ch dewis. Ar ôl i chi glicio maint y testun o'ch dewis, caiff y Rhuban ei leihau eto.

Cadw'r Rhuban wedi'i leihau am gyfnod byr

  • I leihau'r Rhuban yn gyflym, dwbl-gliciwch enw'r tab gweithredol. Dwbl-gliciwch dab eto i adfer y Rhuban.

Adfer y Rhuban

  1. Cliciwch Addasu'r Bar Offer Mynediad Cyflym Delwedd Botwm.
  2. Yn y rhestr, cliciwch Lleihau'r Rhuban.


Ychwanegu fformatio, arddulliau a themâu
Beth ydych chi am ei wneud?

dalennod dolen Newid maint y testun

dalennod dolen Defnyddio arddull

dalennod dolen Newid cyfres Arddull Gyflym

dalennod dolen Defnyddio thema

Newid maint y testun

Yn Office Word 2010, gallwch ddefnyddio'r dewisiadau fformatio ar y bar offer Bach i fformatio testun yn gyflym. Bydd y bar offer Bach yn ymddangos yn awtomatig pan fyddwch yn dewis testun. Bydd hefyd yn ymddangos gyda'r ddewislen pan fyddwch yn dewis testun ac yna'n de-glicio.

  1. Dewiswch y testun rydych am ei newid, ac yna symud eich pwyntydd ar y bar offer Bach sy'n ymddangos gyda'r testun rydych wedi'i ddewis.
  2. Gwnewch un o'r pethau hyn:
    • I wneud y testun yn fwy, cliciwch Ehangu'r Ffont.
    • I wneud y testun yn llai, cliciwch Crebachu'r Ffont.

    3. Nodyn Gallwch newid maint y ffont hefyd yn y grŵp Ffont ar y tab Hafan.

Brig y Dudalen

Defnyddio arddull

Mae defnyddio arddull ar destun rydych wedi'i ddewis yn Office Word 2010 mor hawdd â chlicio botwm ar y bar offer Bach sy'n ymddangos pan fyddwch yn dewis testun.

  1. Dewiswch y testun rydych am ddefnyddio arddull ar ei gyfer.

    Er enghraifft, gallwch ddewis testun rydych am ei wneud yn bennawd. Os ydych am newid arddull paragraff cyfan, cliciwch unrhyw le yn y paragraff.

  2. Symudwch y pwyntydd ar y bar offer Bach sy'n ymddangos ar ôl i chi ddewis testun, cliciwch i agor yr oriel Arddulliau Cyflym, ac yna clicio'r arddull o'ch dewis.

    Oriel Arddulliau Cyflym

    Er enghraifft, os byddwch yn dewis testun rydych am ddefnyddio arddull teitl ar ei gyfer, cliciwch yr arddull Teitl yn yr oriel Arddulliau Cyflym.

    Nodyn Gallwch weld sut bydd y testun yn edrych gydag arddull benodol drwy hofran eich pwyntydd dros yr arddull rydych am gael rhagolwg ohoni.

Nodiadau

  • Os na fydd yr arddull o'ch dewis yn ymddangos yn yr oriel Arddulliau Cyflym, cliciwch Defnyddio'r Arddulliau ar waelod yr oriel Arddulliau Cyflym i agor y cwarel tasgau Defnyddio'r Arddulliau. Dan Enw'r Arddull, teipiwch enw'r arddull rydych am ei defnyddio. Mae'r rhestr Arddulliau yn dangos dim ond yr arddulliau hynny rydych eisoes wedi'u defnyddio yn y ddogfen, ond gallwch deipio enw unrhyw arddull sydd wedi'i diffinio ar gyfer y ddogfen.
  • Gallwch ddefnyddio arddulliau o'r oriel Arddulliau Cyflym hefyd yn y grŵp Arddulliau ar y tab Hafan.

Brig y Dudalen

Newid cyfres Arddull Gyflym

Gallwch newid sut mae eich dogfen yn edrych yn ddramatig drwy newid y gyfres Arddull Gyflym rydych yn ei defnyddio. Os nad ydych yn hoffi'r arddulliau a ddewisoch, gallwch naill ai ddewis cyfres wahanol o'r oriel arddulliau, neu newid cyfres arddulliau i fodloni eich dewisiadau.

Newid y gyfres Arddull Gyflym

  1. Ar y tab Hafan, yn y grŵp Arddulliau, cliciwch Newid Arddulliau.

    Delwedd Rhuban Word

  2. Pwyntiwch at Set Arddull, ac yna clicio'r arddull o'ch dewis, megis Ffurfiol.

    Nodyn Gallwch gael rhagolwg o unrhyw gyfres arddull drwy bwyntio at y gyfres arddull a chael rhagolwg o'r newidiadau i'r arddulliau yn eich dogfen.

Creu Arddull Gyflym newydd

Mae Arddulliau Cyflym yn gyfresi o arddulliau a gaiff eu creu i weithio gyda'i gilydd. Er bod cyfres Arddull Gyflym yn debygol o gynnwys yr holl arddulliau y mae eu hangen arnoch i greu dogfen, efallai y byddwch am ychwanegu arddull newydd. Gallwch hefyd greu arddulliau ychwanegol, megis tabl neu arddull rhestr newydd.

  1. Dewiswch y testun rydych am ei greu fel arddull newydd.

    Er enghraifft, efallai yr hoffech i'r gair busnes ymddangos mewn ffont trwm ac yn goch bob amser yn eich dogfen.

  2. Ar y bar offer Bach sy'n ymddangos uwchben eich dewisiad, cliciwch Trwm a Coch i fformatio'r testun.
  3. De-gliciwch y dewisiad, clicio Arddulliau, ac yna clicio Cadw'r Dewisiad fel Arddull Cyflym Newydd.
  4. Rhowch enw i'r arddull — er enghraifft, busnes — ac yna clicio Iawn.

    Mae'r arddull busnes y gwnaethoch ei chreu yn ymddangos yn yr oriel Arddulliau Cyflym gyda'r enw a roesoch iddi, yn barod i chi ei defnyddio pryd bynnag y byddwch am i'r testun fod yn drwm ac yn goch.

Brig y Dudalen

Defnyddio thema

Mae newid themâu yn ffordd o fireinio a rhoi gwedd bersonol ar y gyfres Arddulliau Cyflym y byddwch yn eu dewis ar gyfer eich dogfen. Drwy arbrofi gydag arddulliau, ffontiau, a lliwiau, gallwch ddod o hyd i'r edrychiad sy'n addas ar gyfer eich dogfennau.

Defnyddio thema ffont ragddiffiniedig

Gallwch newid y ffontiau yn eich dogfen drwy ddewis thema ffont newydd. Pan fyddwch yn dewis thema ffont newydd, byddwch yn newid ffont y pennawd a chorff y testun ar gyfer y ddogfen rydych yn gweithio arni.

  1. Ar y tab Hafan, yn y grŵp Arddulliau, cliciwch Newid Arddulliau.
  2. Pwyntiwch at Ffontiau, ac yna clicio thema'r ffont fewnol rydych am ei defnyddio.

Creu thema ffont bersonol

  1. Ar y tab Cynllun y Dudalen, yn y grŵp Themâu, cliciwch Ffontiau Thema.
  2. Cliciwch Creu Ffontiau Thema Newydd.
  3. Dewiswch y ffontiau a'r meintiau rydych am eu defnyddio yn y rhestri Ffont y pennawd a Ffont y corff .

    Caiff y sampl ei ddiweddaru â'r ffontiau a ddewiswch.

  4. Yn y blwch Enw, teipiwch enw ar gyfer y thema ffont newydd.
  5. Cliciwch Cadw.

Defnyddio thema lliw ragddiffiniedig

Gallwch newid y lliwiau yn eich dogfen drwy ddewis thema lliw newydd. Pan fyddwch yn dewis thema lliw newydd, bydd Word yn fformatio amrywiol rannau o'ch dogfen yn awtomatig â lliwiau sydd wedi'u cynllunio i weithio gyda'i gilydd.

  1. Ar y tab Hafan, yn y grŵp Arddulliau, cliciwch Newid Arddulliau.
  2. Pwyntiwch at Lliwiau, ac yna clicio'r thema lliw rydych am ei defnyddio.

    3. Nodyn Os ydych wedi ychwanegu arddull bersonol ac wedi diffinio lliw, gallai newid y thema lliw newid lliw eich arddull bersonol.

Creu thema lliw bersonol

Pan fyddwch yn defnyddio thema lliw ac yn newid un neu fwy o'r lliwiau yn eich dogfen, bydd y newidiadau hynny'n effeithio ar y ddogfen weithredol ar unwaith. Os ydych am ddefnyddio'r newidiadau yn y dogfennau newydd, gallwch eu cadw fel thema lliw bersonol.

  1. Ar y tab Cynllun y Dudalen, yn y grŵp Themâu, cliciwch Lliwiau Thema.
  2. Cliciwch Creu Lliwiau Thema Newydd.
  3. Dan Lliwiau Thema, dewiswch y lliwiau rydych am eu defnyddio.

    I weld sut mae'r lliwiau a ddewiswch yn edrych yn eich dogfen, cliciwch Rhagolwg. Bydd y sampl yn y cwarel Rhagolwg yn newid i ddangos rhagolwg o'ch dewis lliw i chi.

  4. Yn y blwch Enw, teipiwch enw ar gyfer y thema lliw newydd.
  5. Cliciwch Cadw.


Paratoi dogfen
Beth ydych chi am ei wneud?

dalennod dolen Agor dogfen newydd a dechrau teipio

dalennod dolen Newid ymylon tudalen

dalennod dolen Newid bylchau rhwng llinellau

dalennod dolen Ychwanegu a dileu tudalennau

Agor dogfen newydd a dechrau teipio

Agorwch ddogfen wag

  1. Cliciwch y tab Ffeil, ac yna clicio Newydd.
  2. Dwbl-gliciwch Dogfen wag.

Cychwyn dogfen o dempled

I ddefnyddio templed fel man cychwyn, gwnewch un o'r canlynol:

  1. Cliciwch y tab Ffeil, ac yna clicio Newydd.
  2. Dan Templedi, gwnewch un o'r pethau hyn:
    • Cliciwch Templedi Sampl i ddewis templed sydd ar gael ar y cyfrifiadur.

    • Cliciwch un o'r dolenni dan Office.com.

    • Nodyn I lwytho templed sydd wedi'i restru dan Office.com i lawr, rhaid i chi fod wedi cysylltu â'r Rhyngrwyd.

  3. Dwbl-gliciwch y templed o'ch dewis.

Brig y Dudalen

Newid ymylon tudalen

Os byddwch yn newid yr ymylon ar gyfer dogfen gyfan sydd wedi'i rhannu'n adrannau, dewiswch yr holl ddogfen cyn i chi ddechrau.

  1. Ar y tab Cynllun y Dudalen, yn y grŵp Gosodiadau'r Dudalen, cliciwch Ymylon.
  2. Gwnewch un o'r pethau hyn:
    • Cliciwch fath yr ymyl o'ch dewis. Ar gyfer y lled ymyl mwyaf cyffredin, cliciwch Normal.
    • Cliciwch Ymylon Personol, ac yna yn y blychau Uchaf, Olaf, Chwith, a De, teipiwch werthoedd newydd ar gyfer yr ymylon.

Newid yr ymylon diofyn

Gallwch newid yr ymylon diofyn y mae Microsoft Office Word yn eu defnyddio ar gyfer pob dogfen wag newydd.

  • Ar ôl i chi ddewis ymyl newydd ar gyfer y ddogfen, cliciwch Ymylon yn y grŵp Gosodiad Tudalen, ac yna clicio Ymylon Personol.
  • Yn y blwch deialog Gosodiadau'r Dudalen, cliciwch Diofyn.

Caiff y gosodiadau diofyn newydd eu cadw yn y templed y mae'r ddogfen yn seiliedig arno. Bydd pob dogfen newydd sy'n seiliedig ar y templed hwnnw'n defnyddio'r gosodiadau ymylon newydd yn awtomatig.

Nodyn Fydd y gosodiadau ymylon diofyn newydd ddim yn ymddangos yn rhestr oriel y gosodiadau ymylon.

Brig y Dudalen

Newid bylchau rhwng llinellau

Os bydd llinell yn cynnwys nod testun mawr, graffigyn, neu fformiwla, bydd Microsoft Office Word yn gwneud y blwch yn fwy ar gyfer y llinell honno.

  1. Dewiswch y paragraff rydych am newid y bwlch rhwng llinellau.

  2. Ar y tab Hafan, yn y grŵp Paragraff, cliciwch Bwlch rhwng llinellau Delwedd Botwm.
  3. Gwnewch un o'r pethau hyn:
    • I ddefnyddio gosodiad newydd, cliciwch nifer y bylchau rhwng llinellau o'ch dewis.

      Er enghraifft, os byddwch yn clicio 1.0, bwlch sengl rhwng llinellau fydd yn y testun dan sylw.

    • I bennu mesuriadau bylchu mwy penodol, cliciwch Dewisiadau Bwlch rhwng Llinellau, ac yna gwneud eich dewis dan Line spacing.

Dewisiadau bylchau rhwng llinellau

Sengl Mae'r dewis hwn yn addas ar gyfer y ffont mwyaf yn y llinell honno, yn ogystal ag ychydig o fwlch ychwanegol. Mae faint o fwlch ychwanegol sydd ar gael yn dibynnu ar y ffont a ddefnyddir.
1.5 llinell Mae'r dewis hwn un pwynt a hanner yn fwy na'r bwlch rhwng llinell sengl.
Dwbl Mae'r dewis hwn ddwywaith yn fwy na'r bwlch rhwng llinell sengl.
O leiaf Mae'r dewis hwn yn pennu'r bwlch rhwng llinellau lleiaf posibl y mae ei angen er mwyn ffitio'r ffont neu'r graffigyn mwyaf ar y llinell.
Yn union Mae'r dewis hwn yn pennu'r bwlch rhwng llinellau sefydlog nad yw Word yn ei addasu.
Mwy nag un Mae'r dewis hwn yn pennu'r bwlch rhwng llinellau a gaiff ei gynyddu neu ei leihau o un bwlch yn ôl canran a gaiff ei bennu gennych chi. Er enghraifft, bydd pennu'r bwlch rhwng llinellau yn 1.2 yn cynyddu'r bwlch 20 y cant.

Brig y Dudalen

Ychwanegu a dileu tudalennau

Ychwanegu tudalen

  1. Cliciwch lle rydych am fewnosod tudalen newydd yn eich dogfen.

    Bydd y dudalen a gaiff ei mewnosod yn ymddangos yn union cyn eich cyrchwr.

  2. Ar y tab Mewnosod, yn y grŵp Tudalennau, cliciwch Tudalen Wag.

Cyfuno dwy dudalen

Gallwch gyfuno dwy dudalen drwy osod eich cyrchwr rhwng y ddwy dudalen a phwyso BACKSPACE.

Dileu tudalen wag

Gwnewch un o'r pethau hyn:

  • I ddileu tudalen wag yn eich dogfen, rhowch eich cyrchwr ar ddechrau'r dudalen rydych am ei dileu, ac yna pwyso BACKSPACE.
  • I ddileu tudalen wag ar ddiwedd y ddogfen, ewch i ddiwedd y ddogfen a dileu unrhyw farciau paragraff ychwanegol. Os byddwch yn dal i weld toriad tudalen, dewiswch y toriad tudalen, ac yna pwyso DELETE.

    Nodyn Gwnewch yn siŵr eich bod yn y wedd Drafft (ar y tab Gweld, yn y grŵp Gweddau Dogfen, cliciwch Drafft). Os nad ydych yn gweld marciau paragraff (¶), cliciwch Dangos/Cuddio Delwedd Botwm yn y grŵp Paragraff ar y tab Hafan.


Creu rhestri

Gall Word greu rhestri bwledi a rhifau yn awtomatig wrth i chi deipio, neu gallwch ychwanegu bwledi neu rifau'n gyflym at linellau o destun presennol.

Beth ydych chi am ei wneud?

dalennod dolen Creu rhestr bwledi neu rifau

dalennod dolen Ychwanegu bwledi neu rifau at restr

dalennod dolen Gwasgaru'r eitemau mewn rhestr

Creu rhestr bwledi neu rifau

  1. Teipiwch * (seren) i ddechrau rhestr bwledi neu teipiwch 1. i ddechrau rhestr rhif, ac yna pwyso'r BYLCHWR neu'r fysell TAB.
  2. Teipiwch unrhyw destun o'ch dewis.
  3. Pwyswch ENTER i ychwanegu'r eitem nesaf ar y rhestr.

    Mae Word yn mewnosod y bwled neu'r rhif nesaf yn awtomatig.

  4. I orffen y rhestr, pwyswch ENTER ddwywaith, neu bwyso'r BYLCHWR i ddileu'r bwled neu'r rhif olaf yn y rhestr.

Os na fydd bwledi a rhifo yn dechrau'n awtomatig

  1. Cliciwch y tab Ffeil, ac yna clicio Dewisiadau.
  2. Cliciwch Prawfddarllen.
  3. Cliciwch Dewisiadau AwtoGywiro, ac yna clicio'r tab AwtoFformatio wrth Deipio.
  4. Dan Defnyddio wrth i chi deipio, dewiswch y blwch ticio Rhestri bwledi awtomatig a'r blwch ticio Rhestri rhifau awtomatig.

Brig y Dudalen

Ychwanegu bwledi neu rifau at restr

  1. Dewiswch yr eitemau rydych am ychwanegu bwledi neu rifau atynt.
  2. Ar y tab Hafan, yn y grŵp Paragraff, cliciwch Bwledi neu Rhifo.

    Delwedd Rhuban Word

    I gael mwy o arddulliau bwledi a fformatau rhifo, cliciwch y saeth nesaf at Bwledi neu Rhifo.

Nodyn Gallwch symud rhestr gyfan i'r chwith neu i'r dde. Cliciwch y bwled neu'r rhif cyntaf ar y rhestr, a'i lusgo i leoliad newydd. Bydd yr holl restr yn symud wrth i chi lusgo.

Brig y Dudalen

Gwasgaru'r eitemau mewn rhestr

Gallwch wneud y bwlch rhwng llinellau yn eich holl restri'n fwy drwy roi tic mewn blwch ticio.

  1. Ar y tab Hafan, yn y grŵp Arddulliau, cliciwch y saeth nesaf at Arddulliau, ac yna de-glicio'r arddull Paragraff Rhestr.
  2. Cliciwch Addasu.
  3. Yn y blwch deialog Addasu Arddull, cliciwch Fformatio, ac yna clicio Paragraff.
  4. Dad-diciwch y blwch Peidio ag ychwanegu bwlch rhwng paragraffau o'r un arddull.


Mewnosod neu greu tabl
Beth ydych chi am ei wneud?

dalennod dolen Mewnosod tabl

dalennod dolen Creu tabl

dalennod dolen Gosod tabl mewn tabl arall

Mewnosod tabl

Yn Microsoft Office Word 2010, gallwch fewnosod tabl drwy ddewis o amrywiol dablau sydd wedi'u fformatio'n barod — ynghyd â data sampl — neu drwy ddewis faint bynnag o resi a cholofnau ag y dymunwch. Gallwch fewnosod tabl i ddogfen, neu gallwch fewnosod un tabl i dabl arall i greu tabl mwy cymhleth.

Defnyddio templedi tabl

Gallwch ddefnyddio templedi tabl i fewnosod tabl sy'n seiliedig ar oriel o dablau sydd wedi'u fformatio'n barod. Mae templedi tabl yn cynnwys data sampl i'ch helpu i weld sut bydd y tabl yn edrych pan fyddwch yn ychwanegu eich data.

  1. Cliciwch lle'r hoffech fewnosod tabl.
  2. Ar y tab Mewnosod, yn y grŵp Tablau, cliciwch Tabl, pwyntiwch at Tablau Cyflym, ac yna clicio'r templed o'ch dewis.
  3. Disodlwch y data yn y templed â'r data o'ch dewis.

Defnyddiwch y ddewislen Tabl

  1. Cliciwch lle'r hoffech fewnosod tabl.
  2. Ar y tab Mewnosod, yn y grŵp Tablau, cliciwch Tabl, ac yna, dan Mewnosod Tabl, llusgwch i ddewis nifer y rhesi a'r colofnau.

Defnyddiwch y gorchymyn Mewnosod Tabl

Gallwch ddefnyddio'r gorchymyn Mewnosod Tabl i ddewis dimensiynau a fformat y tabl cyn i chi fewnosod y tabl i ddogfen.

  1. Cliciwch lle'r hoffech fewnosod tabl.
  2. Ar y tab Mewnosod, yn y grŵp Tablau, cliciwch Tabl, ac yna clicio Mewnosod Tabl.
  3. Dan Maint tabl, teipiwch nifer y colofnau a'r rhesi.
  4. Dan Ymddygiad AwtoFfitio, gwnewch ddewisiadau i addasu maint y tabl.

Brig y Dudalen

Creu tabl

Gallwch greu tabl drwy lunio'r rhesi a'r colofnau o'ch dewis neu drwy drosi testun yn dabl.

Llunio tabl

Gallwch lunio tabl cymhleth — er enghraifft, un sy'n cynnwys celloedd o wahanol uchder neu drwy amrywio nifer y colofnau fesul rhes.

  1. Cliciwch lle'r hoffech greu'r tabl.
  2. Ar y tab Mewnosod, yn y grŵp Tablau, cliciwch Tabl, ac yna clicio Lluniadu Tabl.

    Bydd y pwyntydd yn newid yn bensil.

  3. I ddiffinio ymylon allanol y tabl, lluniwch betryal. Yna tynnwch linellau'r golofn a llinellau'r rhes y tu mewn i'r petryal.

  4. I ddileu llinell neu floc o linellau, dan Offer Tabl, ar y tab Dyluniad, yn y grŵp Lluniadu Borderi, cliciwch Rhwbiwr.
  5. Cliciwch y llinell rydych am ei dileu. I ddileu'r holl dabl, dan Offer Tabl, ar y tab Cynllun, cliciwch Dileu.
  6. Pan fyddwch wedi gorffen llunio'r tabl, cliciwch mewn cell a dechrau teipio neu fewnosod graffigyn.

Trosi testun yn dabl

  1. Teipiwch nodau gwahanu — megis coma neu dabiau — i ddangos lle'r ydych am rannu'r testun yn golofnau. Defnyddiwch farciau paragraff i ddangos lle'r ydych am ddechrau rhes newydd.

    Er enghraifft, mewn rhestr gyda dau air ar linell, rhowch goma neu dab ar ôl y gair cyntaf i greu tabl dwy golofn.

  2. Dewiswch y testun rydych am ei drosi.
  3. Ar y tab Mewnosod, yn y grŵp Tablau, cliciwch Tabl, ac yna clicio Trosi Testun yn Dabl.
  4. Yn y blwch deialog Trosi Testun yn Dabl, dan Gwahanu'r testun yn, cliciwch y dewis ar gyfer y nod gwahanu y gwnaethoch ei ddefnyddio yn y testun.

    Gwnewch unrhyw ddewisiadau eraill.

Brig y Dudalen

Gosod tabl mewn tabl arall

Gelwir tablau sydd y tu mewn i dablau eraill yn dablau planedig a chânt eu defnyddio'n aml i ddylunio Gwefannau. Meddyliwch am Wefan fel un tabl mawr sy'n dal tablau eraill — gyda thestun a graffigau y tu mewn i gelloedd tabl gwahanol — gallwch osod gwahanol rannau eich tudalen.

Gallwch fewnosod tabl planedig drwy glicio mewn cell ac yna defnyddio unrhyw un o'r dulliau i fewnosod tabl, neu gallwch lunio tabl lle rydych am roi'r tabl planedig.

Nodyn Gallwch gopïo a gludo tabl presennol mewn tabl arall hefyd.