Galawin ang nilalaman o ibalik sa dati ang mga pagbabago

Galawin o kopyahin ang teksto at mga grapiko

  1. Piliin ang aytem na iyong gustong galawin o kopyahin.
  2. Gawin ang isa sa sumusunod:
    • Upang galawin ang aytem, magkanang-klik at piliin ang Kumopya imahe ng Buton.
    • Upang galawin ang aytem, magkanang-klik at piliin ang Magdikit imahe ng Buton.
  3. Kung gusto mong galawin o kopyahin ang aytem sa ibang dokumento, lumipat sa dokumentong iyon.
  4. Magklik kung saan mo gustong lumitaw ang aytem.
  5. Magkanang-klik at piliin ang Magdikit.
  6. Upang iangkop ang format ng mga aytem na naidikit, magklik sa Mga Opsiyon ng Pagdikit na buton imahe ng Buton na nakalitaw sa ibaba ng iyong idinikit na seleksiyon, at pagtapos ay magklik sa opsiyon na gusto mo.

Ibalik sa dati ang mga mali

  1. Sa Kasangkapan bar ng Mabilisang Akses, ituro ang Ibalik sa dati imahe ng Buton.

    Idinidispley ng word ang pinakabagong aksiyong maaari mong ibalik sa dati.

  2. Iklik ang Ibalik sa dati imahe ng Buton. Kung gusto mong ibalik sa dati ang ibang aksiyon, iklik ang palaso kasunod sa Ibalik sa dati imahe ng Buton, at pagtapos ay iklik ang aksiyon sa listahan ng pinakabagong mga aksiyon.

    Kapag ikaw ay nagbalik sa dati ng isang aksiyon, maaari mo ding ibalik sa dati ang lahat ng mga aksiyon sa ibabaw ng listahan.

Mga Tala

  • Kung mamaya ay nagdesisyon ka na hindi mo gustong ibalik sa dati ang isang aksiyon, magklik sa Muling Gawin imahe ng Buton sa Kasangkapan bar ng Mabilisang Akses.


Buksan ang isang file

Kapag nagbukas ka ng isang file sa Microsoft Office, mayroon kang ilang opsiyon kung paano nagbubukas ang file. Maaari kang magbukas ng orihinal na file para sa pag-edit, magbukas ng isang kopya, o buksan ang file bilang basa-lang, na pinipigilan kang ma-save ng file maliban kung i-save mo ito gamit ang ibang pangalan.

Ano ang gusto mong gawin?

link ng bookmark Buksan ang isang file

link ng bookmark Buksan ang isang file bilang isang kopya

link ng bookmark Buksan ang isang file bilang basa-lang

Buksan ang isang file

  1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
    Word, Excel, PowerPoint, o Akses
    • Magklik sa File na tab, at pagkatapos magklik sa Buksan.
  2. Sa Tingnan sa na listahan, iklik ang folder, drive, o Internet na lokasyong naglalaman ng file na gusto mong buksan.
  3. Sa listahan ng folder, hanapin at buksan ang folder na naglalaman ng file.

    4. Paalala Sa default, ang mga file na iyong nakikita sa Buksan na kahon ng dayalogo ay ang mga file lamang na nilikha ng programang ginagamit mo. Halimbawa, kung ikaw ay gumagamit ng Microsoft Office Excel, hindi mo nakikita ang mga file na nilikha gamit ang Microsoft Office Word maliban kung magklik ka sa Lahat ng Mga File sa Tipo ng Mga File na kahon.

  4. Magklik sa file, at pagkatapos magklik sa Buksan.

Taas ng Pahina

Buksan ang isang file bilang isang kopya

Kapag nagbukas ka ng isang file bilang isang kopya, ang programa ay lumilikha ng isang duplikado ng file, at ikaw ay tumitingin sa duplikado. Anumang pagbabagong iyong ginawa ay sini-save sa kopya. Ang programa ay nagbibigay ng kopya ng isang bagong pangalan. Sa default ay ang pagdagdag ng Kopya (1) ng sa simula ng pangalan ng file.

  1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
    Word, Excel, PowerPoint, o Akses
    • Magklik sa File na tab, at pagkatapos magklik sa Buksan.
  2. Sa Tingnan sa na listahan, iklik ang folder, drive, o Internet na lokasyong naglalaman ng file na gusto mong buksan.
  3. Sa listahan ng folder, hanapin at buksan ang folder na naglalaman ng file.
  4. Piliin ang file kung saan mo gustong magbukas ng isang kopya sa pamamagitan ng pagklik sa palaso kasunod sa Buksan na buton, at pagkatapos ay ang pagklik sa Buksan bilang Kopya.

Paalala Kapag nagbubukas ng isang file bilang isang kopya, ang isang bagong kopya ng file ay nililikha sa folder na naglalaman ng orihinal na file.

Taas ng Pahina

Buksan ang isang file bilang basa-lang

Kapag nagbukas ka ng isang file bilang basa-lang, tumitingin ka sa orihinal na file, ngunit hindi maaaring mai-save ng mga pagbabago dito.

  1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
    Word, Excel, PowerPoint, o Akses
    • Magklik sa File na tab, at pagkatapos magklik sa Buksan.
  2. Sa listahan ng folder, hanapin at buksan ang folder na naglalaman ng file.
  3. Piliin ang file na gusto mong buksan bilang basa-lang sa pamamagitan ng pagklik sa palaso kasunod sa Buksan na buton, at pagkatapos ay ang pagklik sa Buksan bilang Basa-Lang.

Mga Tala

  • Upang lumikha ng isang shortcut sa isang folder sa isang network file server o Web server, gamitin ang Aking Mga Lugar sa Network sa Aking Mga Lugar na bar sa Buksan na kahon ng dayalogo.
  • Magagamit ang listahan na Mga file na ginamit kamakailan kapag nag-click na sa File na tab at pinili mo ang opsyon na Kamakailan pagkatapos ay lilitaw ang isang listahan ng ilang mga file na huli mong binuksan. I-click ang pangalan ng file upang buksan ang file.

Taas ng Pahina


Mag-print ng isang file
  1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
    Word, Excel, PowerPoint, Outlook o Akses
    1. Iklik ang File na tab, at pagkatapos ay iklik ang Mga Opsiyon.

  2. Iklik ang mga opsiyong gusto mo, gaya ng numero ng mga pahina o aling mga pahina ang gusto mong i-print.


Mag-save ng isang file

Kapag ikaw ay magse-save ng isang file, maaari mo itong i-save sa isang folder sa iyong hard disk drive, isang lokasyon ng network, disk, CD, ang desktap, o ibang lokasyon ng imbakan. Kailangan mong makilala ang target na lokasyon sa Magsave sa na listahan. Kung hindi, ang proseso ng pagse-save ay pareho, kahit anumang lokasyon ang iyong piliin.

Ano ang gusto mong gawin?

link ng bookmark Mag-save ng isang file

link ng bookmark Mag-save ng isang kopya ng file

link ng bookmark Mag-save ng isang file sa ibang format

link ng bookmark Mag-save awtomatiko ng impormasyong AutoRecover

Mag-save ng isang file

  1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, o Visio
    • Sa menu ng File, magklik ng Magsave.

    Paalala Kung ikaw ay nagsi-save sa unang pagkakataon, ikaw ay tinatanong upang bigyan ito ng pangalan.

    Taas ng Pahina

    Magsave ng isang kopya ng isang file

    1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, o Visio
      • Sa tab ng File, magklik ng Magsave Bilang.
    2. Sa Magsave sa na listahan, magklik sa folder o drive kung saan mo ito gustong i-save.

      Tip Upang mag-save ng kopya sa ibang folder, magklik ng ibang drive sa Magsave sa na listahan o sa ibang folder sa listahan ng folder. Upang mag-save ng kopya sa isang bagong folder, magklik sa Lumikha ng Bagong Folder imahe ng Buton.

    3. Sa kahon ng pangalan ng File, magpasok ng isang bagong pangalan para sa file.
    4. Magklik sa Magsave.

    Taas ng Pahina

    Magsave ng isang file sa ibang format

    1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, o Visio
      • Sa menu ng File, magklik ng Magsave Bilang.
    2. Sa kahon ng pangalan ng File, magpasok ng isang bagong pangalan para sa file.
    3. Sa Magsave bilang tipo na listahan, magklik sa file format na kung saan mo gusto isave ang file.
    4. Magklik sa Magsave.

    Taas ng Pahina

    Mag-save awtomatiko ng impormasyong AutoRecover

    Ang AutoRecover ay hindi isang kapalit para sa regular na pagsi-save ng iyong mga file. Kung pinili mo na hindi i-save ang binawing file pagkatapos mo itong buksan, ang file ay tinatanggal, at ang iyong hindi na-save na mga pagbabago ay mawawala. Kung ikaw ay nag-save ng binawing file, pinapalitan nito ang orihinal na file (maliban kung ikaw ay tumukoy ng isang bagong pangalan ng file). Ang mas madalas na pagsi-save ng iyong mga file, mas maraming impormasyon ang nababawi kung mayroong isang pagkawala ng kuryente o iba pang problema habang ang isang file ay bukas.

    Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:

    Excel, Powerpoint, o Word
    1. Magklik sa File na tab, at pagkatapos ay magklik sa Mga Opsiyon para sa programang iyon.
    2. Magklik sa Magsave.
    3. Piliin ang Magsave ng impormasyong AutoRecover bawat na kahon ng tsek.
    4. Sa mga minuto na kahon, magtipa o pumili ng isang numero upang matukoy kung gaano kadalas mo gustong mag-save ng mga file.


Pagkuha ng Tulong

Importante Ang tulong para sa Microsoft Office ay magagamit lamang sa baseng wika.

Maaari mong mahanap ang Tulong para sa Microsoft Office na mga programa ng higit pa sa isang lugar. Ang Tulong ay nakainstala sa iyong kompiyuter kapag nag-instala ka ng isang Office na programa, at maaari kang makakuha ng karagdagang laman ng Tulong mula sa Microsoft Office Online. Maaari mong tukuyin kung saan mo gustong humanap ng Tulong, at maaari mong limitahan ang saklaw ng iyong saliksik sa online o offline o sa isang tukoy na kategorya sa loob ng isang programa.

Kung ang Konektado sa Office Online ay lumilitaw sa ibaba-kanang kanto ng bintana ng Tulong, nagsasaliksik ka at kumukuha ng tulong galing sa Office Online. Kung ang Offline ay lumilitaw sa ibaba-kanang kanto, nagsasaliksik ka at kumukuha ng Tulong galing sa mga file na nakaimbak sa iyong kompiyuter.

Ano ang gusto mong gawin?

link ng bookmark Buksan ang Tulong

link ng bookmark Magbago ng laki o magbago ng posisyon ng bintana ng Tulong

link ng bookmark Panatilihing nasa taas ang bintana ng Tulong

Buksan ang Tulong

  1. Gawin ang mga sumusunod sa mga sistema ng programa ng 2010 Microsoft Office:
    Akses, Excel, Powerpoint, o Word
    • Magklik sa Microsoft Office Pangalan ng Programa Tulong na buton imahe ng Buton , kung saan ang Pangalan ng Programa ay ang pangalan ng programang iyong ginamit, halimbawa, Microsoft Office Word Tulong.

      Shortcut sa keyboard Upang buksan ang Tulong, pindutin ang F1.

  2. Magtipa ng mga keyword sa listahan ng batayan ng saliksik, at pagkatapos ay magklik sa Saliksik.

Paalala Dapat kang magtipa ng mga keyword sa baseng wika.

Taas ng Pahina

Magbago ng laki o magbago ng posisyon ng bintana ng Tulong

  1. Upang baguhin ang laki ng bintana ng Tulong, galawin ang panturo sa ibabaw ng isang kanto ng bintana ng Tulong hanggang makita mo ang doble-ulo na palaso, at pagkatapos ay hilahin ang kanto hanggang ang bintana ay ang laki na gusto mo.
  2. Upang galawin ang bintana ng Tulong, galawin ang panturo papunta sa bar ng pamagat, at hilahin ang bintana kung saan mo ito gusto.

Taas ng Pahina

Panatilihing nasa itaas ang bintana ng Tulong

Ang Panatilihing nasa itaas na buton sa kasangkapanbar ng bintana ng Tulong ay isang keyboard ng toggle na iyong kiniklik upang panatilihing nasa taas ang Tulong at iklik muli upang galawin ang isang bintana ng programa sa itaas ng bintana ng Tulong. Kung ang bintana ay kasalukuyang naka-set na manatili sa itaas ng ibang mga bintana sa iyong Microsoft Office na programa, ang Panatilihing Nasa Itaas na buton ay katulad ng isang aspili na tinanaw mula sa itaas: Imahe ng buton . Kung ang bintana ay naka-set sa taas ng ibang mga bintana, ang hitsura ng buton ay parang aspili na tinanaw sa gilid: Imahe ng buton .

  1. Sa kasangkapanbar ng bintana ng Tulong, iklik ang Panatilihin Sa Itaas na buton.

Paalala Ang Panatilihin Sa Itaas na seting ay nagpapanatili sa bintana ng Tulong sa taas ng mga programa ng Microsoft Office lamang. Ito ay walang epekto sa ibang mga aplikasyong hindi bahagi ng Microsoft Office. Halimbawa, kung ikaw ay nagbukas ng Microsoft Notepad at ginalaw ang bintana sa taas ng bintana ng Tulong, ang bintana ng Tulong ay hindi nananatili sa itaas.


Lumikha ng isang bagong workbook

Ang isang Microsoft Office Excel na workbook ay isang file na naglalaman ng isa o higit pang mga worksheet na maaari mong gamitin upang ayusin ang samu't-saring uri ng magkakaugnay na impormasyon. Upang lumikha ng isang bagong workbook, maaari kang magbukas ng isang blangkong workbook. Maaari ka ding magbase ng isang bagong workbook sa isang umiiral nang workbook, sa default na workbook templeyt, o sa anumang ibang templeyt.

Talahuluganan

worksheet: Ang pangunahing dokumentong iyong ginagamit sa Excel upang mag-imbak at magtrabaho sa mga datos. Tinatawag ding isang spreadsheet. Ang isang worksheet ay binubuo ng mga cell na organisado sa mga kolum at mga hilera; ang isang worksheet ay palaging nakaimbak sa isang workbook.

templeyt: Ang isang workbook na iyong nilikha at ginamit bilang batayan para sa ibang magkakaparehong mga workbook. Maaari kang lumikha ng mga templeyt para sa mga workbook at mga worksheet. Ang default na templeyt para sa mga workbook ay tinatawag na Book.xlt. Ang default na templeyt para sa mga worksheet ay tinatawag na Sheet.xlt.

default workbook templeyt: Ang Book.xlt na templeyt na iyong nilikha upang baguhin ang default na format ng bagong mga workbook. Ang Excel ay gumagamit ng templeyt upang lumikha ng isang bagong workbook kapag sinimulan mo ang Excel o lumikha ng isang bagong workbook nang hindi tumutukoy ng isang templeyt.

Ano ang gusto mong gawin?

link ng bookmark Magbukas ng isang bago, blankong workbook

ling ng bookmark Magbase ng isang bagong workbook sa isang umiiral na workbook

link ng bookmark Magbase ng isang bagong workbook sa isang templeyt

Magbukas ng isang bago, blankong workbook

  1. Iklik ang File na tab, at pagkatapos ay iklik ang Bago.
  2. Sa ilalim ng Mga Templeyt, siguraduhin na ang Blangko at kamakailan ay napili, ay sa ilalim ng Blangko at kamakailan sa kanang bahagi, magklik sa Blangkong Workbook.

Taas ng Pahina

Magbase ng isang bagong workbook sa isang umiiral nang workbook

  1. Iklik ang File na tab, at pagkatapos ay iklik ang Bago.
  2. Sa ilalim ng Mga Templeyt, magklik sa Bago mula sa umiiral.
  3. Sa Bago mula sa Umiiral na Workbook na kahon ng dayalogo, tumingin sa drive, folder o Internet na lokasyon na naglalaman ng workbook na gusto mong buksan.
  4. Magklik sa workbook, at pagkatapos ay magklik sa Lumikha ng Bago.

Taas ng Pahina

Magbase ng isang bagong workbook sa isang templeyt

  1. Iklik ang File na tab, at pagkatapos ay iklik ang Bago.
  2. Sa ilalim ng Mga Templeyt, magklik sa Nakainstalang Mga Templeyt o Ang aking mga templeyt.
  3. Gawin ang isa sa sumusunod:
    • Upang gamitin ang isang nakainstalang templeyt, sa ilalim ng Nakainstalang Mga Templeyt, magklik sa templeyt na iyong gusto, at pagkatapos ay magklik sa Lumikha.
    • Upang gamitin ang iyong sariling templeyt, sa Ang aking Mga Templeyt na tab, magdobleng-klik sa templeyt na gusto mo.

      Paalala Ang Ang aking Mga Templeyt na tab ay nililista ang mga templeyt na iyong nilikha. Kung hindi mo makita ang mga templeyt na iyong gustong gamitin, siguraduhin na ito ay nakalagay sa tamang folder. Ang pasadyang mga templeyt ay tipikal na nakaimbak sa Mga Templeyt na folder, na kadalasan ay C:\Documents and Settings\user_name\Application Data\Microsoft\Templates in Microsoft Windows XP, at C:\Users\user_name\Application Data\Microsoft\Templates sa Microsoft Windows Vista.

Tip Upang makakuha ng higit pang workbook na mga templeyt, maaari mong i-download ang mga ito mula sa Office.com. Sa Bagong Workbook na kahon ng dayalogo, sa ilalim ng Office.com, magklik ng tiyak na templeyt ng kategorya na gusto mong i-download, at pagkatapos ay iklik ang Download.


Magpasok ng datos sa mga cell ng worksheet

Maaari kang magpasok ng mga numero (mayroon o walang nakapirming mga desimal na mga punto), teksto, mga petsa, o mga oras sa isang cell, sa ilang mga cell nang sabay-sabay, o sa higit pa sa isang worksheet.

Importante Ang isang worksheet ay maaaring protektado mo o ng ibang tao upang hadlangan ang aksidenteng pagpapalit ng datos. Sa isang protektadong worksheet, maaari kang pumili ng mga cell upang tanawin ang datos, ngunit hindi ka maaaring magtipa ng impormasyon sa mga cell na nakakandado. Sa karamihan ng mga kaso, ang isang protektadong worksheet ay hindi dapat di-protektado maliban kung mayroon kang permiso na gawin ito mula sa taong lumikha nito. Upang di-protektahan ang worksheet (kung angkop), magklik sa Di-protektahan ang Sheet sa Mga Pagbabago na grupo sa tab ng Repaso. Kung ang isang pasword ay nai-set kapag ang proteksyon ng worksheet ay pinagana, dapat mong itipa ang pasword na ito upang di-protektahan ang worksheet.

Ano ang gusto mong gawin?

link ng bookmark Magpasok ng mga numero o teksto

link ng bookmark Magpasok ng mga petsa o mga oras

link ng bookmark Magpasok ng parehong datos sa ilang mga cell nang sabay-sabay

link ng bookmark Magpasok ng parehong datos sa ibang mga worksheet

Magpasok ng mga numero o teksto

  1. Sa worksheet, magklik ng isang cell.
  2. Magtipa ng mga numero o teksto na gusto mo, at pagkatapos ay pindutin ang ENTER o TAB.

    Tip Upang simulan ang datos sa isang bagong linya sa loob ng isang cell, magpasok ng isang linyang putol sa pamamagitan ng pagpindot ng ALT+ENTER.

Mga Tala

  • Sa default, ang pagpindot ng ENTER ay ginagalaw ang seleksiyon pababa ng isang cell, at ang pagpindot ng TAB ay ginagalaw ang seleksiyon ng isang cell pakanan.
  • Kapag iyong pinindot ang TAB upang magpasok ng datos sa ilang mga cell sa isang hanay at pagkatapos ay pindutin ang ENTER sa katapusan ng hanay na iyon, ang seleksiyon ay gumagalaw papunta sa simula ng susunod na hanay.
  • Ang isang cell ay maaaring magdispley ng ##### kapag ito ay naglalaman ng datos na mayroong isang format ng numero na mas malawak kaysa sa kapal ng kolum. Upang makita ang lahat ng teksto, dapat mong taasan ang kapal ng kolum.
  • Maaari kang magdispley ng maramihang mga linya ng teksto sa loob ng isang cell sa pamamagitan ng pagbalot ng teksto. Sa tab ng Tahanan, sa grupo ng Pagkakapantay, magklik sa Ibalot ang Teksto.

    Paalala Kung ang teksto ay isahang mahabang salita, ang mga karakter ay hindi mababalot; maaari mong palawakin ang kolum o bawasan ang laki ng font upang makita ang lahat ng teksto. Kung hindi lahat ng teksto ang nakikita pagkatapos mong ibalot ang teksto, maaaring kailanganin mong iangkop ang taas ng hilera. Sa tab ng Tahanan, sa grupo ng Mga Cell, magklik sa Format, at pagkatapos sa ilalim ng Laki ng Cell magklik sa AwtoFit na Hanay.

  • Sa Microsoft Office Excel, ang hitsura ng isang numero sa isang cell ay nakahiwalay sa numero na nakaimbak sa cell. Kapag ang isang numero na iyong ipinasok ay nalikom, sa karamihan ng mga pangyayari, ang nakadispley na numero lamang ang nakalikom. Ang mga kalkulasyon ay ginagamit ang aktwal na numero na nakaimbak sa cell, hindi ang numero na nakadispley.
  • Pagkatapos mong magtipa ng mga numero sa isang cell, maaari mong palitan ang format kung saan sila nakadispley. Sa tab ng Tahanan, sa grupo ng Numero, ituro ang Panlahat, at pagkatapos ay magklik sa format na gusto mo.

    Tip Upang pumili ng isang format ng numero sa listahan ng magagamit na mga format, magklik sa Marami pa, at pagkatapos ay magklik sa format na iyong gustong gamitin sa listahan ng Kategorya.

  • Para sa mga numerong hindi na kailangang kalkulahin sa Excel, katulad ng mga numero ng telepono, maaari mo silang i-format bilang teksto sa pamamagitan ng pagpapagana ng format ng Teksto sa bakanteng mga cell bago magtipa ng mga numero. Sa tab ng Tahanan, sa grupo ng Numero, ituro ang Panlahat, at pagkatapos ay magklik sa Teksto.

    Paalala Ang mga numerong iyong itinipa bago mo pinagana ang format ng Teksto sa mga cell ay nangangailangang ipasok muli sa na-format na mga cell. Upang mabilisang mapasok muli ang mga numero bilang teksto, piliin ang bawat cell, pindutin ang F2, at pagkatapos ay pindutin ang ENTER.

Taas ng Pahina

Magpasok ng mga petsa o mga oras

  1. Sa worksheet, magklik ng isang cell.
  2. Magtipa ng isang petsa o oras sa ganitong paraan:
    • Para sa isang petsa, gumamit ng isang hiwang marka o isang gitling upang paghiwalayin ang mga bahagi ng isang petsa; halimbawa, magtipa ng 5/9/2010 o 5-Sep-2010.
    • Para sa isang oras na nakabase sa 12-oras na orasan, magtipa ng isang agwat, at pagkatapos ay magtipa ng a o p pagkatapos ng oras; halimbawa, 9:00 p. Kung hindi, ang Excel ay nagpapasok ng oras bilang AM.

Mga Tala

  • Kapag ang isang petsa o oras ay natipa sa isang cell, nakalitaw ito kundi sa isang default na petsa o format ng oras o sa isang format na pinagana sa cell bago ang petsa o oras na naipasok. Ang default na petsa o format ng oras ay nakabase sa mga seting ng petsa at oras sa Mga opsiyon ng Pampook at Wika na kahon ng dayalogo (Kontrol Panel). Kung ang mga seting ng petsa at oras ay nagbago, ana kahit anong umiiral na mga petsa o mga oras sa iyong mga workbook na hindi na-format gamit ang I-format ang mga Cell na utos ay nagbabago din.

Taas ng Pahina

Magpasok ng parehong datos sa ilang mga cell nang sabay-sabay

  1. Piliin ang mga cell sa kung saan mo gustong magpasok ng parehong datos. Ang mga cell ay hindi kailangang magkakalapit.

    Tip Upang kanselahin ang isang seleksiyon ng mga cell, magklik sa kaht anong cell sa worksheet.

  2. Sa aktibong cell, magtipa ng datos, at pagkatapos ay pindutin ang CTRL+ENTER.

    3. Tip Maaari ka ding magpasok ng parehong datos sa ilang mga cell gamit ang punuan ang paghawak Ang napiling cell na mayroong punuan ang paghawak upang awtomatikong punuan ang datos sa mga cell ng worksheet. Pagkatapos mong hilahin ang punuan ang paghawak, ang Mga Opsiyon ng Awto Puno na buton imahe ng Buton ay lilitaw para maaari kang pumili kung paano napupuno ang seleksiyon.

Taas ng Pahina

Magpasok ng parehong datos sa ibang mga worksheet

Kung nakapagpasok ka na ng datos sa isang worksheet, maaari mo nang punuan ang datos na ito sa kumakatawang mga cell sa ibang mga worksheet.

  1. Iklik ang tab ng worksheet na naglalaman ng datos. Pagkatapos ay pindutin pababa ang CTRL habang nagkiklik ka sa mga tab ng mga worksheet sa kung saan mo gustong punuan ng datos.

    Paalala Kung hindi mo nakikita ang tab na iyong gusto, magklik sa nag-iiskrol ng tab na mga buton upang idispley ang tab, at pagkatapos ay i-klik ang tab.

    Nag-iiskrol ng tab na mga buton

  2. Sa worksheet, piliin ang mga cell na naglalaman ng datos na iyong ipinasok.
  3. Sa tab ng Tahanan, sa grupo ng Pag-edit, iklik ang Punuan, at pagkatapos ay iklik ang Sa Ibayo ng Mga Worksheet.
  4. Sa ilalim ng Punuan, piliin ang opsiyon na gusto mo.

Mga Tala

  • Ang datos na iyong itinipa ay lilitaw sa lahat ng napiling mga worksheet, at maaaring di-sinasadyang mapalitan ang umiiral na datos. Upang iwasang mapalitan ang umiiral na datos, tanawin ang mga worksheet sa parehong oras. Sa Tanaw na tab, sa grupo ng Bintana, iklik ang Bagong Bintana. Lumipat sa bagong bintana, at pagkatapos ay iklik ang sheet na tab ng worksheet na gusto mong tanawin. Ulitin sa bawat worksheet na gusto mong tanawin. Sa Tanaw na tab, sa grupo ng Bintana, iklik ang Ayusin Lahat.
  • Upang kanselahin ang isang seleksiyon ng mga worksheet, iklik ang kahit anong di-napiling worksheet. Kung ang di-napiling worksheet ay hindi nakikita, ikanang-klik ang sheet na tab ng isang napiling worksheet, at pagkatapos ay magklik sa Di-grupo ang Mga Sheet.


Lumikha ng isang tsart

Ang paglikha ng isang tsart sa Microsoft Office Excel ay mabilis at madali. Ang Excel ay nagbibigay ng isang kalipunan ng mga tipo ng tsart kung saan maaari kang pumili kapag ikaw ay lilikha ng isang tsart.

Sa karamihan ng mga tsart, gaya ng kolum at bar na mga tsart, maaari mong markahan ang datos na iyong inayos sa mga hanay o mga kolum sa isang worksheet sa isang tsart. Ang ibang mga tipo ng mga tsart, gayunman, tulad ng pay at bula na mga tsart, ay nangangailangan ng isang tiyak na kaayusan ng datos.

  1. Piliin ang mga cell na naglalaman ng datos na iyong gustong gamitin para sa tsart.

    Tip Kung ikaw ay pumili ng isang cell lamang, ang Excel ay awtomatikong minamarkahan ang lahat ng mga cell na naglalaman ng datos na direktang nakapalibot sa cell na iyon sa isang tsart. Kung mga cell na iyong gustong markahan sa isang tsart ay hindi nasa tuloy-tuloy na saklaw, maaari mong piliin ang hindi magkakalapit na mga cell o mga saklaw habang ang seleksiyon ay humuhugis ng isang parihaba. Maaari mo ding itago ang mga hanay o mga kolum na hindi mo gustong markahan sa tsart.

  2. Sa Magsingit na tab, sa Mga Tsart na grupo, gawin ang isa sa mga sumusunod:
    • Magklik sa tipo ng tsart, at pagkatapos ay magklik ng isang pangalawang uri ng tsart na gusto mong gamitin.

      Imahe ng Excel Ribbon

    • Upang makita ang lahat ng magagamit na mga tipo ng tsart, magklik ng isang tipo ng tsart, at pagkatapos ay magklik sa Lahat ng Mga Tipo ng Tsart upang idispley ang Magsingit ng Tsart na kahon ng dayalogo, magklik sa mga palaso upang mag-iskrol sa lahat ng magagamit na mga tipo ng tsart at mga pangalawang uri ng tsart, at pagkatapos ay magklik sa mga gusto mong gamitin.

    Tip Ang isang ScreenTip ay nagdidispley ng pangalan ng tipo ng tsart kapag ipinahinga mo ang panturo ng mouse sa ibabaw ng kahit anong tipo o pangalawang uri ng tsart.

Mga Tala

  • Ang tsart ay inilalagay sa worksheet bilang isang nakatudling na tsart (nakalagay sa isang worksheet sa halip na sa isang hiwalay na tsart sheet). Kung gusto mong ilagay ang tsart sa isang hiwalay na tsart sheet, maaari mong palitan ang lokasyon nito.
    1. Magklik sa nakatudling na tsart o sa tsart sheet upang piliin ito at upang idispley ang mga kasangkapan ng tsart.
    2. Sa Disenyo na tab, sa Lokasyon na grupo, magklik sa Galawin ang Tsart.
    3. Sa ilalim ng Pumili kung saan mo gustong ilagay ang tsart, gawin ang isa sa mga sumusunod:
      • Upang idispley ang tsart sa isang tsart sheet, magklik sa Bagong sheet.

        Tip Kung gusto mong palitan ang iminungkahing pangalan para sa tsart, maaari kang magtipa ng isang bagong pangalan sa Bagong sheet na kahon.

      • Upang idispley ang tsart bilang isang nakatudling na tsart sa isang worksheet, magklik sa Bagay sa, at pagkatapos ay magklik ng isang worksheet sa Bagay sa na kahon.
  • Upang mabilisang lumikha ng isang tsart na nakabase sa default na tipo ng tsart, piliin ang datos na iyong gustong gamitin para sa tsart, at pagkatapos ay pindutin ang ALT+F1 o F11. Kapag pinindot mo ang ALT+F1, ang tsart ay dinidispley bilang isang nakatudling na tsart; kapag pinindot mo ang F11, ang tsart ay dinidispley sa isang hiwalay na tsart sheet.
  • Kung ikaw ay madalas gumamit ng isang tiyak na tipo ng tsart kapag ikaw ay lumilikha ng isang tsart, maaari mong i-set ang tipo ng tsart na iyon bilang default na tipo ng tsart. Pagkatapos mong pumili ng tipo ng tsart at pangalawang uri ng tsart sa Magsingit ng Tsart na kahon ng dayalogo, magklik sa I-set bilang Default na Tsart.
  • Kapag ikaw ay lumikha ng isang tsart, ang mga kasangkapan ng tsart ay magagamit at ang Disenyo, Layout, at Format na mga tab ay dinidispley. Maaari mong gamitin ang mga utos sa mga tab na ito upang magsusog ng tsart upang maipresenta nito ang datos sa paraang gusto mo. Halimbawa, gamitin ang Disenyo na tab upang idispley ang mga serye ng datos sa hanay o sa kolum, gumawa ng mga pagbabago sa mulaan ng datos ng tsart, palitan ang lokasyon ng tsart, palitan ang tipo ng tsart, mag-save ng isang tsart bilang isang templeyt, o piliin ang naunang itinakdang layout at mga opsiyon ng pag-format. Gamitin ang Layout na tab upang palitan ang displey ng mga elemento ng tsart gaya ng mga titulo ng tsart at mga etiketa ng datos, gumamit ng mga kasangkapan ng pagguhit, o magdagdag ng mga kahon ng teksto at mga larawan sa tsart. Gamitin ang Format na tab upang magdagdag ng mga kulay na pampuno, palitan ang mga istilo ng linya, o paganahin ang mga epektong espesyal.


Lumikha o magtanggal ng pormula

Lumikha o tanggalin ang mga pormula

Ang mga pormula ay mga ekwasyon na gumagawa ng kalkulasyon sa mga halaga sa iyong worksheet. Ang isang pormula ay nagsisimula sa isang simbolo ng pagkapantay (=). Halimbawa, ang mga sumusunod na pormula ay nagmumultiplika ng 2 sa 3 at pagkatapos ay magdadagdag ng 5 sa resulta.

=5+2*3

Ang isang pormula ay maaaring maglaman ng mga sumusunod o lahat ng mga ito: mga funsiyon, mga reperensya, mga operasyon, at mga hindi nagbabago ang halaga.

Mga bahagi ng isang pormula
Mga bahagi ng isang pormula

Tawagin 1 Mga funsiyon: Ang funsiyon ng PI() ay nagbabalik ng halaga ng pi: 3.142...

Tawagin 2 Mga reperensya: Ang A2 ay nagbabalik ng halaga sa cell ng A2.

Tawagin 3 Mga hindi nagbabago ang halaga: Ang mga halaga ng numero o teksto na pinasok ng direkta sa isang pormula, tulad ng 2.

Tawagin 4 Mga operasyon: Ang ^ (caret) na operasyon ay nagpapataas ng isang numero sa isang power, at ang * (asterisk) na operasyon ay ang nagmumultiplika.

Ano ang gusto mong gawin?

link ng bookmark Lumikha ng isang simpleng pormula gamit ang mga hindi nagbabago ang halaga at mga operasyon sa pagkalkula

link ng bookmark Lumikha ng isang pormula gamit ang mga funsiyon

link ng bookmark Lumikha ng isang pormula gamit ang mga funsiyon sa loob ng mga funsiyon

link ng bookmark Lumikha ng isang pormula gamit ang mga reperensya at mga pangalan

link ng bookmark Magtanggal ng isang pormula

link ng bookmark Matutunan ang mga tip at mga trick tungkol sa paglikha ng mga pormula

link ng bookmark Iwasan ang mga karaniwang mali sa paglikha ng mga pormula

Lumikha ng isang simpleng pormula gamit ang mga hindi nagbabago ang halaga at mga operasyon sa pagkalkula

Ang sumusunod na pormula ay naglalaman ng mga operasyon at mga hindi nagbabago ang halaga.

Halimbawa ng pormula | Ano ang ginagawa nito
=128+345 | Dinadagdag ang 128 at 345
=5^2 | Multiplikahin sa sarili ang 5 ng dalawang beses
  1. Magklik sa cell kung saan mo gustong ipasok ang pormula.
  2. Magtipa = (isang simbolo ng pagkapantay).
  3. Ipasok ang pormula.
  4. Pindutin ang ENTER.

Taas ng Pahina

Lumikha ng isang pormula gamit ang mga funsiyon

Ang sumusunod na pormula ay naglalaman ng mga funsiyon.

Halimbawa ng pormula | Ano ang ginagawa nito
=SUMA(A:A) | Idagdag lahat ng numero sa kolum A
=PROMEDYO(A1:B4) | Ang promedyo ng lahat ng numero sa saklaw
  1. Magklik sa cell kung saan mo gustong ipasok ang pormula.
  2. Upang simulan ang pormula gamit ang funsiyon, magklik sa Magsingit ng Funsiyon Imahe ng buton sa pormula bar (sa taas ng bintana ng Excel kung saan ka puwedeng magpasok o mag-edit ng mga halaga o pormula) Pormula bar.
  3. Piliin ang mga funsiyon na gusto mong gamitin. Maaari kang magpasok ng isang tanong na naglalarawan kung ano ang gusto mong gawin sa kahon ng Saliksik para sa isang funsiyon (halimbawa, ang "magdagdag ng mga numero" ay magbabalik ng funsiyon ng SUMA), o kaya ay hanapin sa mga kategorya sa kahon ng O Pumili ng isang katergorya.
  4. Ipasok ang mga argumento. Upang ipasok sa reperensya ng cell bilang isang argumento, magklik ng Dayalogo ng Paggiba Imahe ng buton (na pansamantalang tinatago ang kahon ng dayalogo), piliin ang cell sa worksheet, at pagkatapos ay pindutin ang Dayalogo ng Pagpalawak Imahe ng buton.
  5. Kapag nakumpleto mo na ang pormula, pindutin ang ENTER.

Taas ng Pahina

Lumikha ng isang pormula gamit ang mga funsiyon sa loob ng mga funsiyon

Ang mga funsiyon sa loob ng mga funsiyon ay gumagamit ng isang funsiyon bilang isa sa mga argumento ng isa pang funsiyon. Maaaring kang magpaloob ng hanggang 64 na antas ng mga funsiyon. Ang sumusunod na pormula ay idinadagdag ang isang set ng mga numero lamang (G2:G5) kapag ang promedyo ng isang pang set ng mga numero (F2:F5) ay mas malaki sa 50. Kung hindi naman ay magbabalik ito ng 0.

Mga funsiyon sa loob ng mga funsiyon

Tawagin 1 Ang mga funsiyon ng PROMEDYA at SUMA ay nasa loob ng funsiyon ng KUNG.

  1. Magklik sa cell kung saan mo gustong ipasok ang pormula.
  2. Upang simulan ang pormula gamit ang funsiyon, magklik sa Magsingit ng Funsiyon Imahe ng buton sa pormula bar (sa taas ng bintana ng Excel kung saan ka maaaring magpasok o mag-edit ng mga halaga o pormula) Pormula bar.
  3. Piliin ang mga funsiyon na gusto mong gamitin. Maaari kang magpasok ng isang tanong na naglalarawan kung ano ang gusto mong gawin sa kahon ng Saliksik para sa isang funsiyon (halimbawa, ang "magdagdag ng mga numero" ay magbabalik ng funsiyon ng SUMA), o kaya ay hanapin sa mga kategorya sa kahon ng O Pumili ng isang katergorya.
  4. Ipasok ang mga argumento.
    • Upang ipasok sa reperensya ng cell bilang isang argumento, magklik sa Dayalogo ng Paggiba Imahe ng buton (na pansamantalang tinatago ang kahon ng dayalogo), piliin ang cell sa worksheet, at pagkatapos ay pindutin ang Dayalogo ng Pagpalawak Imahe ng buton.
    • Upang magpasok ng isa pang funsiyon bilang isang argumento, ipasok ang funsiyon sa kahon ng argumento na gusto mo. Halimbawa, maaari kang magdagdag ng SUMA(G2:G5) sa kahon ng mag-edit ng funsiyon na KUNG ng Kung_ang_halaga_ay_totoo.
    • Ang mga bahagi ng pormula na nakadispley sa kahon ng dayalogo ng Mga Argumento ng Funsiyon ay ipapakita sa funsiyon na iyong pinili sa nakaraang hakbang. Halimbawa, kung ikaw ay nagklik ng KUNG, ang Mga argumento ng funsiyon ay magdidispley ng mga argumento para sa funsiyon ng KUNG.

Taas ng Pahina

Lumikha ng isang pormula gamit ang mga reperensya at mga pangalan

Ang sumusunod ay mga pormula na naglalaman ng mga relatibong reperensya at pangalan ng ibang mga cell. Ang cell na naglalaman ng pormula ay tinatawag na cell na dumedepende kung ang halaga nito ay dumedepende sa halaga ng ibang mga cell. Halimbawa, ang cell B2 ay cell na dumedepende kung naglalaman ito ng pormula na =C2.

Halimbawa ng pormula | Ano ang ginagawa nito
=C2 | Ginagamit ang halaga sa cell C2
=Sheet2!B2 | Ginagamit ang halaga sa cell B2 na nasa Sheet2
=Pag-aari-Pananagutan | Binabawasan ang cell na nagngangalang Pananagutan mula sa cell na nagngangalang Pag-aari
  1. Magklik sa cell kung saan mo gustong ipasok ang pormula.
  2. Sa pormula bar Pormula bar, magtipa ng = (simbolo ng pagkapantay).
  3. Gawin ang isa sa sumusunod:
    • Upang lumikha ng isang reperensya, pumili ng isang cell, isang saklaw ng mga mga cell, isang lokasyon sa ibang worksheet, o isang lokasyon sa isa pang workbook. Ang kilos na ito ay tinatawag na bahagyang-pagpili. Maaari mong hilain ang gilid ng nakapiling cell upang ilipat ang pagkapili, o hilain ang kanto ng gilid upang palawakin ang pagkapili.

      Tagahanap ng Saklaw ng kodigo ng kulay ng pagkakasumundan ng cell

      Tawagin 1 Ang unang reperensya ng cell ay B3, ang kulay ay asul, at ang saklaw ng cell ay may gilid na kulay asul na may parisukat na mga kanto.

      Tawagin 2 Ang pangalawang reperensya ng cell ay C3, ang kulay ay berde, at ang saklaw ng cell ay may gilid na kulay berde na may parisukat na mga kanto.

      Paalala Kung walang parisukat na kanto ang isang gilid na may kodigo ng kulay, ang reperensya ay isang saklaw na may pangalan.

    • Upang magpasok ng isang reperensya sa isang saklaw na may pangalan, pindutin ang F3, piliin ang pangalan sa kahon ng Magdikit ng pangalan, at magklik ng OK.
  4. Pindutin ang ENTER.
Taas ng Pahina

Magtanggal ng isang pormula

  1. Magklik ng cell na naglalaman ng pormula.
  2. Pindutin ang DELETE.

Taas ng Pahina

Matutunan ang mga tip at trick tungkol sa paglikha ng mga pormula

Mabilisang pagkopya ng mga pormula Maari mong mabilis na ipasok ang parehong pormula sa isang saklaw ng mga cell. Piliin ang saklaw na gusto mong makalkula, itipa ang pormula, at pagkatapos ay pindutin ang CTRL+ENTER. Halimbawa, kung ikaw ay nagtipa ng =SUMA(A1:B1) sa saklaw na C1:C5, at pagkatapos ay pinindot ang CTRL+ENTER, ang Excel ay ipapasok ang pormula sa bawat cell ng saklaw, gamit ang A1 bilang relatibong reperensya.

Gamit ang AwtoKumpleto ng Pormula Upang gawing mas madali ang paglikha at pag-edit ng mga pormula at bawasan ang pagtitipa at mga mali sa palaugnayan, gamitin ang awtokumpleto na pormula. Pagkatapos mo magtipa ng isang = (simbolo ng pagkakapantay) at mga simulang letra o isang trigger ng displey, ang Excel ay nagdidispley sa ibaba ng cell ang isang dynamikong pababang listahan ng mga balidong funsiyon, argumento, at mga pangalan na tumugma sa mga letra o trigger. Maaari mo nang isingit ang isang aytem sa pababang listahan sa pormula.

Gamit ang mga tooltip ng Funsiyon Kung ikaw ay pamilyar sa mga argumento ng isang funsiyon, maaari mong gamitin ang tooltip ng funsiyon na lumilitaw pagkatapos mo itipa ang pangalan ng funsiyon at isang bukasang saklong. Magklik sa pangalan ng funsiyon upang tanawin ang paksa sa Tulong sa funsiyon, o magklik ng pangalan ng argumento upang mapili ang kumakatawang argumento sa iyong pormula.

Taas ng Pahina

Iwasan ang mga karaniwang mali kapag lumilikha ng mga pormula

Ang sumusunod na hanayan ay nagbubuod ng ilan sa mga madalas na karaniwang mali na maaari mong magawa kapag nagpapasok ng isang pormula at kung paano itatama ang mga maling ito:

Siguraduhin na ikaw ay... | Karagdagang impormasyon
Itugma lahat ng bukas at saradong mga saklong | Siguraduhing ang lahat ng mga saklong ay katugmang pares. Kapag ikaw ay lumilikha ng isang pormula, ang Microsoft Office Excel ay nagdidispley ng saklong na may kulay habang ito ay pinapasok.
Gumamit ng tutuldok upang ipahiwatig ang saklaw | Kapag ikaw ay tumutukoy sa saklaw ng mga cell, gumamit ng tutuldok (:) upang ihiwalay ang reperensya ng unang cell sa saklaw at ang reperensya sa huling cell sa saklaw.
Ipasok ang lahat ng kailangang mga argumento | Ang ibang funsiyon ay mayroong kailangang mga argumento. Siguraduhin din na ikaw ay hindi nagpasok ng masyadong maraming mga argumento.
Magpaloob ng mga funsiyon sa loob ng mga funsiyon na hindi hihigit sa pito | Maaari mong ipasok, o ipaloob, na hindi hihigit sa pitong antas ang mga funsiyon sa loob ng mga funsiyon.
Ipaloob ang ibang pangalan ng sheet sa isang panipi | Kung ang pormula ay tumutukoy sa mga halaga o cell sa ibang worksheet o workbook at ang pangalan ng ibang workbook o worksheet ay naglalaman ng hindi alpabetikong karakter, kailangan mong ipaloob ang pangalan nito sa isang panipi ( ' ).
Isama ang landas sa panglabas na mga workbook | Siguraduhing ang bawat panlabas na reperensya ay naglalaman ng isang pangalan ng workbook at ang landas sa workbook.
Pagpasok ng mga numero na walang pagfoformat | Huwag i-format ang mga numero habang pinapasok ang mga ito sa mga pormula. Halimbawa, kahit na ang halaga na gusto mong ipasok ay Php 50,000, ipasok ang 50000 sa pormula.


Panimula

Microsoft Office Language Interface Pack 2010 ay nagbibigay ng nasaling Interface ng Gumagamit para sa mga sumusunod na aplikasyon ng Microsoft Office 2010:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Sa paggamit ng Microsoft Office Language Interface Pack 2010, makakagawa ang mga gumagamit sa suportadong orihinal na instalasyon ng mga bersyon ng wika ng mga aplikasyon ng Office at tumanaw ng mga utos at opsiyon para sa mga aplikasyong iyon sa Language Interface Pack 2010 language.

Hindi suportado ang pagtaas ng uri ng mga Microsoft Language Interface Pack. Kung magtataas ng uri sa Microsoft Office Language Interface Pack 2007, paki-alis ang Microsoft Office 2007 Language Interface Pack bago mag-instala ng Microsoft Office Language Interface Pack 2010.

Ang Microsoft Office Language Interface Pack 2010 ay maaaring may kasamang mga kagamitan sa pagpupruweba sa iyong wika. Upang suriin ang piniling wika ng kagamitan sa pagpupruweba buksan ang Microsoft Office Word 2010 at sa seksiyon ng Repaso piliin ang opsiyon na Baybay at Balarila at magsaliksik para sa iyong wika sa Listahan ng Diksiyunaryo ng Wika. Piliin ang wikang gusto mong makuha bilang iyong default na nagbabaybay mula sa listahan na ito.

Habang nag-iinstala, ang mga file na pinapayagan ang mga gumagamit na palitan ang wika ng interface ng gumagamit ay kinokopya sa destinasyong hard disk. Pagkatapos ng instalasyon, ang mga kakayahan at mga kaukulang opsiyon ng Microsoft Office Language Interface Pack 2010 ay magagamit mula sa mga aplikasyon ng Office 2010 at aplikasyon ng Mga Seting ng Wika ng Microsoft Office 2010. Hindi sinisimulan ng mga gumagamit ang Microsoft Office Language Interface Pack 2010 bilang hiwalay na aplikasyon. Mangyaring sumangguni sa mga instruksyon ng Tapos-Instalasyon sa ibaba para sa pagpapalit ng wika ng Interface ng User.

Mga Instruksyon ng Tapos-Instalasyon

Upang maglipat ng Interface ng Gumagamit sa wika ng Microsoft Office Language Interface Pack 2010, pakisundan ang mga instruksyon sa ibaba:

Paalala Sundin ang mga hakbang na ito sa Windows 7, Windows Vista o Windows XP Home o Professional Edition

  1. Magbunsod ng Mga Seting ng Wika ng Microsoft Office 2010 sa pagklik sa Simula Buton ng Microsoft Windows, at pagtapos ay ang pagklik sa Lahat ng Mga Programa. Magklik sa Microsoft Office kasunod ang Mga Kasangkapan ng Microsoft Office at Mga Seting ng Wika ng Microsoft Office 2010.
  2. Piliin ang tab ng Displey ng Wika at sa mga menu ng Displey ang Microsoft Office at mga kahon ng diyalogo sa: pababang listahan, piliin ang wika na gusto mong mai-displey. Ang wika na pinili mo ay dapat na default na displey na ngayon.
  3. Sa tab ng Displey ng Wika, ikaw ay may opsiyon na tumugma ang iyong displey ng Office sa displey mo ng Windows. Ang iyong kasalukuyang wika ng Windows ay malilista para sa iyo. Kung gusto mong tumugma ang displey ng Office sa iyong displey ng Windows, piliin ang kahon ng tick ng I-set ang displey ng wika ng Microsoft Office upang tumugma sa displey ng wika ng Windows. Ang seting na ito ay pinapawalang-bisa ang seleksyon na ginawa mo sa Idispley ang mga menu at mga kahon ng diyalogo ng Microsoft Office sa: listahan.
  4. Sa tab ng Pang-edit ng mga Wika, piliin ang wikang kinakailangan mong paganahin mula sa listahan ng Mga Magagamit na Pang-edit ng mga Wika at magklik sa Dagdag. Ang wika na iyong pinili ay dapat na nakalista na sa listahan ng Pinaganang Pang-edit ng mga Wika.
  5. Sa tab ng Pang-edit ng mga Wika, piliin ang wikang iyong kinakailangan upang maging pangunahin mong pang-edit ng wika mula sa listahan ng Pangunahing Pang-edit ng mga Wika.
  6. Magklik sa OK na buton.

Ang seting ng wika na pinili mo ay gagana sa susunod na simulan mo ang mga aplikasyon ng Office.

Paalala Ang Tulong ay hindi maaaring malipat sa wika ng Microsoft Office Language Interface Pack 2010. Ang Tulong ay laging mananatili sa wika ng iyong orihinal na instalasyon.

Pagtanggal ng Microsoft Office Language Interface Pack 2010

Sundin ang mga instruksyon sa ibaba upang tanggalin ang Microsoft Office Language Interface Pack 2010 mula sa iyong sistema:

Paalala Sundin ang mga hakbang na ito sa Windows 7.

  1. Itigil ang lahat ng mga programa.
  2. Idobleng-klik ang ikono ng mga Programa at Katangian sa Windows Kontrol Panel.
  3. Sa opsiyon na Magtanggal-instala ng Programa, magklik sa Microsoft Office Language Interface Pack 2010 sa kahon ng Kasalukuyang naka-instalang mga programa.
  4. Piliin ang opsiyon na Magtanggal-instala/Baguhin.
  5. Sundin ang mga instruksyon sa iskrin.

Paalala Sundin ang mga hakbang na ito sa Windows XP Home o Professional Edition.

  1. Itigil ang lahat ng mga programa.
  2. Idobleng-klik ang ikono ng Magdagdag o Magtanggal ng mga Programa sa Windows Kontrol Panel.
  3. Magklik sa item na Microsoft Office Language Interface Pack 2010 sa kahon ng Kasalukuyang nakainstalang mga programa.
  4. Magklik sa buton ng Tanggal.
  5. Sundin ang mga instruksyon sa iskrin.

Paalala Sundin ang mga hakbang na ito sa Windows Vista.

  1. Itigil ang lahat ng mga programa.
  2. Idobleng-klik ang ikono na Mga Programa at Katangian sa Windows Kontrol Panel.
  3. Sa opsiyon na Magtanggal-instala o Magbago ng Programa, magklik sa Microsoft Office Language Interface Pack 2010 sa kahon ng Kasalukuyang naka-instalang mga programa.
  4. Piliin ang opsiyon na Magtanggal-instala.
  5. Sundin ang mga instruksyon sa iskrin.

Mga Kinakailangan ng Sistema

Upang patakbuhin ang Microsoft Office Language Interface Pack 2010, kailangang maabot ng mga kompiyuter ang minimum na mga kinakailangan.

Sistema sa pagpapatakbo

Microsoft Windows 7 o Microsoft Windows Vista o Microsoft Windows XP SP2.

Software

Anumang bersiyon ng Office 2010 suite na sumusuporta sa Office 2010 Edition Language Interface Pack - halimbawa, Microsoft Office Professional Edition 2010 o Microsoft Office Standard Edition 2010 - o ang indibidwal na mga aplikasyon ng Office 2010 na sumusuporta sa Office 2010 Edition Language Interface Pack: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, o Microsoft Office Word®.

Paalala Ang Microsoft Office Language Interface Pack 2010 ay maaari lamang gamitin kasama ang mga Microsoft Office 2010 Editions language at mga bersiyon na nakalista sa itaas.

Resolusyon ng monitor

Ang font para sa iyong wika ay nilikha upang pinakamahusay na magbasa sa 1024 X 768 na resolusyon. Pakisunod-sa-panahon ang iyong mga seting ng displey sa ganitong seting ng displey.


Magdagdag ng isang e-mail account
Sa artikulong ito

link ng bookmark Tungkol sa mga e-mail account

link ng bookmark Magdagdag ng e-mail account kapag iyong unang sinimulan ang Outlook 2010

link ng bookmark Magdagdag ng e-mail account sa Outlook

Tungkol sa mga e-mail account

Sinusuportahan ng Outlook ang Microsoft Exchange, POP3 (POP3: Isang karaniwang protocol na ginagamit upang maibalik ang e-mail na mga mensahe mula sa isang Internet e-mail server.), at IMAP (IMAP (Internet Message Access Protocol): Hindi tulad ng mga Internet e-mail protocols gaya ng POP3 na nagbibigay lamang ng isang Inbox folder sa server, pinapayagan ng IMAP ang paglikha ng maraming mga folder sa server upang i-save at ayusin ang mga mensahe na maaakses mula sa maraming mga kompiyuter.). Iyong Internet service provider (ISP) (ISP: Isang negosyo na nagbibigay ng akses sa Internet para sa mga bagay tulad ng electronic mail, mga chat room, o paggamit ng World Wide Web. Ang ilang mga ISP ay multinasyonal, nag-aalok ng akses sa maraming lokasyon, habang ang iba ay limitado sa tukoy na rehiyon.) o mabibigay sayo ng tagapangasiwa ng e-mail ang impormasyon ng kompigurasyon na dapat mong makuha upang iset-ap ang iyong e-mail account sa Outlook.

Ang mga E-mail account ay nakalagay sa isang profile. Ang profile ay binubuo ng mga account, mga file ng datos, at mga seting na tumutukoy kung saan mase-save ang iyong e-mail na mga mensahe. Ang bagong profile ay awtomatikong nalilikha kapag iyong pinatakbo ang Outlook sa unang pagkakataon.

Taas ng Pahina

Magdagdag ng e-mail account kapag iyong unang sinimulan ang Outlook 2010

Kung ikaw ay bago sa Microsoft Outlook o nag-iinstala ng Outlook 2010 sa bagong kompiyuter, ang katangiang Awto Account Set-ap ay awtomatikong nagsisimula at tinutulungan kang makompigura ang mga seting ng account para sa iyong mga e-mail account. Ang set-ap na ito ay nangangailangan lamang ng iyong pangalan, e-mail adres, at pasword. Kung ang iyong e-mail akwant ay hindi awtomatikong makompigura, dapat manu-mano mong ipasok ang kinakailangang karagdagang impormasyon.

  1. Simulan ang Outlook.
  2. Kapag sinabihang magkompigura ng e-mail account, magklik sa OO, pagkatapos ay magklik sa Sunod.
  3. Ipasok ang iyong pangalan, iyonge-mail adres, at iyong pasword.

    Kung ikaw ay nagpasok ng e-mail adres na nagtatapos sa hotmail.com o msn.com, dapat mong gamitin ang Microsoft Outlook Connector para sa Windows Live Hotmail upang idagdag ang e-mail account.

    Paalala Kapag ang iyong kompiyuter ay konektado sa domain ng network para sa organisasyon na gumagamit ng Microsoft Exchange, awtomatikong pinapasok ang impormasyon ng iyong mail. Ang kahon ng pasword ay hindi lumilitaw dahil ginamit na ang pasword ng iyong network.

  4. Magklik sa Sunod.

    Lumilitaw ang tagaturo ng progreso habang kinukompigura ang iyong account. Ang proseso ng set-ap ay maaaring tumagal ng ilang minuto.

    Pagkatapos na matagumpay na madagdag ang iyong account, makakapagdagdag ka ng higit pang mga account sa pagklik ng Magdagdag ng ibang account.

  5. Upang lumabas sa kahon ng dayalogo ng Magdagdag ng Bagong Account, magklik sa Tapos.

Kung ang iyong e-mail account ay hindi awtomatikong makompigura, ikaw ay sasabihan na manu-mano itong ikompigura. Para sa dagdag na impormasyon, tingnan ang Magdagdag ng e-mail account sa pamamagitan ng paggamit ng advance na mga setting sa tulong sa baseng wika.

Taas ng Pahina

Magdagdag ng e-mail account sa Outlook

  1. Magklik sa tab na File.
  2. Sa tab ng Impo, sa ilalim ng Impormasyon ng Account, magklik sa Mga Seting ng Account.
  3. Magklik sa Magdagdag ng Acount.
  4. Ipasok ang iyong pangalan, iyonge-mail adres, at iyong pasword.

    Kung ikaw ay nagpasok ng e-mail adres na nagtatapos sa hotmail.com o msn.com, dapat mong gamitin ang Microsoft Outlook Connector para sa Windows Live Hotmail upang idagdag ang e-mail account. Para sa impormasyon tungkol sa kung paano magdagdag ng ganitong mga uri ng e-mail akwant, tingnan ang Gumamit ng Windows Live Hotmail akwant sa Outlook sa iyong tulong sa baseng ng wika.

    Paalala Kapag ang iyong kompiyuter ay konektado sa domain ng network para sa organisasyon na gumagamit ng Microsoft Exchange, awtomatikong pinapasok ang impormasyon ng iyong mail. Ang kahon ng pasword ay hindi lumilitaw dahil ginamit na ang pasword ng iyong network.

  5. Magklik sa Sunod.

    Lumilitaw ang tagaturo ng progreso habang kinukompigura ang iyong account. Ang proseso ng set-ap ay maaaring tumagal ng ilang minuto.

    Pagkatapos na matagumpay na madagdag ang iyong account, makakapagdagdag ka ng higit pang mga account sa pagklik ng Magdagdag ng ibang account.

  6. Upang lumabas sa kahon ng dayalogo ng Magdagdag ng Bagong Account, magklik sa Tapos.

Kung ang iyong e-mail account ay hindi awtomatikong makompigura, ikaw ay sasabihan na manu-mano itong ikompigura. Para sa dagdag na impormasyon, tingnan ang Magdagdag ng e-mail account sa pamamagitan ng paggamit ng advance na mga setting sa iyong tulong sa baseng wika.


Mga tala at journal
Ano ang gusto mong gawin?

link ng bookmark Lumikha ng tala

link ng bookmark Magrekord ng mga bagay at file sa Journal

Lumikha ng tala

  1. Makakalikha ka ng tala sa alinmang folder sa Outlook.

    1. Sa tab ng Home, sa Bago na grupo, magklik sa Bagong Mga Aytem, pagkatapos ay magklik sa Higit pang Mga Item, pagkatapos ay magklik sa Tala.

    Shortcut sa keyboard Upang lumikha ng tala, pindutin ang Ctrl+Shift+N.

    2. Mag-type ng teksto ng tala. Awtomatikong iniimbak ang tala.
    3. Upang isara ang tala, magklik sa ikono ng tala Imahe ng ikono sa itaas-kaliwang sulok ng bintana ng tala, pagkatapos ay magklik sa Magsara.

    Maiiwanan mong bukas ang tala habang ikaw ay nagtratrabaho, at hilahin ito saan mang lokasyon sa iyong iskrin para sa mas madaling pagtingin.

    Upang magbasa o magbago ng tala, sa folder ng Mga Tala, magdobleng-klik sa tala upang buksan ito. Mapapalitan mo ang mga tala upang maging mas madaling hanapin at ayusin ang mga ito.

Taas ng Pahina

Magrekord ng mga aytem at mga file sa Journal

Ang Journal ay awtomatikong magrerekord ng mga napili mong aksiyon na mayroong ugnay sa tiyak na napiling mga kontak at nilalagay ang mga aksiyon sa isang Timeline na view. Bilang karagdagan sa pagsubaysay sa mga aytem ng Microsoft Office Outlook, tulad ng e-mail, o iba pang mga dokumento ng Microsoft Office, tulad ng mga file ng Microsoft Office Word o Microsoft Office Excel, matatago mo ang rekord ng anumang interaksyon na gusto mong maalala—maski isang bagay na hindi nakalagay sa iyong kompiyuter, tulad ng pag-uusap sa telepono o isang sulat-kamay na liham na iyong pinadala o natanggap.

Tip Upang mabilis na maakses ang Journal, maaari mong idagdag ang buton ng Journal view sa Bahagi ng Nabigasyon. Sa ilalim ng Bahagi ng Nabigasyon, magklik sa Imahe ng buton na buton, magklik sa Magdagdag o Magtanggal na mga Buton, at pagkatapos ay magklik sa Journal .

Gawin ang isa o higit pa sa mga sumusunod:

  • Awtomatikong magrekord ng mga aytem at mga file

    1. Magklik sa tab na File.
    2. Magklik sa Mga Opsiyon.
    3. Magklik sa Mga Tala at Journal.
    4. Magklik sa Mga Opsiyon ng Journal.
    5. Sa listahan ng Awtomatikong i-rekord ang mga aytem na ito, piliin ang mga check box para sa mga aytem na gusto mong awtomatikong ma-rekord sa Journal.
    6. Sa listahan ng Para sa mga kontak na ito, piliin ang mga check box para sa mga kontak na gusto mong awtomatikong i-rekord ang mga aytem.
    7. Sa kahon ng I-rekord din ng mga file mula sa, piliin ang mga check box kasunod ng mga programa na gusto mong awtomatikong i-rekord ang mga file sa Journal.

    Manu-manong magrekord ng aytem ng Outlook

    1. Mula sa alinmang module sa Outlook, sa tab ng Tahanan, sa Bago na grupo, magklik sa Bagong Mga Aytem, ituro sa Iba pa, pagkatapos ay i-klik ang Lahok na Journal.
    2. Sa kahon ng Paksa, mag-type ng deskripsiyon.
    3. Sa kahon ng Tipo ng lahok, i-klik ang tipo ng lahok na journal(lahok na journal: Ang aytem sa folder ng Journal na umaakto bilang shortcut sa isang na-rekord na aktibidad. Makikilala mo ang lahok na journal mula sa ibang mga aytem sa orasan na lumilitaw sa ibaba-kaliwang sulok ng ikono.) na iyong nire-rekord.
    4. Pumili ng iba pang mga opsiyon na gusto mo.

    Manu-manong magrekord ng isang file na galing sa labas ng Outlook.

    1. Hanapin ang file na gusto mong i-rekord. Maaari mong gamitin ang Outlook, Windows Explorer o ang desktap.
    2. Hilahin ang mga aytem sa Journal Imahe ng buton.
    3. Piliin ang mga opsiyon na gusto mo para sa lahok na journal(lahok na journal: Ang aytem sa folder ng Journal na umaakto bilang shortcut sa isang na-rekord na aktibidad. Makikilala mo ang lahok na journal mula sa ibang mga aytem sa orasan na lumilitaw sa ibaba-kaliwang sulok ng ikono.).


Lumikha o magsadya ng isang view o tanaw

Bawat isang Microsoft Office Outlook na folder, gaya ng Inbox at Kalendaryo, ay magdidispley ng mga aytem nito sa isang layout na kung tawagin ay view o tanaw. Mayroong iba't-ibang magagamit na istandard na tanaw para sa isang folder na maaari mong pagpilian o maari kang lumikha ng pasadyang mga view o tanaw. Ang tanaw ay binubuo ng tipo ng tanaw, mga larang, mga kulay, mga font, at marami pang ibang mga seting, at binibigyan ka ng iba't ibang paraan ng pagtingin ng mga aytem sa folder.

Halimbawa, sa pamamagitan ng pagtanaw sa folder ng Mga Kontak sa tanaw ng Mga Tarheta, maaari kang magdispley ng mga pangalan at mga address sa mga bloke na mukhang pareho sa papel na mga tarheta. Ang tanaw na ito ay isang madaling paraan upang hanapin ang address para sa liham ng isang kontak. Sa tanaw na Listahan ng Telepono, maaari mong matanaw ang mga kontak sa format ng hanayan na mayroong mga detalye tulad ng titulo ng trabaho at pangalan ng departamento. Ang tanaw na ito ay makakatulong upang madaling makita ang numero ng telepono o titulo ng trabaho ng isang kontak.

Ano ang gusto mong gawin?

link ng bookmark Bumuo ng Bagong Tanaw

link ng bookmark Lumikha ng tanaw batay sa naunang itinakdang tanaw

link ng bookmark Magtanggal ng pasadyang tanaw

Bumuo ng bagong tanaw

  1. Sa tab ng Tanaw, sa Kasalukuyang Tanaw na grupo, magklik sa Baguhin ang Tanaw, at pagkatapos ay magklik sa Pangasiwaan ang mga Tanaw.
  2. Magklik sa Bago.
  3. Sa kahon ng Pangalan ng bagong tanaw, magtipa ng pangalan para sa tanaw.
  4. Sa kahon ng Tipo ng tanaw, pumili ng tipo ng tanaw(tipo ng tanaw: Ang pangunahing istruktura ng tanaw. Kapag ikaw ay lumikha ng tanaw, dapat kang pumili ng isa sa limang tipo ng tanaw (hanayan, timeline, araw/linggo/buwan, kard, o ikono) upang matukoy kung paano aayusin at mapo-format ang impormasyon sa iyong bagong tanaw.).
  5. Upang baguhin kung saan ang tanaw(tanaw: Binibigyan ka ng mga tanaw ng iba't ibang paraan upang makita ang parehong impormasyon sa folder sa pamamagitan ng paglagay dito sa iba't ibang kaayusan at format. Mayroong mga istandard na tanaw para sa bawat folder. Makakalikha ka rin ng pasadyang mga tanaw.) ay magagamit, pumili ng opsiyon sa ilalim ng Magagamit sa, pagkatapos ay magklik sa OK.
  6. Sa Advance na Mga Setting ng Tanaw: Bagong Tanaw na kahon ng diyalogo, piliin ang opsiyon na gusto mong gamitin.
  7. Kapag tapos ka nang pumili ng mga opsiyon, magklik sa OK.
  8. Upang agad na magamit ang tanaw, magklik sa Paganahin ang Tanaw.

Tandaan Ang mga bagong tanaw ay idinagdag sa submenu ng Kasalukuyang Tanaw (submenu: Menu na lumilitaw kapag itinuro ng user sa utos sa mas mataas na antas na menu.).

Lumikha ng isang tanaw base sa isang naunang itinakdang tanaw

  1. Sa tanaw kung saan gusto mong ibase ang iyong bagong tanaw, sa tab ng Tanaw, sa Kasalukuyang Tanaw na grupo, magklik sa Mga Seting ng Tanaw.
  2. Para sa bawat tipo ng pagbabago na gusto mong gawin, magklik ng isang buton, at pagkatapos ay piliin ang mga opsiyon na gusto mo. Kapag tapos ka na, magklik sa OK.
  3. Sa tab ng Tanaw, sa Kasalukuyang Tanaw na grupo, magklik sa Baguhin ang Tanaw, at pagkatapos ay magklik sa Pangasiwaan ang Mga Tanaw.
  4. Sa kahon ng Mga tanaw para sa folder , magklik sa Mga seting ng kasalukuyang tanaw.
  5. Magklik sa Kumopya.
  6. Sa kahon ng Pangalan ng bagong tanaw, magpasok ng pangalan.
  7. Upang mapalitan kung saan magagamit ang bagong tanaw, magklik ng isang opsiyon sa ilalim ng Maaaring magamit sa.

Mga Paalala

  • Kung gusto mong gamitin sa kasalukuyang tanaw ang ibang piniling mga folder, sa tab ng Tanaw, sa Kasalukuyang Tanaw na grupo, magklik sa Palitan ang Tanaw, at pagkatapos ay magklik sa Paganahin ang Kasalukuyang Tanaw sa Ibang Mga Folder. Piliin ang mga kahon ng tsek ng mga folder kung saan nais mong paganahin ang tanaw.
  • Ang mga bagong tanaw ay idinagdag sa submenu ng Kasalukuyang Tanaw (submenu: Menu na lumilitaw kapag itinuro ng user sa utos sa mas mataas na antas na menu.).

Tanggalin ang pasadyang tanaw

  3. Sa tab ng Tanaw, sa Kasalukuyang Tanaw na grupo, magklik sa Baguhin ang Tanaw, at pagkatapos ay magklik sa Pangasiwaan ang Mga Tanaw.
  4. Sa kahon ng Mga Tanaw para sa folder , magklik sa tanaw(tanaw: Binibigyan ka ng mga tanaw ng iba't ibang paraan upang makita ang parehong impormasyon sa folder sa pamamagitan ng paglagay dito sa iba't ibang kaayusan at format. Mayroong mga istandard na tanaw para sa bawat folder. Makakalikha ka ng pasadyang mga tanaw.) na gusto mong tanggalin.
  5. Magklik sa Tanggalin.

Tandaan Ang unang itinakdang tanaw ay hindi maaaring tanggalin, maski pinalitan mo na ang mga setting nito.


Mga kalendaryo at mga iskedyul

Maaari kang mag-iskedyul ng mga aktibidad sa kalendaryo ng iyong Outlook bilang mga appointment, pagpupulong, pangyayari , o mga tungkulin. Ang napili mong tipo ng lahok ay dedepende sa kung sino pa ang kalahok at kung paano mo gustong lumitaw ang lahok. Sa pamamagitan ng tamang pagpili ng mga lahok sa iyong kalendaryo, malalaman mo sa isang sulyap kung ano ang nangyayari, kailan, at kung kanino.

Ano ang gusto mong gawin?

link ng bookmark Tingnan ang kalendaryo

link ng bookmark Lumikha ng appointment

link ng bookmark Magbago ng appointment

link ng bookmark Gawing umuulit ang umiiral na appointment

link ng bookmark Mag-iskedyul ng pagpupulong

Tingnan ang kalendayo

  1. Gawin ang isa sa sumusunod:
    • Magklik sa Kalendaryo sa Parte ng Paglalayag.
    • Magklik ng isang petsa sa Paglalayag ng Petsa (na iyong makikita sa itaas ng Bar ng Dapat Gawin).
  2. Sa sandaling tumingin ka sa iyong kalendaryo, magagamit mo ang mga buton sa taas ng bintana upang maglayag at upang ipakita o itago ang detalye:
    • Magklik sa Araw, Linggo, o Buwan upang mabilis na mapalitan ang mga tanaw.
    • Ang Sulong at Balik na mga buton ay pinapayagan ka na madaling maglipat sa iyong kalendaryo.
    • Marami pang mga buton ang hinahayaan kang ipakita o itago ang mga araw o detalye, depende sa iyong tanaw.

Taas ng Pahina

Gumawa ng isang appointment

Gumamit ng isang appointment kung alam mong ikaw ay magiging abala ngunit walang ibang kalahok. Maaaring ikaw ay pumasok sa isang appointment para harangin ang oras sa iyong kalendaryo para sa isang pagsasaliksik sa isang proyekto, para sa pagsusulat ng report, o para sa pagsunod sa isang utos habang pauwi ng bahay galing sa trabaho.

  1. Sa Kalendaryo, sa tab ng Tahanan , sa Bago na grupo, magklik sa Bagong Appointment. Maaari rin, magkanang-klik ka sa pangharang ng oras sa iyong grid ng kalendaryo at magklik sa Bagong Appointment.

    2. Shortcut sa keyboard Upang lumikha ng appointment mula sa alinmang folder sa Outlook, pindutin ang CTRL+SHIFT+A.

  2. Sa kahon ng Paksa, magtipa ng deskripsiyon.
  3. Sa kahon ng Paksa, itipa ang lokasyon.
  4. Ipasok ang mga oras ng simula at tapos.

    5. Tip Maaari kang magtipa ng tukoy na mga salita at parirala sa mga kahon ng Oras ng Simula at Oras ng Tapos sa halip na mga petsa. Halimbawa, maaari mong itipa ang Ngayon, Bukas, Araw ng Bagong Taon, Dalawang Linggo mula Bukas, Tatlong araw bago ang Araw ng Bagong Taon, at karamihan sa mga pangalan ng piyesta opisyal.

  5. Upang ipakita sa iba ang iyong availability sa oras na ito, sa tab ng Appointment , sa Mga Opsiyon na grupo, magklik sa kahon ng Ipakita bilang at pagkatapos ay magklik sa Libre, Hindi Sigurado, Abala o Wala sa Opisina.
  6. Upang gawing nauulit ang appointment, sa tab ng Appointment, sa Mga Opsiyon na grupo, magklik sa Pag-ulit. Magklik sa dalas (Arawan, Lingguhan, Buwanan, Taunan) kung kailan mauulit ang appointment, at pagkatapos ay piliin ang mga opsiyon para sa dalas. Magklik ng OK.

    7. Paalala Nababago ng pagdadagdag ng pag-uulit sa appointment ang tab ng Appointment upang sabihin na Umuulit na Appointment.

  7. Bilang default, ang paalala ay lumilitaw 15 na minuto bago ang oras ng simula ng appointment. Upang baguhin kung kailan lilitaw ang paalala, sa tab ng Appointment, sa Mga Opsiyon na grupo, magklik sa kahon ng palaso ng Paalala at pagkatapos ay magklik sa bagong oras ng paalala. Upang isara ang paalala, magklik sa Wala.
  8. Sa tab ng Appointment, sa Mga Aksiyon na grupo, magklik sa I-save at isara.

    9. Tip Idobleng-klik ang anumang blangkong bahagi ng grid ng kalendaryo upang lumikha ng bagong appointment.

Taas ng Pahina

Magbago ng appointment

  1. Buksan ang appointment na gusto mong baguhin.
  2. Gawin ang isa sa sumusunod:
    • Baguhin ang mga opsiyon para sa appointment na hindi bahagi ng isang serye

      1. Baguhin ang mga opsiyon, tulad ng paksa, lokasyon, at oras, na gusto mong baguhin.

    • Baguhin ang mga opsiyon para sa lahat ng mga appointment sa isang serye
    1. Magklik sa Buksan ang serye, at pagkatapos ay baguhin ang anumang mga opsiyon na gusto mong baguhin.
    2. Upang palitan ang mga opsiyon sa pag-ulit, sa tab ng Umuulit na Appointment, sa Mga Opsiyon na grupo, magklik sa Pag-ulit, Baguhin ang mga opsiyon at pagkatapos ay magklik ng OK.
  • Baguhin ang mga opsiyon para sa isang appointment na bahagi ng isang serye
  1. Magklik sa Buksan ang pangyayaring ito.
  2. Sa tab ng Umuulit na Appointment, baguhin ang mga opsiyon na gusto mo.
  3. Sa tab ng Appointment o Umuulit na Appointment, sa Mga Aksiyon na grupo, magklik sa I-save at Isara.

Tip Sa Kalendaryo, mahihila mo ang appointment sa ibang petsa. Mae-edit mo rin ang paksa sa pamamagitan ng pag-klik sa teksto ng deskripsiyon, pagpindot sa F2, at pagkatapos ay pagtipa sa iyong mga pagbabago.

Taas ng Pahina

Gawing umuulit ang umiiral na appointment

  1. Buksan ang appointment na gusto mong i-set upang umulit.
  2. Sa tab ng Appointment, sa Mga Opsiyon na grupo, magklik sa Pag-ulit.
  3. Magklik sa dalas — Arawan, Lingguhan, Buwanan, Taunan — na nais mong umulit ang appointment, at pagkatapos ay piliin ang mga opsiyon para sa dalas.
  4. Sa tab ng Umuulit na Appointment, sa Mga Aksiyon na grupo, magklik sa I-save at Isara.

Taas ng Pahina

Mag-iskedyul ng pagpupulong

Ang isang pagpupulong ay nagaganap sa naka-iskedyul na oras, at kabilang dito ang ibang tao at lokasyon ng pagpupulong. Ang pagpupulong sa iyong kalendaryo ay maaaring isa sa iyong naset-ap, o maaaring ito ay isa kung saan inimbita ka ng ibang tao. Ang mga pagpupulong ay parehong lumilitaw sa iyong kalendaryo at sa mga kalendaryo ng ibang taong kalahok.

Ang pagpupulong ay isang appointment na kinabibilangan ng ibang tao at maaaring magkaroon ng ibang pintungan tulad ng mga silid ng kumperensya. Ang mga sagot sa iyong mga hiling na pagpupulong ay lumilitaw sa iyong Inbox.

  1. Sa Kalendaryo, sa tab ng Tahanan, sa Bago na grupo, i-klik ang Bagong Pagpupulong.

    2. Shortcut sa keyboard Upang lumikha ng bagong kahilingan sa pakikipagpulong mula sa alinmang folder sa Outlook, pindutin ang CTRL+SHIFT+A.

  2. Sa kahon ng Paksa, magtipa ng deskripsiyon.
  3. Sa kahon ng Lokasyon, magtipa ng deskripsiyon o lokasyon. Kung ikaw ay gumagamit ng Microsoft Exchange na akawnt, i-klik ang Mga Silid upang pumili sa mga magagamit na mga silid.
  4. Sa mga listahan ng Oras ng simula at Oras ng tapos, i-klik ang oras ng simula at tapos para sa pagpupulong. Kung iyong pinili ang kahon ng tsek ng Buong araw na pangyayari, makikita ang pangyayari bilang 24-oras na pangyayari, magtatagal mula hatinggabi hanggang hatinggabi.

    5. Paalala Kung gusto mong i-iskedyul ang mga pagpupulong base sa alternatibong sona ng oras, sa tab ng Pagpupulong, sa Mga Opsiyon na grupo, i-klik ang Mga Sona ng Oras.

  5. Sa katawan ng hiling na pagpupulong, magtipa ng anumang impormasyon na gusto mong ibahagi sa mga tatanggap. Makakapaglakip ka rin ng mga file.
  6. Sa tab ng Pagpupulong, sa Magpakita na grupo, i-klik ang Kawani sa Pag-iskedyul.

    7. Ang Kawani sa Pag-iskedyul ay tinutulungan ka na makita ang pinakamainam na oras para sa iyong pagpupulong.

  7. I-klik ang Idagdag ang Iba, at pagkatapos ay magklik sa Idagdag mula sa Adres Buk.
  8. Sa kahon ng diyalogo ng Piliin ang mga Kalahok at Pintungan, sa kahon ng Paghahanap, ipasok ang pangalan ng tao o pintungan upang isama sa pagpupulong. Kung ikaw ay naghahanap kasama ang opsiyon na Higit pang Mga Hanay, magklik sa Sulong.
  9. Magklik sa pangalan mula sa listahan ng mga resulta, pagkatapos ay magklik sa Kailangan, Opsiyonal, o Pintungan, at pagkatapos ay magklik ng OK.

Ang Kailangan at Opsiyonal na mga kalahok ay lilitaw sa kahon ng Para kay sa tab ng Pagpupulong, at ang Pintungan ay lumilitaw sa kahon ng Lokasyon.

Ang libre/abala na grid ay nagpapakita ng availability ng mga kalahok. Ang berde na patayong linya ay nagrerepresenta ng simula ng pagpupulong. Ang pula na patayong linya ay nagrerepresenta ng katapusan ng pagpupulong.

Ang bahagi ng Mga Suhestiyon sa Pagpupulong ay hinahanap ang pinakamainam na oras para sa iyong pagpupulong (kung kailan available ang karamihan sa mga kalahok). Upang pumili ng oras ng pagpupulong, magklik sa suhestiyon na oras sa bahagi ng Mga Suhestiyon sa Pagpupulong, o pumili ng oras sa libre/abala na grid.

  10. Upang magset-ap ng umuulit na pagpupulong, sa tab ng Pagpupulong, sa Mga Opsiyon na grupo, magklik sa Pag-ulit. Piliin ang mga opsiyon para sa padron ng pag-ulit na gusto mo, at pagkatapos ay magklik ng OK.

    11. Kapag nagdagdag ka ng padron ng pag-ulit sa hiling na pagpupulong, ang tab ng Pagpupulong ay nababago sa Umuulit na Pagpupulong.

    Mga Paalala

    • Upang baguhin ang advance na oras ng paalala ng pagpupulong, sa tab ng Pagpupulong, sa Mga Opsiyon na grupo, magklik sa Paalala at magklik sa oras na gusto mo. Ang pagklik sa Wala ay isinasara ang paalala.
    • Mase-set din ng taga-ayos ang oras ng paalala para sa mga tatanggap sa pamamagitan nang pagbago ng oras ng paalala sa imbitasyon ng pagpupulong. Kung hindi binago ng taga-ayos ang default na oras ng paalala sa imbitasyon, gagamitin ng bawat tatanggap ang kanilang dafault na paalala.

  11. Sa tab ng Pagpupulong, sa Magpakita na grupo, magklik sa Appointment.
  12. Magklik sa Magpadala.


E-mail
Ano ang gusto mong gawin?

link ng bookmark Gumawa ng isang e-mail na mensahe

link ng bookmark Italaga ang antas ng importansya

link ng bookmark Magdagdag ng kalakip

link ng bookmark Baguhin ang hitsura ng iyong email

link ng bookmark Markahan ng watawat ang isang mensahe

link ng bookmark Tumugon sa o magpasa ng mensahe

Gumawa ng isang mensahe na e-mail

Ang paggawa ng isang e-mail na mensahe ay ang pinakamadalas na tungkuling ginagawa mo sa Microsoft Office Outlook. Ang tungkuling ito ay nag-aalok din sa iyo ng pinakamaraming opsiyon at kumpigurasyon sa alinmang katangian ng Outlook. Kahit na anong tipo ng mensahe ang iyong binubuo, bisnes man o personal, laging may paraan para madagdag ang iyong bukod-tanging estilo.

  1. Sa tab na Tahanan, sa grupong Bago, iklik ang Bagong E-Mail.

    Shortcut sa Tiklado Upang gumawa ng e-mail na mensahe mula sa anumang folder sa Outlook, pindutin ang CTRL+SHIFT+M.

  2. Sa kahong Paksa, itipa ang paksa ng mensahe.
  3. Ipasok ang mga e-mail na mensahe o pangalan ng mga tatanggap sa kahong Para kay , Cc, o Bcc (mga kahong Para kay, Cc, at Bcc: Ipapadala ang isang mensahe sa mga tatanggap sa kahong Para kay. Ang mga tatanggap sa mga kahong Cc (carbon copy) at Bcc (blind carbon copy) ay makakakuha rin sa mensahe; gayunpaman, hindi makikita ang mga pangalan ng mga tatanggap sa kahong Bcc ng mga ibang tatanggap.). Paghiwalayin ang maraming tatanggap ng tuldok-kuwit.

    Upang pumili ng mga pangalan ng mga tatanggap mula sa isang listahan sa Adres Buk, iklik ang Para kay, Cc, o Bcc at pagkatapos ay iklik ang mga pangalan na gusto mo.

    Upang ipakita ang kahong Bcc para rito at lahat ng mga mensahe sa hinaharap, sa tab na Mga Opsiyon, sa grupong Ipakita ang Mga Larang, iklik ang Bcc.
  4. Pagkatapos mong buuin ang mensahe, iklik ang Ipadala.

Taas ng Pahina

Magtakda ng antas ng importansya

  • Sa bintana ng mail ng mensahe, sa tab na Mensahe, sa grupong Mga Opsiyon, ikik ang Mataas na Importansya Imahe ng buton o Mababang Importansya Imahe ng buton.

Taas ng Pahina

Baguhin ang antas ng pagiging sensitibo para sa isang mensahe

Ang bawat seting ng pagiging sensitibo ay isa lang pagpapayo. Maaaring magsagawa ang mga tatanggap ng anumang aksiyon sa mensahe na gusto nila, tulad ng pagpapasa ng kumpidensyal na mensahe sa isa pang tao. Upang matulungang limitahan ang mga aksiyong maaaring gawin ng mga tatanggap sa isang mensahe, dapat mong gamitin ang Information Rights Management (IRM) kung magagamit sa iyong organisasyon.

Makikita ng mga tatanggap ang sumusunod na teksto sa InfoBar ng mensahe:

  • Para sa Normal, walang antas ng pagiging sensitibo ang maitatalaga sa mensahe. Samakatuwid, walang teksto ang ipinapakita sa InfoBar.
  • Para sa Pribado, makikita ng tatanggap ang Mangyaring itrato ito bilang Pribado sa InfoBar.
  • Para sa Personal, makikita ng tatanggap ang Mangyaring itrato ito bilang Personal sa InfoBar.
  • Para sa Kumpidensyal, makikita ng tatanggap ang Mangyaring itrato ito bilang Kumpidensyal sa InfoBar.
  1. Sa bintana ng mail ng mensahe, sa tab na Mensahe, iklik ang Dialog Box Launcher na Mga Opsiyon.
  2. Sa kahon ng dayalogo Mga Opsiyon ng Mensahe, sa ilalim ng Mga Seting ng Mensahe, sa listahang Pagiging Sensitibo, piliin ang Normal, Personal, Pribado, o Kumpidensyal.

Taas ng Pahina

Magdagdag ng isang kalakip

Malakip ng file sa isang mensahe

  1. Sa isang bukas na mensahe, sa tab na Mensahe, sa grupong Isama, iklik ang Maglakip ng File.
  2. Magbraws sa at iklik ang file na gusto mong ilakip, at pagkatapos ay iklik ang Isingit.

    Kung hindi mo nakikita ang file na gusto mo sa tamang folder, siguraduhing ang Lahat ng mga file (*.*) ay nakapili sa Tipo ng mga File na kahon, at ang Windows Explorer ay nakakumpigura para mapakita ang mga ekstensiyon ng mga pangalan ng file.

Tip Maaari ka ring maglakip ng mga file gamit ang tab na Magsingit ng isang bukas na mensahe, o galawin ang mga file mula sa mga folder sa iyong computer at i-drop ang mga iyon sa isang bukas na e-mail na mensahe.

Maglakip ng aytem ng Outlook sa isang mensahe

Maaari kang maglakip ng mga aytem ng Outlook (aytem: Ang isang aytem ay ang pangunahing elementong may hawak ng impormasyon sa Outlook (kapareho sa isang file sa mga ibang programa). Kabilang sa mga aytem ang mga e-mail na mensahe, apoytment, kontak, tungkulin, lahok na journal, tala, napaskil na aytem, at dokumento.), tulad ng mga ibang e-mail na mensahe, tungkulin, kontak o aytem sa kalendaryo, sa isang mensahe. Ito ang pinakamadaling paraan upang magpasa ng maraming aytem o mensahe.

  1. Sa isang bukas na mensahe, sa tab na Mensahe, sa grupong Isama, iklik ang Maglakip ng Aytem.
  2. Sa menu na File, iklik ang Bago, at pagkatapos ay iklik ang Magpadala ng Mensahe.
  3. Iklik ang uri ng aytem ng Outlook na gusto mong ilakip. Kung iklik mo ang Ibang Aytem ng Outlook, magbraws sa iyong listahan ng folder upang makita ang folder na naglalaman ng aytem na gusto mo. Sa listahan sa ilalim ng grupong Mga Aytem, iklik ang aytem na gusto mong ilakip.
  4. Sa ilalim ng Isingit Bilang, piliin ang Kalakip.

Tip Maaari ka ring maglakip ng aytem gamit ang tab na Magsingit ng isang bukas na mensahe, o galawin ang mga aytem mula sa mga folder ng Outlook at i-drop ang mga iyon sa isang bukas na e-mail na mensahe.

Taas ng Pahina

Baguhin ang hitsura ng iyong email

Magdagdag ng kulay ng background, gradient, tekstura, padron, o larawan

  1. Sa tab na Mga Opsiyon, sa grupong Mga Tema, iklik ang Kulay ng Pahina.
  2. Magklik ng kulay sa paleta ng Mga Kulay ng Tema o Mga Istandard na Kulay. Iklik ang Dagdag na Mga Kulay upang makaukha ng mas detalyadong paleta. Upang alisin ang kulay, iklik ang Walang Kulay.
  3. Kung gusto mong magdagdag ng gradient, tekstura, padron, o larawan, iklik ang Mga Epektong Pampuno.
  4. Piliin ang mga opsiyong pampuno na gusto mo.

    Tip Ang kulay ng gradient, tekstura, o padron ay batay sa kulay na iyong pinili sa hakbang 2.

Baguhin ang font

Maaari mong baguhin ang font sa iyong mensahe sa maraming paraan:

  • Sa tab na Mensahe, sa grupong Pangunahing Teksto, maaari mong piliin ang font, laki ng font, estilo ng font (bold, italic, at underline), kulay ng font, at pag-highlight ng teksto.
  • Sa tab na I-format ang Teksto, sa grupong Font, maaari mong piliin ang font at laki ng font; taasan o bawasan ang laki sa isang inkremento; baguhin ang estilo ng font (bold, italic, underline, strikethrough, subscript, superscript); baguhin ang case, ang kulay ng font, at pag-highlight ng teksto; at alisin ang lahat ng pag-format sa font.
  • Sa kasangkapanbar na Mini na lilitaw kapag pumili ka ng teksto, maaari mong piliin ang font, taasan o babaan ang laki sa isang inkremento, pumili ng tema, gamitin ang Format Painter, piliin ang estilo ng font (bold, italic, at underline), at i-highlight ang teksto.
  • Sa tab na I-format ang Teksto, sa grupong Mga Estilo, maaari kang pumili ng mga estilo.

Tip Gumamit ng mga estilo upang gumawa ng mga mensaheng mukhang propesyonal.

Magdagdag ng mga grapiko

Maaaring makakuha ng pansin ang mga grapiko sa iyong mga tatanggap. Maaari ring mapataas ng mga grapiko ang laki ng file ng iyong e-mail na mensahe, kaya dapat gamitin ang mga grapiko nang may pagkontrol. Upang baguhin ang hitsura ng background ng mensahe, tingnan ang nakaraang seksiyon, Magdagdag ng kulay ng background, gradient, tekstura, padron, o larawan.

  • Sa tab na Magsingit, sa grupong Mga Ilustrasyon, iklik ang isa sa mga sumusunod:
    • Larawan Magbraws sa folder kung saan naka-save ang larawang gusto mo, piliin ang larawan, at pagkatapos ay iklik ang Isingit. Maaari mong baguhin ang laki o paikutin ang larawan gamit ang mga hawakan sa pagkaladkad ng larawan. Para sa mga karagdagang opsiyon sa larawan, ikanang-klik ang larawan, at pagkatapos ay iklik ang isang utos sa menu ng shortcut.
    • Arteng Klip Magtipa ng deskripsiyon para sa sining na gusto mong hanapin, at pagkatapos ay iklik ang Sulong. Piliin ang kahon ng tsek na Isama ang nilalaman ng Office.com upang magsama ng arteng klip na magagamit mula sa Office.com. Iklik ang larawang gusto mong isingit.
    • Mga Hugis Magklik ng hugis. Para sa mga karagdagang opsiyon sa hugis, ikanang-klik ang hugis, at pagkatapos ay iklik ang isang utos sa menu ng shortcut.
    • SmartArt Pumili ng layout para sa grapikong SmartArt, at pagkatapos ay iklik ang OK. Iklik ang grapikong SmartArt upang magdagdag ng teksto. Para sa mga karagdagang opsiyon, ikanang-klik ang grapikong SmartArt, at pagkatapos ay iklik ang isang utos sa menu ng shortcut.
    • Tsart Pumili ng uri ng tsart, at pagkatapos ay iklik ang OK. Sa worksheet ng Microsoft Excel 2010 na lumilitaw, ipasok ang datos para sa iyong tsart. Upang isara ang spreadsheet, magklik sa buton na Excel, at pagkatapos ay iklik ang Isara. Para sa mga karagdagang opsiyon sa tsart, ikanang-klik ang tsart, at pagkatapos ay iklik ang isang utos sa menu ng shortcut.
    • Screenshot Iklik ang isa sa mga nabisitang imahe o iklik ang Pag-clip ng Iskrin. Piliin ang lugar ng iyong iskrin na gusto mong kunin.
  • Upang magsingit ng WordArt, sa menu na Magsingit, sa grupong Teksto, iklik ang WordArt.

Magdagdag ng nakanumero o nakabulet na listahan

  1. Sa tab na Mensahe, sa grupong Pangunahing Teksto, iklik ang utos na Mga Bulet o Pagkanumero.
  2. Pindutin ang ENTER upang idagdag ang sunod na aytem sa listahan.

    Ang Outlook ay awtomatikong nagsisingit ng sunod na bulet o numero.

  3. Upang matapos ang listahan, pindutin ang ENTER ng dalawang beses, o pindutin ang BACKSPACE upang tanggalin ang huling bulet o numero sa listahan.

Shortcut sa Keyboard Itipa ang * (asterik) upang simulan ang isang nakabulet na listahan o 1. upang simulan ang isang nakanumerong listahan, at pagkatapos ay pindutin ang keyboard ng SPACEBAR o TAB.

Magdagdag ng hanayan

Binubuo ang hanayan ng mga hanay at kolum ng mga cell na maaari mong mapunan ng teksto at mga grapiko. Madalas na ginagamit ang mga hanayan upang ayusin at magpakita ng impormasyon.

Maaari ka ring gumamit ng mga hanayan upang gumawa ng mga kawili-wiling layout ng pahina, o upang gumawa ng teksto, grapiko, at advanced na layout ng hanayan.

  1. Magklik kung saan mo gustong magsingit ng isang hanayan.
  2. Sa tab na Magsingit, sa grupong Mga Hanayan, iklik ang Hanayan.
  3. Gawin ang isa sa sumusunod:
    • Tumuro sa Mga Mabilisang Hanayan, at pagkatapos ay iklik ang hanayang gusto mo. Palitan ang mga datos sa hanayan ng mga datos na iyong gusto.
    • Iklik ang grin ng hanayan upang matukoy ang bilang ng mga hanay at kolum upang gumawa sa isang bagong bakanteng hanayan.
    • Piliin ang Gumuhit ng Hanayan upang makakuha ng panturo na nagbibigay-daan sa iyong baguhin ang mga laki ng mga cell ng hanayan na iyong idinagdag.
    • Piliin ang Excel Spreadsheet upang magkaroon ng bagong spreadsheet na bukas sa iyong mensahe. Maaari mong gamitin ang mga punto ng hawakan sa ibaba at kanang sulok upang baguhin ang laki.

      Paalala Kapag pinili mo ang Excel Spreadsheet, maaari kang makakuha ng kahon ng dayalogo na nagtatanong sa iyo kung pinagkakatiwalaan mo ang pinagmulan ng Excel sheet. Sa karamihan ng mga kaso, partikular kung nagmula ang spreadsheet mula sa Excel na na-load sa iyong sariling computer, maaari mong iklik ang Yes. Kung tumatakbo ang Excel mula sa isang pang pinagmulan o network, suriin sa iyong tagapangasiwa ng network kung hindi ka sigurado.

Magdagdag ng lagda

Maaari kang gumawa ng default na lagda na idaragdag sa lahat ng iyong mga papalabas na mensahe, o maaari kang magsingit ng lagda nang manu-mano sa mga papalabas na mensahe nang indibidwal. Gawin ang isa sa sumusunod:

  • Awtomatikong magsingit ng lagda
    1. Sa tab na Mensahe, sa grupong Isama, iklik ang Lagda, at pagkatapos ay iklik ang Mga Lagda.

      Paalala Maaari mo ring iakses ang mga opsiyon sa lagda na magagamit sa tab ng Mensahe pagkatapos mong iklik ang Tumugon, Tumugon sa Lahat, o Ipasa sa isang bukas na mensahe.

    2. Sa kahon ng dayalogong Mga Lagda at Stationery, sa tab na Lagda sa E-mail, sa listahang Pumili ng lagdang ie-edit, piliin ang lagdang gusto mo. O iklik ang buton na Bago upang gumawa ng lagda.
    3. Sa ilalim ng Pumili ng default na lagda sa itaas na kanan ng kahon ng dayalogo, sa listahan ng Mga bagong mensahe, piliin ang lagdang gusto mo.
    4. Kung gusto mong magsama ng lagda sa mga mensaheng iyong tinutugunan at sa mga mensaheng iyong ipinapasa, sa listahan ng Mga tugon/pagpapasa, piliin ang lagda. Kung hindi mo gusto ng lagda sa mga mensaheng ito, piliin ang wala.
    5. Magklik ng OK.
    6. Upang idagdag ang default na lagda sa isang kasalukuyang mensahe, sa tab na Mensahe, sa grupong Isama, iklik ang Lagda, at pagkatapos ay piliin ang lagda.
  • Manu-manong magsingit ng lagda
    1. Sa tab na Mensahe, sa grupong Isama, iklik ang Lagda, at pagkatapos ay iklik ang lagdang gusto mo.

      Paalala Maaari mo ring iakses ang mga opsiyon sa lagda na magagamit sa tab ng Mensahe pagkatapos mong iklik ang Tumugon, Tumugon sa Lahat, o Ipasa sa isang bukas na mensahe.

Magdagdag ng mga simbolo, ekwasyon, at pahigang linya

Maaari mong gamitin ang utos na Simbolo upang ipasok ang sumusunod:

  • Mga simbolong wala sa keyboard, tulad ng ¼ at ©
  • Mga espesyal na karakter na wala sa tiklado, tulad ng em dash (—) o ellipsis (…)
  • Mga unicode na karakter
Kung gumagamit ka ng pinalawak na font, tulad ng Arial o Times New Roman, lilitaw ang listahan ng Subset. Mula sa listahang ito maaari kang pumili mula sa pinalawak na listahan ng mga karakter ng wika. Kabilang dito ang Greek at Russian (Cyrillic), kung magagamit.

Sa tab na Magsingit, sa grupong Mga Simbolo, hinahayaan ka ng Ekwasyon na magpasok ng mga kumplikadong ekwasyon nang mabilis.

Hinahayaan ka ng Pahigang Llinya na paghiwa-hiwalayin ang mga seksiyon ng iyong mensahe.

  • Sa tab na Magsingit, sa grupong Mga Simbolo, iklik ang Ekwasyon, Simbolo, o Pahigang Linya.

Baguhin ang tema

Ang tema ay grupo ng mga elemento ng pinag-isang disenyo at mga iskema ng kulay. Tinutulungan ka ng tema na madaling gumawa ng propesyonal at mahusay na nadisenyong mga mensahe.

Kapag iyong pinapagana ang isang tema sa isang dokumento, binabago ng Outlook ang mga kulay ng background at mga grapiko, estilo ng katawan at uluhan, mga listahan, mga pahigang linya, mga kulay ng hyperlink, at mga kulay ng border ng talaan. Ang isahang-antas at maramihang-antas na listahan ay parehong nagbago rin.

Upang mabilis na baguhin ang hitsura ng mga elementong ito, maaari mong baguhin ang tema.

  • Sa tab na Mga Opsiyon, sa grupong Mga Tema, iklik ang Mga Tema.

Taas ng Pahina

Magsama ng Electronic na Bisnes Kard

Ginagawang mas madali ng mga Electronic na Bisnes Kard ang pagbabahagi ng impormasyon ng kontak. Maaaring mabilis na maisingit ang mga Electronic na Bisnes Kard sa mga mensahe na iyong ipinapadala at agad na nakikilala ng tatanggap. Maaari mong ipadala ang iyong pangkumpanyang Electronic na Bisnes Kard o isang personal na iyong ipinasadya. Bukod pa rito, maaari mong ipadala ang impormasyon sa kontak ng iba bilang Electronic na Bisnes Kard. Maaari mo ring ipasa ang mga kard.

Para sa dagdag pang impormasyon tungkol sa mga Electronic na Bisnes Kard, tingnan ang Gumawa at magbahagi ng mga kontak bilang mga Electronic na Bisnes Kard sa tulong ng iyong baseng wika.

  1. Sa tab na Mensahe, sa grupong Isama, iklik ang Maglakip ng Aytem at piliin ang Mga Bisnes Kard, at pagkatapos ay magklik ng pangalan sa listahan.
  2. Kung hindi mo nakikita ang pangalang gusto mo, iklik ang Mga Ibang Bisnes Kard, iklik ang pangalan sa listahang Na-file Bilang, at pagkatapos ay iklik ang OK.

Mga Tala

  • Ipinapakita ng menu ng Bisnes Kard ang huling 10 pangalan ng kontak na isiningit bilang mga Electronic na Bisnes Kard sa mga mensahe.
  • Maaari kang magsingit nang higit sa isang Electronic na Bisnes Kard sa isang mensahe.
  • Upang makatulong na matukoy sa pagitan ng mga duplikadong pangalan sa menu na Bisnes Kard, magklik sa Mga Ibang Bisnes Kard. Makikita mo ang dagdag pang impormasyon, kabilang ang pagbisita sa kard, sa kahon ng dayalogong Magsingit ng Bisnes Kard.
  • Kung galawin mo ang isang bisnes kard mula sa view ng mga Bisnes Kard sa isang bagong mensahe, tanging isang .vcf file ang isasama kapag ipinadala ang mensahe. Binubuksan ng nakalakip na .vcf file ang form ng kontak kasama ang lahat ng impormasyong mase-save ng mga tatanggap sa kanilang mga listahan ng Mga Kontak. Kung gumagamit ang tatanggap ng Microsoft Office Outlook 2007 o Outlook 2010, makikita ang Electronic na Bisnes Kard sa form ng kontak.

Taas ng Pahina

Markahan ng watawat ang isang mensahe

Bilang isang paalala para sa iyong sarili

Gawin ang isa sa sumusunod:

  • Sa listahan ng mensahe (listahan ng mensahe: Ang gitnang bahagi ng pangunahing bintana ng Outlook na nagpapakita ng mga nilalaman ng napiling folder.), iklik ang mensaheng gusto mo. Sa tab na Mensahe, sa grupong Mga Tag, iklik ang Mag-asikaso, at pagkatapos ay iklik ang uri ng flag na gusto mong itakda.
  • Sa isang bukas na mensahe, sa tab na Mensahe, sa grupong Mga Tag, iklik ang Mag-asikaso, at pagkatapos ay iklik ang uri ng flag na gusto mong itakda..

Kung gusto mo ng paalala tungkol sa mensaheng markado ng flag na ito, sa tab na Mensahe, sa grupong Mga Tag, iklik ang Mag-asikaso, at pagkatapos ay iklik ang Magdagdag ng Paalala. Kung gusto mo, maaari mong baguhin ang petsa at oras ng paalala.

Bilang pasabi para sa mga iba

Upang magpadala ng flag upang masabihan ang mga iba na may gawin, gawin ang sumusunod bago ipadala ang mensahe:

  1. Sa bukas na mensahe, sa tab na Mensahe, sa grupong Mga Tag, iklik ang Mag-asikaso, at pagkatapos ay iklik ang Flag para sa Mga Tatanggap.
  2. Sa ilalim ng Flag para sa Mga Tatanggap, sa listahang I-flag sa, iklik ang uri ng flag na gusto mong ipadala.
  3. Bilang default, may kasamang paalala ang mga mensaheng markado ng flag para sa mga tatanggap. Kung kinakailangan, baguhin ang petsa at oras. Kung hindi mo gustong magsama ng paalala, ibasyo ang kahon ng tsek na Paalala.

Taas ng Pahina

Tumugon sa o magpasa ng isang mensahe

Kapag tumugon ka sa isang e-mail na mensahe, awtomatikong idinaragdag ang nagpadala ng orihinal na mensahe sa kahong Para kay. Katulad nito, kapag ginagamit mo ang Tumugon sa Lahat, malilikha ang isang mensahe at maia-address sa nagpadala at sinumang karagdagang tatanggap ng orihinal na mensahe. Alinman ang iyong piliin, maaari mong baguhin ang mga tatanggap sa mga kahong Para kay, Cc, at Bcc (Mga kahong Para kay, Cc, at Bcc: Ipapadala ang isang mensahe sa mga tatanggap sa kahong Para kay. Ang mga tatanggap sa mga kahong Cc (carbon copy) at Bcc (blind carbon copy) ay makakakuha rin sa mensahe; gayunpaman, hindi makikita ang mga pangalan ng mga tatanggap sa kahong Bcc ng mga ibang tatanggap.).

Kapag nagpasa ka ng mensahe, bakante ang mga kahong Para kay, Cc, at Bcc at dapat kang magpasok ng hindi bababa sa isang tatanggap.

Tumugon sa nagpadala o mga ibang tatanggap

Maaari kang tumugon lang sa nagpadala ng mensahe, o anumang kumbinasyon ng tao na lumilitaw sa mga linyang Para kay at Cc. Maaari ka ring magdagdag ng mga bagong tatanggap.

  1. Sa tab na Tahanan o Mensahe, sa grupong Tutugon, iklik ang Tumugon o Tumugon sa Lahat.

    Paalala Depende ang pangalan ng tab sa kung napili ang mensahe sa listahan ng mensahe o binuksan sa sarili nitong bintana.

    Upang mag-alis ng pangalan mula sa mga linyang Para kay at Cc, iklik ang pangalan at pagkatapos ay pindutin ang DELETE. Upang magdagdag ng tatanggap, magklik sa kahong Para kay, Cc o Bcc at ipasok ang tatanggap.

    Ang Cc ay pinakaikling carbon copy. Kung magdagdag ka ng tatanggap sa kahong ito sa isang e-mail na mensahe sa Outlook, ipapadala ang isang kopya ng mensahe sa tatanggap na iyon, at makikita ang pangalan ng tatanggap ng mga ibang tatanggap ng mensahe.

    Ang Bcc ay pinaikling blind carbon copy. Kung magdagdag ka ng tatanggap sa kahong ito sa isang e-mail na mensahe, ipapadala ang isang kopya ng mensahe sa tatanggap na iyon, at hindi makikita ang pangalan ng tatanggap ng mga ibang tatanggap ng mensahe. Kung hindi makita ang kahong Bcc kapag gumagawa ka ng mensahe, maaari mo itong idagdag sa pamamagitan ng pagklik sa tab na Mga Opsiyon, at pagkatapos sa grupong Ipakita ang Mga Larang, iklik ang Bcc.

  2. Buuin ang iyong mensahe.
  3. Magklik sa Magpadala.

    Tip Gumamit ng paghuhusga kapag iyong iklik ang Tumugon sa Lahat, lalo na kung mayroong mga listahan sa pagbabahagi o isang malaking bilang ng mga tatanggap sa iyong tugon. Mas madalas na mahusay na gamitin ang Tumugon at pagkatapos ay idagdag lang ang mga kinakailangang tatanggap, o gamitin ang Tumugon sa Lahat, ngunit alisin ang mga hindi kinakailangang tatanggap at mga listahan sa pagbabahagi.

Taas ng Pahina

Magpasa ng isang mensahe

Kapag nagpasa ka ng mensahe, isinasama ng mensahe ang anumang mga kalakip na naisama sa orihinal na mensahe.

  1. Sa tab na Tahanan o Mensahe, sa grupong Tutugon, iklik ang Ipasa.

    Paalala Depende ang pangalan ng tab sa kung napili ang mensahe sa listahan ng mensahe o binuksan sa sarili nitong bintana.

  2. Magpasok ng mga tatanggap sa mga kahong Para kay, Cc, o Bcc.

    Ang Cc ay pinakaikling carbon copy. Kung magdagdag ka ng tatanggap sa kahong ito sa isang e-mail na mensahe sa Outlook, ipapadala ang isang kopya ng mensahe sa tatanggap na iyon, at makikita ang pangalan ng tatanggap ng mga ibang tatanggap ng mensahe.

    Ang Bcc ay pinaikling blind carbon copy. Kung magdagdag ka ng tatanggap sa kahong ito sa isang e-mail na mensahe, ipapadala ang isang kopya ng mensahe sa tatanggap na iyon, at hindi makikita ang pangalan ng tatanggap ng mga ibang tatanggap ng mensahe. Kung hindi makita ang kahong Bcc kapag gumagawa ka ng mensahe, maaari mo itong idagdag sa pamamagitan ng pagklik sa tab na Mga Opsiyon, at pagkatapos sa grupong Ipakita ang Mga Larang, iklik ang Bcc.

  3. Buuin ang iyong mensahe.
  4. Magklik sa Magpadala.

Tip Kung gusto mong magpasa ng dalawa o dagdag pang mga mensahe sa parehong mga tatanggap bilang isang mensahe, sa Mail, iklik ang isa sa mga mensahe, pindutin ang CTRL, at pagkatapos ay iklik ang bawat karagdagang mensahe. Sa tab na Tahanan, sa grupong Tutugon, iklik ang Ipasa. Mapapasa ang bawat mensahe bilang mga kalakip sa isang bagong mensahe.


Baguhin ang Default na Wika

Gumagamit ang Microsoft Office 2010 ng default na wika ng input sa Windows operating system upang matukoy ang default na wika para sa mga Office 2010 na mga programa. Upang mabago ang default na wika sa mga progrma ng Office, kailangan mong baguhin ang default na wika ng input ng Windows operating system at pagkatapos baguhin ang default na wika sa pag-edit para sa Office. Halimbawa, kung ang default na wika ng input para sa Windows operating system ay Japanese, ang default na wika para sa lahat ng mga programa ng Microsoft Office ay Japanese rin. Gayunpaman maaaring mong baguhin ang default na wika sa pag-edit, display, Tulong, at ScreenTip sa isang pang wika, tulad ng French o Ingles, sa Microsoft Office.

Ano ang gusto mong gawin?

link ng bookmark Itakda ang default na wika ng input sa Windows 7

link ng bookmark Itakda ang default na wika ng input sa Windows Vista

link ng bookmark Itakda ang default na wika ng input sa Windows XP

link ng bookmark Itakda ang default na wika ng input sa Office 2010

Taas ng Pahina Taas ng Pahina

Itakda ang default na wika ng input sa Windows 7

  1. Iklik Simulan, at pagkatapos iklik Control Panel.
  2. Sa ilalim ng Orasan, Wika, at Rehiyon, sa ilalim ng Rehiyon at Wika, iklik ang Baguhin ang mga keyboard o ibang mga pamamaraan sa pag-input.
  3. Sa kahon ng dayagolong Rehiyon at Wika, sa tab na Mga Keyboard at Wika, iklik ang Baguhin ang mga keyboard.
  4. Sa kahon ng dayalogong Mga Serbisyo sa Teksto at Mga Wika ng Input, sa ilalim ng Default na wika ng input, iklik ang wika na gusto mong gamitin bilang default na wika.

    Kung ang wika na gusto mong gamitin bilang default na wika ng input ay hindi nakalista, kumpletuhin ang Mga Hakbang 5 hanggang 8.

  5. Sa ilalim ng Mga nakainstalang serbisyo, iklik ang Magdagdag.
  6. Palawakin ang wika na gusto mong gamitin bilang default na wika ng input, at pagkatapos palawakin ang Tiklado.
  7. Piliin ang kahon ng tsek para sa keyboard o Input Method Editor (IME) (IME: Ang programa na nagpapasok ng tekstong East Asian (Tradisyunal na Chinese, Pinasimpleng Chinese, Japanese, o Korean) sa mga program sa pamamagitan ng pagkombert ng mga keystroke sa kumplikadong mga character na East Asian. Ang IME ay tinatrato bilang panghaliling uri ng layout ng keyboard.) na gusto mong gamitin, at pagkatapos iklik ang OK. Ang wika ay idinagdag sa listahan ng Default na wika ng input.

    Upang mabisita ang layout ng keyboard, iklik ang Magbisita.

  8. Sa ilalim ng Default na wika ng input, iklik ang wika na gusto mong gamitin bilang default na wika.

    I-on ang mga opsyon na partikular sa wika para sa default na wika sa Microsoft Office sa pamamagitan ng pagsunod sa mga tagubilin sa Itakda ang default na wika sa pag-edit sa Office 2010.

Taas ng Pahina Taas ng Pahina

Itakda ang default na wika ng input sa Windows Vista

  1. Click Start, and then click Control Panel.
  2. Sa ilalim ng Orasan, Wika, at Rehiyon, iklik ang Baguhin ang mga keyboard o ibang mga pamamaraan sa pag-input.

    Tandaan Sa Classic na View, i-dobleng klik ang Mga Opsyon na Pangrehiyon at Wika, at pagkatapos iklik ang tab na Mga Tiklado at Wika.

  3. Sa kahon ng dayagolong Pangrehiyon at Wika, sa tab na Mga Keyboard at Wika, iklik ang Baguhin ang mga keyboard.
  4. Sa kahon ng dayalogong Mga Serbisyo sa Teksto at Mga Wika ng Input, sa ilalim ng Default na wika ng input, iklik ang wika na gusto mong gamitin bilang default na wika.

    Kung ang wika na gusto mong gamitin bilang default na wika ng input ay hindi nakalista, kumpletuhin ang Mga Hakbang 5 hanggang 8.

    Tandaan Ang default na wika na iyong pinili ay mapapagana sa lahat ng mga programa sa iyong computer na gumagamit ng seting na ito, kabilang ang mga program para sa ibang mga kumpanya.

  5. Sa ilalim ng Mga nakainstalang serbisyo, iklik ang Magdagdag.
  6. Palawakin ang wika na gusto mong gamitin bilang default na wika ng input, at pagkatapos palawakin ang Tiklado.
  7. Piliin ang kahon ng tsek para sa keyboard o Input Method Editor (IME) (IME: Ang programang nagpapasok ng tekstong East Asian (Tradisyunal na Chinese, Pinasimpleng Chinese, Japanese, o Korean) sa mga program sa pamamagitan ng pagkombert ng mga keystroke sa kumplikadong mga character na East Asian. Ang IME ay tinatrato bilang panghaliling uri ng layout ng keyboard.) na gusto mong gamitin, at pagkatapos iklik ang OK. Ang wika ay idinagdag sa listahan ng Default na wika ng input.

    Upang mabisita ang layout ng keyboard, iklik ang Magbisita.

  8. Sa ilalim ng Default na wika ng input, iklik ang wika na gusto mong gamitin bilang default na wika.

    I-on ang mga opsyon na partikular sa wika para sa default na wika sa Microsoft Office sa pamamagitan ng pagsunod sa mga tagubilin sa Itakda ang default na wika sa pag-edit sa Office 2010.

Taas ng Pahina Taas ng Pahina

Itakda ang default na wika ng input sa Windows XP

  1. Iklik ang Simulan, tumuro sa Mga Seting, at pagkatapos iklik ang Kontrol Panel.
  2. Iklik ang Mga Opsyon sa Petsa, Orasan, Wika, at Pangrehiyon, at pagkatapos iklik ang Mga Opsyon sa Pangrehiyon at Wika.

    Tandaan Sa Classic na View, i-dobleng klik ang Mga Opsyon na Pangrehiyon at Wika.

  3. Sa kahon ng dayalogong Mga Opsyon sa Pangrehiyon at Wika, iklik ang tab na Mga Wika, at pagkatapos sa ilalim ng Mga serbisyo ng teksto at mga wika ng input, iklik ang Mga Detalye.
  4. Sa kahon ng dayalogong Mga Serbisyo sa Teksto at Mga Wika ng Input, sa ilalim ng Default na wika ng input, iklik ang wika na gusto mong gamitin bilang default na wika.

    5. Kung ang wika na gusto mong gamitin bilang default na wika ng input ay hindi nakalista, kumpletuhin ang Mga Hakbang 5 hanggang 7.

    Tandaan Ang default na wika na iyong pinili ay mapapagana sa lahat ng mga programa sa iyong computer na gumagamit ng seting na ito, kabilang ang mga program para sa ibang mga kumpanya.

  5. Sa ilalim ng Mga nakainstalang serbisyo, iklik ang Magdagdag.
  6. Sa kahon ng dayalogong Magdagdag ng Wika ng Input, iklik ang wika na gusto mo mula sa listahan ng Wika ng input, at pagkatapos iklik ang OK.
  7. Sa ilalim ng Default na wika ng input, iklik ang wika na gusto mong gamitin bilang default na wika.

    8. I-on ang mga opsyon na partikular sa wika para sa default na wika sa Microsoft Office sa pamamagitan ng pagsunod sa mga tagubilin sa Itakda ang default na wika sa pag-edit sa Office 2010.

Taas ng Pahina Taas ng Pahina

Itakda ang default na wika sa pag-edit sa Office 2010

  1. Magbukas ng programa ng Microsoft Office, gaya ng Word.
  2. Magklik sa tab na File.
  3. Iklik ang Mga Opsiyon sa Word.
  4. Magklik sa Wika.
  5. Sa kahon ng dayalogo na Itakda ang Mga Preperensya ng Wika ng Office, sa ilalim ng Pumili ng Mga Wika sa Pag-edit, piliin ang wika sa pag-edit na gusto mong gamitin, iklik ang pangalan ng wika na gust mong maging default na wika, magklik sa Itakda bilang Default.
  6. Pagkatapos mong baguhin ag default na wika sa pag-edit, kailangan mong isara ang lahat ng iyong mga programa ng Office 2010, at pagkatapos buksan muli ang mga ito paras a magkabisa ang pagbabago.

    7. Mga Paalala

    • Ang Tulong ay hindi magagamit para sa mga Language Pack, ipapakita ang tulong sa pangunahing wika. Kung sa ilang dahilan, ang iyong default na displey ay hindi magagamit, ginagamit ng Microsoft Office ang susunod na wika sa listahan na magagamit .
    • Kung hindi nakalista ang wikang gusto mo, maaaring kailangan mong magdagdag ng higit pang mga serbisyo ng wika sa pamamagitan ng pagklik sa Magdagdag ng karagdagang Mga Wika sa Pag-edit.

Taas ng Pahina Taas ng Pahina


Iinstala ang Language Pack

Ang bawat language pack ay bigkis ng tatlong language pack at kasama ang language pack para sa Microsoft Project, Microsoft Visio, at Microsoft Office 2010. Kung hindi mo kailangan ang lahat ng tatlong language pack, pagkatapos mong i-download ang wika na gusto mo, maaari mong iinstala ang language pack lamang para sa produkto ng Office 2010 na iyong kailangan.

Ano ang gusto mong gawin?

link ng bookmark Magkompigyura ng language pack sa program ng Office 2010

link ng bookmark Magtanggal-instala ng language pack

Magkompigyura ng language pack sa isang program ng Office

Pagkatapos mong iinstala ang software, kailangan mong ikumpigyura ang programa ng Office 2010 para sa iyong bagong mga kagustuhan ng wika.

Mahalaga Pagkatapos ng pag-i-instala, dapat mong isara ang lahat ng mga program ng Office para magkabisa ang iyong mga pagbabago.

  1. Magbukas ng program ng Office, tulad ng Word.
  2. Magklik sa tab na File.
  3. Sa ilaim ng Tulong, magklik sa Mga Opsyon .
  4. Magklik sa Wika.
  5. Sa kahon ng dayalogo na Itakda ang Mga Preperensya ng Wika ng Office, sa ilalim ng Pumili ng Mga Wika sa Pag-edit, magklik sa palaso ng Magdagdag ng karagdagang Mga Wika sa Pag-edit, piliin ang wika na gusto mong idagdag, at pagkatapos ay magklik sa Magdagdag.

Itaas ng Pahina Itaas ng Pahina

Magtanggal-instala ang Language Pack

Sa Windows 7

  1. Magklik sa Simulan, magklik sa Kontrol Panel, at pagkatapos ay magklik sa Tanggalin sa pagkainstala ang program.
  2. Sa kahon ng dayalogo na Tanggalin sa pagkakainstala o baguhin ang program, magklik sa wika ng language pack ng Microsoft Office na gusto mong tanggalin sa pagkakainstala, magklik sa language pack, magklik ang Magtanggal-instala, at pagkatapos sundi ang mga tagubilin.

Sa Windows Vista (View ng Kategorya)

  1. Magklik sa Simulan, magklik sa Kontrol Panel, at pagkatapos ay magklik sa Tanggalin sa pagkainstala ang program.

    Tandaan Sa Classic na View, sa ilalim ng Mga Program, idobleng-klik ang Mga Program at Katangian.

  2. Sa kahon ng dayalogo na Tanggalin sa pagkakainstala o baguhin ang program, magklik sa wika ng language pack ng Microsoft Office na gusto mong tanggalin sa pagkakainstala, magklik sa language pack, magklik sa Magtanggal-instala, at pagkatapos sundi ang mga tagubilin.

Sa Windows XP (View ng Kategorya)

  1. Magklik sa Simulan, tumuro sa Mga Seting, magklik sa Kontrol Panel, at pagkatapos ay magklik sa Magdagdag o Mag-alis ng Mga Program.

    Tandaan Sa Classic na View, idobleng-klik ang Magdagdag o Mag-alis ng Mga Program.

  2. Sa kahon ng dayalogo na Magdagdag o Mag-alis ng Mga Program, magklik sa wika ng language pack ng Microsoft Office na gusto mong tanggalin sa pagkakainstala, magklik sa language pack, magklik sa Alisin, at pagkatapos sundin ang mga tagubilin.

Itaas ng Pahina Itaas ng Pahina


Palitan ang Layout ng Keyboard at ang Wika ng Pagpupruweba

Palitan ang Layout ng Tiklado at ang Wika ng Pagpupruweba

Kung kailangan mong itipa ang mga dokumento sa iba't ibang wika, maaari mong palitan ang wika ng layout ng iyong keyboard, ang mga karakter na tukoy sa wika na tinipa kapag ang mga keyboard ay pinindot, upang maaari mong i-type ang espesyal na mga karakter para sa bawat wika. Kung kailangan mo lamang magdagdag ng kaunting teksto sa ibang wika, kaysa palitan ang wika ng keyboard, maaari mong itipa ang teksto at pagkatapos ay gamitin ang opsiyon ng awtomatikong pagtuklas ng wika upang matukoy ang wika, o manu-manong i-set ang wika nang sa gayon ay maaari mong gamitin ang kagamitan sa pagpupruweba ng wika para suriin ang baybay o balarila ng teksto.

Ano ang gusto mong gawin?

link ng bookmark I-set o palitan ang layout ng wika ng keyboard

link ng bookmark I-set ang wika ng pagpupruweba ng teksto

I-set o palitan ang layout na wika ng keyboard

Kapag una mong sinet-ap ang iyong kompiyuter, maaari mong mapagana ang mga layout ng keyboard para sa mga wika na gagamitin mo. Kung kailangan mong magtipa sa karagdagang mga wika, maaari mong mapagana ang higit pang mga wika ng keyboard.

Ang Tulong sa Windows ay nagbibigay ng impormasyon tungkol sa mga layout ng keyboard.

  1. Iklik ang Simula at pagkatapos ay iklik ang Tulong at Suporta.
  2. Itipa ang mga layout ng keyboard sa Saliksik na kahon, at pagkatapos ay pindutin ang ENTER.
  3. Iklik ang paksa sa Suhestiyong Mga Paksa na listahan.

I-set ang default na layout na wika ng keyboard

Maaari mong paganahin ang layout ng mga wika ng keyboard sa I-set ang Preperensiya ng Office na Wika na kahon ng dayalogo kapag pinagana mo ang pang-edit na wika.

  1. Magbukas ng programa ng Microsoft Office, gaya ng Word.
  2. Magklik sa File na tab.
  3. Under Help, click Options.
  4. Magklik sa Wika.
  5. Sa I-set ang Preperensiya ng Office na Wika na kahon ng dayalogo, sa ilalim ng Piliin ang Pang-edit na Wika, iklik ang Magdagdag ng karagdagang Pang-edit na Wika na palaso, piliin ang wika upang magdagdag, at pagkatapos ay iklik ang Magdagdag.
  6. Iklik ang Hindi pinagana upang mapagana ang wika ng keyboard.

Palitan ang layout ng wika ng keyboard

Kung pinagana mo ang Wika na bar kaya lumitaw ito sa iyong taskbar, maaari kang lumipat kaagad sa pagitan ng mga wika na keyboard upang maaari kang magtipa ng espesyal na mga karakter para sa bawat wika.

Kung alam mo ang mga karakter na ASCII para sa espesyal na mga karakter, maaari mong itipa ang mga kodigo sa halip na palitan ang wika na keyboard.

  • Maaari kang magpalit sa pagitan ng mga layout ng keyboard para sa hiwalay na mga wika sa pamamagitan ng pagklik ng Wika na bar na ikono sa Wika na bar, at pagkatapos ay iklik ang input na wika ng keyboard na gusto mong gamitin.

    Shortcut ng keyboard Upang lumipat sa pagitan ng mga layout ng keyboard, pindutin ang ALT+SHIFT.

  • Kung magseset-ap ka ng higit pa sa isang layout ng keyboard para sa isahang wika, maaari kang lumipat sa pagitan ng mga layout sa pamamagitan ng pagklik ng Wika na bar na ikono sa Wika na bar, at pagkatapos ay pagklik ng layout ng keyboard na gusto mong gamitin. Ang mga letra sa indicator ay nagpalit upang ipakita ang wika ng keyboard.

Upang magtipa ng mga karakter, gaya ng umlaut sa German (ö), ang tilde sa Spanish (ñ), ang cedilla sa Turkish (Ç), o tiyak na mga simbolo, gaya ng tsek na marka, gawin ang isa sa mga sumusunod:

  • Gumamit ng mga shortcut ng keyboard.
  • Pindutin at hawakan pababa ang ALT habang tinitipa ang American Standard Code for Information Interchange (ASCII) (ASCII: Ang kodigo na nagrerepresenta ng mga karakter sa English na wika bilang mga numero. Bawat karakter ay nagtalaga ng numero mula sa 0 hanggang 127. Karamihan sa mga kompiyuter ay gumagamit ng ASCII upang magrepresenta ng teksto at upang maglipat ng datos mula sa isang kompiyuter patungo sa isa pang.) kodigo na karakter.
  • Sa Magsingit na tab, sa Mga Simbolo na grupo, iklik ang Simbolo. Maaari mo nang iklik pagkatapos ang simbolo na gusto mo.

Taas ng Pahina Taas ng Pahina

I-set ang wika ng pagpupruweba ng teksto

Ang pag-set ng wika ng teksto ay nag-set ng mga katangiang tukoy sa wika, kabilang ang mga diksyunaryo, mga bulet, pagsasaayos, at kahit anong mga butong tukoy sa wika gaya ng Ipaloob ang Mga Karakter at Hangul Hanja na Kuwentuhan.

Upang i-set ang wika ng diksyunaryo para sa teksto na gusto mo, gawin ang sumusunod:

  1. Piliin ang teksto na gusto mong i-set para sa wika:
  2. Sa Repaso na tab, sa Wika na grupo, iklik ang Wika at pagkatapos ay iklik ang I-set ang Wika ng Pagpupruweba.
  3. Sa Wika na kahon ng dayalogo, piliin ang wika upang iugnay sa teksto.

Mga Tala

  • Ang teksto sa Akses na database, Excel na worksheet, o InfoPath na form ay maaaring matukoy sa isang wika lamang. Gayunpaman, kung mayroon kang database o worksheet na naglalaman ng higit sa isang wika, maaari mong i-tsek ang baybay ng teksto sa isang wika, at pagkatapos ay palitan ang tagasuri ng baybay ng wika ng diksyunaryo sa pangalawang wikang gusto mong suriin. Ulitin ang prosesong ito para sa bawat karagdagang wika sa iyong database o worksheet.
  • Kung ang seleksiyon ng teksto ay sumasaklaw ng ilang mga piraso ng teksto, at ang mga piraso ng teksto ay minarkahan bilang nasa ibang mga wika, walang wika na lilitaw na pinili. Upang makita ang wika ng bawat piraso ng teksto, pumili ng maliit na bloke na teksto, at pagkatapos ay subukan muli.

Taas ng Pahina Taas ng Pahina


Paganahin ang Layout ng Tiklado at ang Wika ng Pagpupruweba

Kung pinili mo ang Pang-edit na Wika sa I-set ang Mga Preperensiya ng Office na Wika na kahon ng dayalogo, pero hindi napagana ang layout ng keyboard o nag-instala ng mga kagamitan ng pagpupruweba para sa wikang iyon, maaari mong makita ang alinman sa Hindi pinagana o Hindi nakainstala na mga mensahe. Ito ay nangangahulugan na para sa wikang pinili mo, ang layout ng keyboard ay hindi pinagana, o ang mga kagamitan ng pagpupruweba ay hindi nakainstala.

Ano ang gusto mong gawin?

link ng bookmark Paganahin ang layout ng keyboard

link ng bookmark Mag-instala ng mga kagamitan ng pagpupruweba

Magpagana ng layout ng keyboard

Ang mga layout ng keyboard ay nagkokontrol ng kahit anong mga karakter na lumilitaw sa iskrin kapag pipindutin mo ang mga key sa iyong keyboard. Pinapahintulutan ka ng mga ito upang direktang itipa ang lahat ng mga karakter para sa wika, kabilang ang mga marka na diacritical gaya ng umlaut (ä) sa German at ang tilde (ñ) ng Spanish.

  1. Sa I-set ang Mga Preperensiya ng Office na Wika na kahon ng dayalogo, sa Piliin ang Pang-edit ng Mga Wika na kahon, at iklik ang Hindi pinagana.
  2. Sa Mga Serbisyo ng Teksto at Input na Mga Wika na kahon ng dayalogo, sa Mga Seting na tab, iklik ang Magdagdag, at pagkatapos ay piliin ang wika na gusto mong gamitin.
  3. Sa Input na wika na listahan, iklik ang wikang gusto mo.

    Mga Tala

    • Kung mayroong higit pa sa isang keyboard na magagamit para sa wikang iyon, sa layout ng keyboard/IME na listahan, iklik ang estilo ng keyboard na gusto mo.

Taas ng Pahina Taas ng Pahina

Mag-instala ng mga kagamitan ng pagpupruweba

Kabilang sa mga kagamitan ng pagpupruweba ang mga tagasuri ng baybay at balarila, thesauri, at AutoCorrect na mga listahan para sa tukoy na mga wika.

Depende sa iyong bersiyon ng wika ng Office 2010 at sa kasamang mga kagamitan ng pagpupruweba ng wikang isinama, maaaring kailangan mo lang piliin ang Pang-edit na Wika na gusto mo para sa mga kagamitan ng pagpupruweba ng wika na iinstala. Kung ang mga kagamitan ng pagpupruweba para sa wikang iyon na gusto mo ay hindi kasama sa iyong wika ng Office 2010, maaaring kailangan mong kumuha ng pack ng wika.

  • Upang kumuha ng pack ng wika, sa I-set ang Mga Preperensiya ng Office na Wika na kahon ng dayalogo, sa Piliin ang Pang-edit na Wika na kahon, at iklik ang Hindi nakainstala.

Paalala Kung ang iyong kompiyuter ay mayroong mga kagamitan ng pagpupruweba para sa wikang iyon na nakainstala na, ito ay awtomatikong nagdidispley bilang Nakainstala.

Taas ng Pahina Taas ng Pahina


Magdagdag ng teksto at iba pang mga elemento
Ano ang gusto mong gawin?

link ng bookmark Magdagdag ng katawan o pamagat na teksto sa isang lugar na taga-hawak

link ng bookmark Magdagdag ng tekstong naging bahagi ng isang hugis

link ng bookmark Magdagdag ng tekstong independiyente sa isang hugis

link ng bookmark Magdagdag ng teksto sa isang kahon ng teksto

link ng bookmark Magsingit ng elementong slide

Magdagdag ng teksto

Maaari kang magdagdag ng teksto sa mga sumusunod na lawak sa isang slide: mga lugar na taga-hawak, kahon ng teksto at hugis.

Islayd na may dagdag na teksto

Tawagin 1 Teksto sa mga lugar na taga-hawak

Tawagin 2 Mga kahon ng tekstong ginagamit bilang mga kapsiyon

Tawagin 3 Teksto sa isang palasong hugis

Magdagdag ng katawan o pamagat na teksto sa isang lugar na taga-hawak

Ang mga layout na slide ay naglalaman ng teksto at mga lugar na taga-hawak na bagay sa iba't-ibang kombinasyon. Maaari kang magtipa ng mga pamagat, subpamagat, at katawan na teksto sa teksto at mga lugar na taga-hawak ng bagay.

Upang magdagdag ng katawan o pamagat na teksto sa isang lugar na taga-hawak sa isang slide, gawin ang sumusunod:

  • Magklik sa loob ng isang lugar na taga-hawak ng teksto, at pagkatapos ay magtipa o magdikit ng teksto.
      1. Sa Tahanan na tab, sa Talata na grupo, iklik ang Tagabunsod ng Kahon ng Dayalogo.
      2. Sa Talata na kahon ng dayalogo, sa Mga Indent at Pagitan na tab, ay gumawa ng kahit anong mga pagbabago na gusto mo sa alignment, indentasyon, o pagitan, at pagkatapos ay iklik ang OK.

    • Paalala Kung ang iyong teksto ay sumobra sa laki ng lugar na taga-hawak, pinapaliit ng PowerPoint ang laki ng font at ang pagitan ng linya na dumadagdag habang ikaw ay nagtitipa, upang mapagkasya ang teksto.

Ang mga hugis gaya ng mga parisukat, bilog, lobong pantawag, at blokeng palaso ay maaaring maglaman ng teksto. Habang ikaw ay nagtitipa sa isang hugis, ang teksto ay dumidikit sa hugis at sumasama sa paggalaw at pag-ikot nito. Maaari ka ring magkalupkop ng tekstong independiyente sa hugis at hindi kasamang gumagalaw kapag ginalaw mo ang hugis.

Taas ng Pahina

Magdagdag ng tekstong naging bahagi ng isang hugis

  • Upang magdagdag ng tekstong naging bahagi ng hugis, piliin ang hugis, at pagkatapos ay itipa o idikit ang teksto.

Taas ng Pahina

Magdagdag ng tekstong independiyente sa isang hugis

  • Ang isang kahon ng teksto ay kapaki-pakinabang kung gusto mong magdagdag ng teksto sa isang hugis, pero hindi mo gustong idikit ang teksto sa hugis. Maaari kang magdagdag ng gilid(gilid: Ang nakikitang linya sa paligid ng gilid ng isang bagay. Halimbawa, ang apat na linya ng isang parihaba na nagtataglay ng gilid ng mga ito.), pampuno, anino, o three-dimensional (3-D) na epekto sa teksto sa kahon ng teksto.

    Upang magdagdag ng tekstong gumagalaw ng independiyente sa hugis, magdagdag ng isang kahon ng teksto, at pagkatapos ay itipa o idikit ang teksto:

    Paalala Kapag ikaw ay nagdagdag ng kahon ng teksto sa Normal na tanaw, ang teksto ay maaaring i-edit ng kahit sino. Kapag ikaw ay nagdagdag ng kahon ng teksto sa Master na Islayd na tanaw, ang tekstong idinagdag mo dito ay magiging permanente at hindi mae-edit sa labas ng master na slide.

    1. Sa Magsingit na tab, sa Teksto na grupo, iklik ang Kahon ng Teksto.

    Paalala Kung gumagamit ka ng isang wika sa Silangang Asya, iklik ang palaso sa ibaba ng Kahon ng Teksto, at pagkatapos ay iklik ang Pahiga o Patayo na alignment.

    2. Iklik ang slide, at pagkatapos ay hilahin ang panturo upang gumuhit ng kahon ng teksto.
    3. Gawin ang isa sa sumusunod:
      • Upang magdagdag ng teksto sa isang kahon ng tekstong maaaring i-edit ng kahit sino, sa Normal na tanaw, magklik sa loob ng kahon ng teksto, at pagkatapos ay itipa o idikit ang teksto.
      • Upang magdagdag ng teksto sa isang kahon ng tekstong naglalaman ng permanente at hindi nae-edit, sa Master na Islayd na tanaw, magklik sa loob ng kahon ng teksto, at pagkatapos ay itipa o idikit ang teksto.
    4. Upang palitan ang pagitan ng linya, gawin ang sumusunod:
    1. Hilahin upang pumili ng isa o higit pang mga linya ng teksto kung alin ang gusto mong palitan ang pagitan.
    2. Sa Tahanan na tab, sa Talata na grupo, iklik ang Tagabunsod ng Kahon ng Dayalogo.
    3. Sa Talata na kahon ng dayalogo, sa Mga Indent at Pagitan na tab, ay gumawa ng kahit anong mga pagbabago na gusto mo sa alignment, indentasyon, o pagitan, at pagkatapos ay iklik ang OK.

Taas ng Pahina

Magdagdag ng teksto sa isang kahon ng teksto

Gumamit ng mga kahon ng teksto upang ilagay ang teksto sa kahit saan sa isang slide, gaya ng labas ng isang lugar na taga-hawak ng teksto. Halimbawa, upang magdagdag ng isang kapsiyon sa isang larawan, magdagdag ng kahon ng teksto at iposisyon ito malapit sa larawan.

Upang magdagdag ng kahon ng teksto, at ang pagdagdag ng teksto dito, gawin ang sumusunod:

Paalala Kapag ikaw ay nagdagdag ng kahon ng teksto sa Normal na tanaw, ang teksto ay maaaring i-edit ng kahit sino. Kapag nagdagdag ka ng kahon ng teksto sa Master na Islayd na tanaw, ang tekstong idinagdag mo dito ay magiging permanente at hindi mae-edit sa labas ng master na slide.

  1. Sa Magsingit na tab, sa Teksto na grupo, iklik ang Kahon ng Teksto.

Paalala Kung gumagamit ka ng isang wika sa Silangang Asya, iklik ang palaso sa ibaba ng Kahon ng Teksto, at pagkatapos ay iklik ang Pahiga o Patayo na alignment.

  2. Iklik ang slide, at pagkatapos ay hilahin ang panturo upang gumuhit ng kahon ng teksto.
  3. Gawin ang isa sa sumusunod:
    • Upang magdagdag ng teksto sa isang kahon ng tekstong maaaring i-edit ng kahit sino, sa Normal na tanaw, magklik sa loob ng kahon ng teksto, at pagkatapos ay itipa o idikit ang teksto.
    • Upang magdagdag ng teksto sa isang kahon ng tekstong naglalaman ng permanente at hindi nae-edit, sa Master na Islayd na tanaw, magklik sa loob ng kahon ng teksto, at pagkatapos ay itipa o idikit ang teksto.
  4. Upang palitan ang pagitan ng linya, gawin ang sumusunod:
    1. Hilahin upang pumili ng isa o higit pang mga linya ng teksto kung alin ang gusto mong palitan ang pagitan.
    2. Sa Tahanan na tab, sa Talata na grupo, iklik ang Tagabunsod ng Kahon ng Dayalogo.
    3. Sa Talata na kahon ng dayalogo, sa Mga Indent at Pagitan na tab, ay gumawa ng kahit anong mga pagbabagong gusto mo sa alignment, indentasyon, o pagitan, at pagkatapos ay iklik ang OK

Taas ng Pahina

Magsingit ng mga elementong slide

Magsingit mula sa loob ng isang lugar na taga-hawak ng slide:

  1. Paganahin ang isang layout na mayroong isang lugar na taga-hawak na nilalaman, gaya ng ganito:

    Magsingit ng elementong slide

  2. Magklik ng isang ikono upang magsingit ng isang hayanan, tsart, SmartArt™ na grapiko, file na larawan, arteng klip, o file na bidyo.

O, gumamit ng Magsingit na tab. Ang tab na ito ay naglalaman ng pinakakumprehensibong koleksiyon ng mga bagay na maaaring isingit, kasama ang mga hugis, hyperlink, ulunan at paanan, at tunog.


Pinalisahin ang presentasyon
Ano ang gusto mong gawin?

link ng bookmark Paganahin ang isang tema

link ng bookmark Laki at magpantay ng mga larawan at mga kahon ng teksto

link ng bookmark Magtrabaho sa mga tala

link ng bookmark Magtrabaho sa slideshow na tanaw

link ng bookmark Ipakete sa CD o folder

link ng bookmark Mga Tip para sa paglikha ng isang epektibong presentasyon

Paganahin ang isang tema

Para magpagana ng isang tema sa lahat ng mga slide:

  • Sa Disenyo na tab, sa Mga Tema na grupo, magklik ng isang tema.

    Mga Tema ng PowerPoint

Upang magpagana ng isang tema sa ilang slide lamang:

  • Piliin ang mga slide na iyong gustong paganahin sa isang tema sa (pindutin ang CTRL habang nagkiklik ka sa bawat isa upang pumili ng maramihan).
  • Sa Disenyo na tab, sa Mga Tema na grupo, magkanang-klik sa isang bulilit na tema, at iklik ang Paganahin sa mga Napiling Slide.

Taas ng Pahina

Sukatin at pantayin ang mga larawan at mga kahon ng teksto

  • Sa mga larawang napili, ang Mga Kasangkapan ng Larawan ay magagamit. Sa Format na tab, gumamit ng mga utos sa Laki at Ayos na mga grupo.
  • Sa kahon ng teksto o hugis na napili, ang Mga Kasangkapan ng Pagguhit ay magagamit. Sa Format na tab, gumamit ng mga utos sa Laki at Ayos na mga grupo.

Ang Ayos na mga utos ay magagamit din sa Tahanan na tab.

Taas ng Pahina

Magtrabaho sa mga tala

  • Sa Tanaw na tab, sa Mga Tanaw ng Presentasyon na grupo, iklik ang Pahina ng Mga Tala.
  • Sa tanaw ng Pahina ng Mga Tala, maaari mong makita at rebisahin ang format ng mga tala para sa kasalukuyang napiling slide. Siguraduhing ang mga tala ay lapat sa lugar na taga-hawak, dahil ang anumang teksto na hindi lapat ay hindi mapi-print.

Taas ng Pahina

Magtrabaho sa Slide Show na tanaw

Upang buksan ang Slide Show na tanaw, gawin ang anuman sa sumusunod:

  • Iklik ang Slide Show na tab, at magklik sa isang utos sa Simulan ang Slide Show na grupo. Maaari mong piliin na simulan ang unang slide o ang kasalukuyang slide.
  • Pindutin ang F5 upang magsimula sa unang slide.
  • Pindutin ang SHIFT+F5 upang magsimula sa kasalukuyang slide.
  • Iklik ang Slide Show na buton Imahe ng buton sa ibabang-kanang bahagi ng PowerPoint na bintana sunod sa Zoom na pandausdos. Ang palabas ay magsisimula sa slide na kasalukuyang napili sa tab ng mga Slide.
  • Sa Tanaw na tab, sa Presentasyon na Mga View na grupo, iklik ang View ng Pagbasa. Ang palabas ay magsisimula sa unang slide kahit na anumang slide ang kasalukuyang napili.
Upang lumabas sa Slide Show na tanaw, pindutin ang ESC.

Taas ng Pahina

Ipakete ang Presentasyon sa CD o folder

Gamitin ang Pakete na Presentasyon para sa CD na katangian upang bigkisin ang lahat ng iyong mga presentasyon na file at pagkatapos ay kopyahin ito sa isang folder o isang CD. Upang ipakete at pagkatapos ay kopyahin sa isang CD galing sa PowerPoint, dapat na nagpapatakbo ka ng Microsoft Windows® XP o mas huli at dapat na mayroon kang isang taga-burn ng CD.

Sa File na tab, sa I-save & Ipadala na grupo, iklik ang Pakete ng Presentasyon para sa CD na opsiyon.

Mga opsiyon kapag ika'y nagpapakete:

  • Ipakete ito sa Microsoft Office PowerPoint 2010 Viewer, na pinapayagan kang ipakita ito sa isang kompiyuter na walang PowerPoint.
O:
  • Ipakete ito sa kung ano lamang ito, upang ipresenta sa PowerPoint.

Mga Tala

  • Alalahaning kapag ang mga file ay nakapakete para sa tumatanaw, sila ay kinokombert sa mas lumang mga format, gaya ng .ppt, .pot, at .pps. Ito ay upang paganahin sila para awtomatikong tumakbo, kung pipiliin mo, sa loob ng tumatanaw.
  • Kung hindi mo gustong ipakita ang iyong presentasyon sa tumatanaw ngunit plano mong ipakita ito sa PowerPoint, piliin ang Sinupang Pakete (huwag isunod-sa-panahon ang mga format ng file) na opsiyon kapag ikaw ay gumagawa ng mga pagpili sa Ipakete para sa CD na kahon ng dayalogo. Upang makapunta sa opsiyon na iyon, iklik ang Mga Opsiyon.

Taas ng Pahina

Mga Tip para sa paglikha ng isang epektibong presentasyon

Isaalang-alang ang mga sumusunod na mga tip upang lumikha ng makabagbag-damdaming presentasyon na makakatawag ng pansin ng iyong tagapakinig.

Isagad-liit ang numero ng mga slide

Upang magpanatili ng malinaw na mensahe at mapanatiling nakikinig at interesado ang iyong mga tagapakinig, panatilihin ang numero ng mga slide sa iyong presentasyon sa minimum.

Pumili ng palakaibigan sa tagapakinig na laki ng font

Ang pagpili sa pinakamagaling na laki ng font ay tumutulong sa pakikipag-ugnay sa iyong mensahe. Alalahanin na ang tagapakinig ay kailangang mabasa ang iyong mga slide mula sa malayo. Sa pangkalahatang pagsasalita, ang laki ng font na mas maliit sa 30 ay maaaring mas mahirap para sa tagapakinig para makita.

Panatilihing simple ang iyong teksto ng slide

Gusto mong ang iyong tagapakinig ay makikinig sa iyong nagpapahayag ng iyong impormasyon, sa halip ng pagbasa sa iskrin. Gumamit ng mga bulet o maiikling pangungusap, at subukang panatilihin ang bawat isa sa isang linya; iyan ay, walang pagbalot ng teksto.

Ang ilang tagaplano ay nag-crop ng mga slide sa mga gilid, upang ang mahahabang pangungusap ay maaaring ma-crop.

Gumamit ng mga visual upang tulungang ihayag ang iyong mensahe

Mga larawan, mga tsart, mga graph, at SmartArt na mga grapiko ay nagbibigay ng visual na mga pahiwatig para sa iyong tagapakinig upang maalala. Magdagdag ng makahulugang arte upang mabuo ang teksto at pag-mensahe sa iyong mga slide.

Gaya sa teksto, gayunman, iwasang magsama ng mas maraming visual aid sa iyong slide.

Gawing maaaring maunawaan ang mga etiketa para sa mga tsart at mga graph

Gumamit lamang ng sapat na teksto upang gawing madaling unawain ang etiketa ng mga elemento sa isang tsart o graph.

Paganahin ang subtle, naaayong mga background ng slide

Pumili ng nakakaakit, naaayon na templeyt o tema na hindi masyadong nakakaakit sa mata. Hindi mo gusto ang background o disenyo upang paliitin sa iyong mensahe.

Gayunman, gusto mo ring magbigay ng kaibahan sa pagitan ng kulay ng background at kulay ng teksto. Ang naka-built-in na mga tema sa PowerPoint 2010 ay nag-set sa kaibahan sa pagitan ng maliwanag na background na may madilim na kulay na teksto o madilim na background na may maliwanag na kulay na teksto.

Suriin ang baybay at balarila

Upang makakuha at mapanatili ang respeto ng iyong tagapakinig, palaging suriin ang baybay at balarila ng iyong presentasyon.


Mga Tanaw sa PowerPoint
Sa artikulong ito

link ng bookmark Pangkalahatangtanaw ng mga tanaw ng PowerPoint

link ng bookmark Normal na tanaw

link ng bookmark Taga-ayos ng Slide na tanaw

link ng bookmark Pahina ng mga Tala na tanaw

link ng bookmark Pagbabasa na tanaw

link ng bookmark Mag-set ng isang tanaw bilang default

Pangkalahatangtanaw ng mga tanaw ng PowerPoint

Ang PowerPoint ay mayroong apat na pangunahing mga tanaw: Normal na tanaw, Taga-ayos ng Slide na tanaw, Pahina ng mga Tala na tanaw, at Pagbabasa na tanaw.

Ang dating kilala sa tawag na menu ng Tanaw sa mga naunang bersiyon ng PowerPoint ay ang tab ng Tanaw na ngayon sa Microsoft Office PowerPoint 2010. Ang tab ng Tanaw ay matatagpuan sa menu ng Laso.

Taas ng Pahina

Normal na tanaw

Ang normal na tanaw ay ang pangunahing pag-edit na tanaw, kung saan mo sinusulat at dinidisenyo ang iyong presentasyon. Ang tanaw na ito ay may apat na lawak na pagtatrabahuhan:

Normal na tanaw

Pantawag 1 Tab ng balangkas Ito ay magandang lugar upang simulang isulat ang iyong nilalaman — upang makuha ang iyong mga ideya, planuhin kung paano mo gustong ipresenta ang mga ito, at ilipat ang mga slide at mga teksto sa paligid. Pinapakita ng tab ng Balangkas ang iyong teksto ng slide sa balangkas na uri.

Pantawag 2 Tab ng mga Slide Ito ay magandang lugar upang tanawin ang mga slide sa iyong presentasyon bilang laki-ng-bulilit na mga imahe habang ikaw ay nag-eedit. Pinapadali para sa iyo ng mga bulilit ang paglalayag sa iyong presentasyon at upang makita ang mga epekto ng mga pagbabago sa disenyo. Madali mo ring maaayos muli, makakapagdagdag, o makakapagtanggal ng mga slide dito.

Pantawag 3 Bahagi ng Slide Sa itaas-kanang seksyon ng bintana ng PowerPoint, ang bahagi ng Slide ay nagdidispley ng malaking tanaw ng kasalukuyang slide. Habang pinapakita ang kasalukuyang slide sa tanaw na ito, makakapagdagdag ka ng teksto at makakapagsingit ng mga larawan, hanayan, SmartArt na grapiko, tsart, pangguhit na mga bagay, kahon ng teksto, pelikula, tunog, hyperlink, at mga animasyon.

Pantawag 4 Bahagi ng mga Tala Sa bahagi ng mga Tala sa ilalim ng bahagi ng Slide, maaari kang magtipa ng mga tala na papaganahin sa kasalukuyang slide. Mamaya, maaari mong i-print ng iyong mga tala at sumangguni sa mga ito kapag ibinigay mo ang iyong presentasyon. Maaari ka ring magprint ng mga tala upang ibigay sa iyong mga tagapakinig o isama ang mga tala sa iyong presentasyon na iyong ipapadala sa mga tagapakinig o ipapaskil sa pahina ng Web.

Maaari kang magpalit sa pagitan ng mga tab ng Slide at Balangkas. Ang mga tab ng Slide at Balangkas ay magbabago upang madispley ang mga simbolo kung ang bahagi ay naging masyadong makipot.

Taas ng Pahina

Taga-ayos ng Slide na tanaw

Ang Taga-ayos ng Slide na tanaw ay tanaw ng iyong mga slide sa bulilit na uri.

Taga-ayos ng Slide na tanaw

Taas ng Pahina

Pahina ng Mga Tala na tanaw

Maaari kang magtipa ng iyong mga tala sa bahagi ng mga Tala, na matatagpuan sa ilalim lamang ng bahagi ng Slide sa Normal na tanaw. Gayunpaman, kung gusto mong makita at magtrabaho sa iyong mga tala sa buong pahinang format, sa tab ng Tanaw, sa Mga Tanaw ng Presentasyon na grupo, magklik sa Pahina ng Mga Tala.

Taas ng Pahina

Pagbabasa na tanaw

Sinasakop ng Pagbabasa na tanaw ang buong iskrin ng kompiyuter, tulad ng aktuwal na presentasyon. Sa tanaw na ito, makikita mo ang iyong presentasyon sa paraan na makikita ng iyong mga tagapakinig. Maaari mong makita kung paano ang magiging hitsura ng iyong mga grapiko, tiyempo, pelikula, epektong gumagalaw, at mga epektong transisyon sa aktuwal na presentasyon.

Taas ng Pahina

Mag-set ng isang tanaw bilang default

Kapag binago mo ang dafault na tanaw sa isa na babagay sa iyong trabaho, laging bubukas sa tanaw na iyon ang PowerPoint. Ang ilan sa mga tanaw na maaaring magamit upang ma-set bilang default ay ang Taga-ayos ng Slide na tanaw, Balangkas Lamang na tanaw, Mga Tala na tanaw, Mga Tala na tanaw, at mga baryasyon sa Normal na tanaw.

Bilang default, sa Normal na tanaw, dinidispley ng PowerPoint ang lugar na naglalaman ng mga tab ng Slide at Balangkas. Kapag ikaw ay gumawa ng mga pagbabago sa sukat ng mga bahagi sa tanaw o sa mismong tanaw, nase-save ang mga pagbabago at muling dinidispley kasama ang presentasyon kung saan ginawa ang mga ito. Gayunpaman, ang mga pagpapasadyang iyon ay hindi nakasave sa labas ng presentasyong iyon.


Magtrabaho na may mga slide
Ano ang gusto mong gawin?

link ng bookmark Magdagdag ng isang bagong slide

link ng bookmark Paganahin o baguhin ang isang layout

link ng bookmark Baguhin ang ayos ng iyong mga slide

link ng bookmark Kopyahin at idikit ang iyong mga slide

link ng bookmark Magtanggal ng isang slide

Magdagdag ng isang bagong slide

  1. Sa tab ng Tahanan, sa grupo ng mga Slide, magklik sa Bagong Slide.
  2. Pumili ng isang bulilit na slide galing sa galeriya ng layout.

Taas ng Pahina

Paganahin o baguhin ang isang layout

  1. Sa bahagi na naglalaman ng Balangkas at mga Slide na mga tab, magklik sa tab ng mga Slide.
  2. Magklik sa slide na iyong gustong paganahin sa isang layout.
  3. Sa tab ng Tahanan, sa grupo ng mga Slide, magklik sa Layout, at pagkatapos ay magklik ng isang layout.

    Paganahin ang layout ng mga slide

Taas ng Pahina

Baguhin ang ayos ng iyong mga slide

Kapag ikaw ay lumikha ng isang presentasyon, maaaring gusto mong baguhin ang ayos ng iyong mga slide.

  1. Sa bahagi na naglalaman ng Balangkas at mga Slide na mga tab, magklik sa tab ng mga Slide.
  2. Sa tab ng Tahanan, pumili ng mga bulilit na slide na iyong gustong galawin, at pagtapos ay hilahin sila sa kanilang bagong lokasyon.

    Tip Upang pumili ng maramihang sunod-sunod na mga slide, magklik sa unang slide, at pagkatapos ay hawakan pababa ang SHIFT habang nagkiklik sa huling slide na iyong gustong piliin. Upang pumili ng maramihang hindi sunod-sunod na mga slide, hawakan pababa ang CTRL habang nagkiklik sa bawat slide na iyong gustong piliin.

Taas ng Pahina

Kopyahin at idikit ang iyong mga slide

Kapag ikaw ay kumopya ng isa o higit pang mga slide galing sa isang presentasyon sa isang lokasyon sa loob ng parehong presentasyon o sa ibang presentasyon, maaari mong tukuyin ang tema na iyong gustong angkinin ng mga bagong slide.

Sa default, kapag ang isang slide ay idinikit sa isang bagong lokasyon sa isang presentasyon, minamana nito ang tema ng slide na nauna dito. Gayunpaman, kung ikaw ay kumopya ng slide galing sa ibang presentasyon na gumagamit ng ibang tema, maaari mong panatilihin ang temang iyon kapag iyong idinikit ang slide sa ibang presentasyon. Upang baguhin ang pag-format para hindi manahin ng isang naidikit na slide ang tema na nanggaling sa slide na nauna dito, gamitin ang buton ng mga Opsiyon ng Pagdikit imahe ng Buton — na lumilitaw malapit sa idinikit na slide.

  1. Sa bahagi na naglalaman ng Balangkas at Mga Slide na mga tab, magklik sa tab ng mga Slide.
  2. Piliin ang slide na gusto mong kopyahin sa pamamagitan ng paggawa ng isa sa mga sumusunod:
    • Upang pumili ng isang slide, iklik ito.
    • Upang pumili ng maramihang sunod-sunod na mga slide, magklik sa unang slide, pindutin ang SHIFT, at pagkatapos ay iklik ang huling slide na gusto mong piliin.
    • Upang pumili ng maramihang hindi sunod-sunod na mga slide, pindutin ang CTRL, at pagkatapos ay iklik ang bawat slide na gusto mong piliin.
  3. Magkanang-klik sa isa sa mga napiling slide, at pagtapos ay magklik sa Kumopya.
  4. Sa destinasyon ng presentasyon, sa tab ng mga Slide, magkanang-klik sa slide na iyong gustong sundin ng iyong kinopyang mga slide, at pagtapos ay magklik sa Idikit.

Upang mapanatili ang orihinal na disenyo ng kinopyang mga slide, magklik sa buton ng mga Opsiyon ng Pagdikit imahe ng Buton, na lumilitaw malapit sa mga idinikit na slide sa Balangkas o mga Slide na tab sa Normal na tanaw, o sa bahagi ng mga Slide, at pagtapos ay magklik sa Panatilihin ang Mulaan ng Pagformat.

Tip Upang ilipat ang mga slide sa ibang lokasyon, piliin ang mga slide na gusto mong galawin, at pagtapos ay hilahin ang mga ito sa bagong lokasyon. Gamitin ang buton ng mga Opsiyon ng Pagdikit kung paano ito inilarawan sa itaas upang mapanatili ang orihinal na pagformat.

Taas ng Pahina

Magtanggal ng isang slide

Upang magtanggal ng isang slide mula sa isang presentasyon, gawin ang mga sumusunod:

  • Magkanang-klik sa slide na iyong gustong tanggalin, at pagtapos ay magklik sa Tanggalin ang Slide.

    Tip Upang pumili ng maramihang sunod-sunod na mga slide, magklik sa unang slide, at pagtapos ay hawakan pababa ang SHIFT habang nagkiklik sa huling slide na iyong gustong piliin. Upang pumili ng maramihang hindi sunod-sunod na mga slide, hawakan pababa ang CTRL habang nagkiklik sa bawat slide na iyong gustong piliin.


Kasunduan ng paggamit

Ang impormasyon sa dokumentong ito, kabilang ang mga URL at ibang mga reperensya sa pook ng Web ng Internet, ay maaaring magbago ng walang paunang-sabi. Maliban na lamang kung nabanggit, ang mga kompanya, organisasyon, produkto, pangalan ng domain, e-mail adres, logo, tao, lugar, at mga pangyayari na inilarawan sa mga halimbawa dito ay gawa-gawa lang. Hindi sinasadya o hindi dapat maghinuha kung mayroon mang pag-uugnay sa anumang totoong mga kompanya, organisasyon, produkto, pangalan ng domain, e-mail adres, logo, tao, lugar, at mga pangyayari. Ang pagsunod sa mga nararapat na mga batas sa copyright ay responsibilidad ng gumagamit. Hindi nalilimita ang mga karapatan sa ilalim ng copyright, walang bahagi ng dokumentong ang maaaring kopyahin, iimbak sa o ipakilala sa isang sistema ng muling pagkuha, o ilipat sa anumang uri o sa pamamagitan ng (elektroniko, mekanikal, pag-photocopy, pagrekord, o sa iba pa), o para sa ibang layunin, ng walang nakasulat na pahintulot ng Microsoft Corporation.

Ang Microsoft ay maaaring may mga patente, aplikasyon ng patente, tatak-pangalakal, copyright, o iba pang karapatan sa intelektuwal na pagmamay-ari na sumasakoy sa pinaguusapang paksa sa dokumentong ito. Maliban gaya ng malinaw na nabigay sa anumang nakasulat na lisenya ng kasunduan mula sa Microsoft, ang pagkakaloob ng dokumentong ay hindi ka binibigyan ng anumang lisensya sa mga patente, tatak-pangalakal, copyright, o iba pang intelektuwal na pagmamay-ari.

© 2011 Microsoft Corporation. Reserbado ang lahat ng karapatan.


File ng Tulong ng Microsoft - Talaan ng Nilalaman

  • Panimula sa Office 2010
  • Paggamit ng Language Pack
    • Iinstala ang Language Pack
    • Baguhin ang Default na Wika
    • Paganahin ang Layout ng Keyboard at Wika ng Pagpupruweba
    • Palitan ang Layout ng Keyboard at ang Wika ng Pagpupruweba
  • Interface ng gumagamit & karaniwang mga tungkulin
    • Ang laso
    • Buksan ang isang file
    • Mag-print ng isang file
    • Mag-save ng isang file
    • Galawin ang nilalaman o ibalik sa dati ang mga pagbabago
    • Pagkuha ng tulong
  • Pagsisimula sa Word 2010
    • Magset-ap ng isang dokumento
    • Magdagdag ng mga pag-format, estilo at mga tema
    • Magsingit o lumikha ng isang hanayan
    • Lumikha ng mga listahan
  • Pagsisimula sa Excel 2010
    • Lumikha ng isang bagong workbook
    • Magpasok ng datos sa mga cell ng worksheet
    • Lumikha o magtanggal ng pormula
    • Lumikha ng isang tsart
  • Pagsisimula sa Outlook 2010
    • E-mail
    • Mga kalendaryo at mga iskedyul
    • Mga tala at journal
    • Lumikha o magpasadya ng isang tanaw
    • Magdagdag ng isang e-mail akawnt
  • Pagsisimula sa PowerPoint 2010
    • Mga Tanaw sa PowerPoint
    • Magtrabaho na may mga slide
    • Magdagdag ng teksto at mga grapiko
    • Pinalisahin ang presentasyon

Kasunduan ng paggamit


Gamitin ang Laso

Ang Laso ay dinisenyo upang tulungan ka na mabilisang mahanap ang mga utos na iyong kailangan upang kumpletuhin ang isang tungkulin. Ang mga utos ay organisado sa mga grupong may lohika, na sama-samang kinokolekta sa ilalim ng mga tab. Bawat tab ay may kaugnayan sa isang tipo ng aktibidad, tulad ng pagsusulat o pag-layout ng isang pahina. Upang bawasan ang kalat, ang ibang mga tab ay pinapakita lamang kapag kailangan. Halimbawa, ang Mga Kasangkapan ng Larawan na tab ay pinapakita lamang kapag ang isang larawan ay pinili.

Ang interface ng gumagamit ng Excel na mayroong namarkahang Laso
Sa artikulong ito

link ng Bookmark Mga Programa na gumagamit ng Laso

link ng Bookmark Magpasadya ng Kasangkapanbar ng Quick Access

link ng Bookmark Magsagad-liit ng Laso

Mga Programa na gumagamit ng Laso

Ang Laso ay katangian ng sumusunod na mga programa ng sistema ng 2010 Microsoft Office:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

Taas ng Pahina

Magpasadya ng Kasangkapanbar ng Quick Access

Ang Kasangkapanbar ng Quick Access ay isang puwedeng ipasadyang kasangkapanbar na naglalaman ng isang set ng mga utos na malaya sa tab na kasalukuyang nakadispley. Maaari kang magdagdag ng mga buton na nagrerepresenta ng mga utos sa Kasangkapanbar ng Quick Access.

Kasangkapanbar ng Quick Access

Maaari kang magdagdag ng isang utos sa Kasangkapanbar ng Quick Access mula sa isang listahan ng mga utos sa kahon ng diyalogo ng Pangalan ng Programa Mga Opsiyon, kung saan ang Pangalan ng Programa ay ang pangalan ng programang naroon ka, halimbawa, Mga Opsiyon ng Word.

  1. Gawin ang isa sa sumusunod:
    • Gamitin ang Tab ng File
      1. Magklik sa tab ng File, at pagkatapos ay magklik sa Mga Opsiyon.
      2. Magklik sa Magpasadya.
    • Gamitin ang Kasangkapanbar ng Quick Access
      1. Magklik sa Magpasadya ng Kasangkapanbar ng Quick Access Imahe ng buton.
      2. Sa listahan, magklik sa Higit pang mga Utos.
  2. Sa kahon ng diyalogo ng Pangalan ng Programa Mga Opsiyon, sa Pumili ng mga utos mula na listahan, magklik sa kategorya ng utos na gusto mo.
  3. Sa listahan ng mga utos sa napiling kategorya, magklik sa utos na iyong gustong idagdag sa Kasangkapanbar ng Quick Access, at pagtapos ay magklik sa Dagdag.
  4. Pagkatapos mong tapusin ang pagdadagdag ng anumang ibang utos na iyong gusto, magklik sa OK.

Taas ng Pahina

Magsagad-liit ng Laso

Ang Laso ay dinisenyo upang tulungan ka na mabilisang mahanap ang mga utos na iyong kailangan upang kumpletuhin ang isang tungkulin. Ang mga utos ay inorganisa sa mga grupong may lohika na sama-samang kinokolekta sa ilalim ng mga tab. Bawat tab ay may kaugnayan sa isang tipo ng aktibidad, tulad ng pagsusulat o pag-layout ng isang pahina. Upang bawasan ang kalat ng iskrin, ang ibang mga tab ay ipinapakita lamang kapag kailangan ang mga ito.

Walang paraan upang tanggalin ang Laso. Gayunpaman, maaari paliitin ang Laso upang gumawa ng mas maraming espasyo na magagamit sa iyong iskrin.

Laging panatilihing napaliitan ang Laso

  1. Magklik sa Magpasadya ng Kasangkapanbar ng Quick Access Imahe ng buton.
  2. Sa listahan, magklik sa Magsagad-liit ng Laso.
  3. Upang magamit ang Laso habang ito ay pinaliit, magklik sa tab na iyong gustong gamitin, at pagkatapos ay magklik sa opsiyon o utos na iyong gustong gamitin.
    Halimbawa, kapag ang Laso ay nakasagad-liit, maaari kang pumili ng teksto sa iyong Microsoft Office Word na dokumento, magklik sa Tahanan na tab, at pagkatapos sa Font na grupo, magklik sa laki ng teksto na gusto mo. Pagkatapos mong magklik sa laki ng tekstong igusto mo, ang Laso ay babalik sa pagiging sagad-liit.

Panatilihing nakasagad-liit ang Laso sa maikling panahon

  • Upang mabilisang magsagad-liit ng Laso, magdobleng-klik sa pangalan ng aktibong tab. Magdobleng-klik muli sa isang tab upang maibalik ang Laso.

Ibalik ang Laso

  1. Magklik sa Mag-angkop ng Toolbar ng Quick Access Imahe ng buton.
  2. Sa listahan, magklik sa Paliitin ang Laso.


Magdagdag ng mga pag-format, estilo at mga tema
Ano ang gusto mong gawin?

link ng bookmark Baguhin ang sukat ng teksto

link ng bookmark Paganahin ang isang estilo

link ng bookmark Baguhin ang mabilis na set ng estilo

link ng bookmark Paganahin ang isang tema

Baguhin ang laki ng teksto

Sa Office Word 2010, maaari mong gamitin ang mga opsiyon ng pag-format sa kasangkapanbar na Mini upang mabilisang i-format ang teksto. Ang kasangkapanbar na Mini ay lilitaw ng awtomatiko kapag ikaw ay pumili ng teksto. Ito ay lilitaw din kasama ang menu kapag ikaw ay pumili ng teksto at pagkatapos ay nagkanang-klik.

  1. Piliin ang teksto na gusto mong baguhin, at pagkatapos ay ilipat ang iyong panturo sa kasangkapanbar na Mini na lumilitaw kasama ng iyong piniling teksto.
  2. Gawin ang isa sa sumusunod:
    • Upang palakihin ang teksto, magklik sa Palakihin ang Font.
    • Upang paliitin ang teksto, magklik sa Paliitin ang Font.

    3. Paalala Maaari mo ring baguhin ang laki ng font sa grupo ng Font sa tab ng Tahanan.

Taas ng Pahina

Paganahin ang isang estilo

Ang pagpapagana ng isang estilo sa isang seleksyon ng teksto sa Office Word 2010 ay kasingdali ng pag-klik sa buton sa kasangkapanbar na Mini na lumilitaw kapag ikaw ay pumili ng teksto.

  1. Piliin ang teksto kung saan mo gustong paganahin ang isang estilo.

    Halimbawa, maaari mong piliin ang teksto na gusto mong gawing ulunan. Kung gusto mong baguhin ang estilo ng buong talata, magklik sa kahit saan sa talata.

  2. Ilipat ang iyong panturo sa kasangkapanbar na Mini na lumilitaw kasama ang seleksyon ng teksto, iklik upang buksan ang galeriya ng Mabilisang Estilo, at pagkatapos ay iklik ang estilo na iyong gusto.

    Galeriya ng Mabilisang Estilo

    Halimbawa, kung ikaw ay pumili ng teksto na gusto mong lagyan ng estilo bilang isang pamagat, iklik ang estilong tinatawag na Pamagat sa galeriya ng Mabilisang Estilo.

    Paalala Maaari mong makita kung paano ang kalalabasan ng napiling teksto na mayroong partikular na estilo sa pamamagitan ng paglagay ng iyong paturo sa ibabaw ng estilo na gusto mong ibista.

Mga Tala

  • Kung ang estilo na gusto mo ay hindi lumitaw sa galeriya ng Mabilisang Estilo, magklik sa Paganahin ang mga Estilo sa ilalim ng galeriya ng Mabilisang Estilo upang buksan ang bahagi ng tungkulin ng Paganahin ang mga Estilo. Sa ilalim ng Pangalan ng Estilo, magtipa ng pangalan ng estilo na gusto mong paganahin. Ang listahan ng mga Estilo ay nagpapakita lamang ng mga estilo na iyong nagamit na sa dokumento, ngunit maaari mong itipa ang pangalan ng kahit anong estilo na ginamit para sa dokumento.
  • Maaari mong paganahin ang mga estilo mula sa galeriya ng Mabilisang Estilo sa grupo ng Mga Estilo sa tab ng Tahanan.

Taas ng Pahina

Baguhin ang isang set ng Mabilisang Estilo

Maaari mong biglaang palitan ang hitsura ng dokumento sa pamamagitan ng pagpapalit ng set ng Mabilisang Estilo na iyong ginagamit. Kung hindi mo gusto ang hitsura ng mga estilo na iyong pinili, maaari mong piliin ang ibang set ng galeriya ng mga estilo, o palitan ang mga set ng estilo upang bumagay sa iyong mga preperensiya.

Baguhin ang set ng Mabilisang Estilo

  1. Sa tab ng Tahanan, sa grupo ng Mga Estilo, magklik sa Palitan ang mga Estilo.

    Imahe ng Laso ng Word

  2. Tumuro sa Set ng Estilo, at pagkatapos ay magklik ng set ng estilo na gusto mo, gaya ng Pormal.

    Paalala Maaari mong mabista ng anumang set ng estilo sa pamamagitan ng pagturo sa set ng estilo at mabista ng mga pagbabago sa estilo ng iyong dokumento.

Lumikha ng isang bagong Mabilisang Estilo

Ang mga Mabilisang Estilo ay mga set ng mga estilo na nilikha upang gumana ng magkasama. Bagaman ang isang set ng Mabilisang Estilo ay maaaring naglalaman ng lahat ng mga estilo na iyong kakailanganin upang bumuo ng isang dokumento, maaaring gustuhin mong magdagdag ng isang bagong estilo. Maaari ka ring lumikha ng karagdagang estilo, tulad ng isang bagong hanayan o listahan ng estilo.

  1. Piliin ang teksto na gusto mong likhain bilang isang bagong estilo.

    Halimbawa, marahil ay gusto mo ang salitang negosyo na laging lumitaw na bold at pula sa iyong dokumento.

  2. Sa kasangkapanbar na Mini na lumilitaw sa itaas ng iyong seleksyon, magklik sa Bold at Pula upang i-format ang teksto.
  3. Ikanang-klik ang seleksyon, magklik sa Mga Estilo, at pagkatapos ay magklik sa I-save ang seleksyon bilang isang Bagong Mabilisang Estilo.
  4. Bigyan ng pangalan ang estilo — halimbawa, negosyo — at pagkatapos ay i-klik ang OK.

    Ang estilo na negosyo na iyong nilikha ay lilitaw sa galeriya ng mga Mabilisang Estilo gamit ang pangalan na iyong binigay dito, handa na para iyong magamit kung gusto mong maging bold o pula ang teksto.

Taas ng Pahina

Paganahin ang isang tema

Ang mga pagpapalit sa tema ay isang pamamaraan upang malinang at pagkanya-kanyahin ang hitsura ng set ng mga Mabilisang Estilo na iyong pinili para sa iyong dokumento. Sa pamamagitan ng pag-eksperimento sa mga estilo, font, at mga kulay, makikita mo ang hitsura na babagay sa iyong mga dokumento.

Paganahin ang isang naunang tinakdang tema ng font

Maaari mong baguhin ang mga font sa iyong dokumento sa pamamagitan ng pagpili ng isang bagong tema ng font. Kapag ikaw ay pumili ng isang bagong tema ng font, maaari mong baguhin ang ulunan at katawan ng teksto para sa dokumento na iyong pinagtatrabahuhan.

  1. Sa tab ng Tahanan, sa grupo ng Mga Estilo, magklik sa Palitan ang mga Estilo.
  2. Tumuro sa Mga Font, at iklik ang kasama-na tema ng font na iyong gustong gamitin.

Lumikha ng isang pasadyang tema ng font

  1. Sa tab ng Layout ng Pahina, sa grupo ng Mga Tema, magklik sa Mga Font ng Tema.
  2. Magklik sa Lumikha ng mga Bagong Font ng Tema.
  3. Piliin ang mga font at mga laki na gusto mong gamitin sa Ulunan na font at Katawan na font na mga listahan.

    Ang halimbawa ay nasunod-sa-panahon gamit ang mga font na iyong pinili.

  4. Sa kahon ng Pangalan, magtipa ng isang pangalan para sa bagong tema ng font.
  5. Magklik sa Mag-save.

Paganahin ang isang naunang tinakdang tema ng kulay

Maaari mong baguhin ang mga kulay sa iyong dokumento sa pamamagitan ng pagpili ng isang bagong tema ng kulay. Kapag ikaw ay pumili ng isang bagong tema ng kulay, awtomatikong ipo-format ng Word ang sari-saring parte ng iyong dokumento gamit ang mga kulay na dinisenyo upang gumana ng magkakasama.

  1. Sa tab ng Tahanan, sa grupo ng Mga Estilo, magklik sa Palitan ang mga Estilo.
  2. Tumuro sa Mga Kulay, at pagkatapos ay magklik sa tema ng kulay na gusto mong gamitin.

    3. Paalala Kung ikaw ay nagdagdag ng isang pasadyang estilo na may tinakdang kulay, ang pagpapalit ng tema ng kulay ay maaaring magbago sa kulay ng iyong pasadyang estilo.

Lumikha ng isang pasadyang tema ng kulay

Kapag ikaw ay nagpagana ng isang tema ng kulay at pagkatapos ay binago ang isa or higit pang mga kulay sa iyong dokumento, ang mga pagbabago ay kaagad na makakaapekto sa aktibong dokumento. Kung gusto mong paganahin ang mga pagbabago sa mga bagong dokumento, maaari mong i-save ang mga ito bilang isang pasadyang tema ng kulay.

  1. Sa tab ng Layout ng Pahina, sa grupo ng Mga Tema, i-klik ang Mga Kulay ng Tema.
  2. Magklik sa Lumikha ng mga Bagong Kulay ng Tema.
  3. Sa ilalim ng Mga kulay ng Tema, piliin ang mga kulay na gusto mong gamitin.

    Upang makita ang hitsura ng mga kulay na iyong pinili sa iyong dokumento, magklik sa Magbista. Ang halimbawa sa bahagi ng Pabista ay magbabago upang ipakita sa iyo ang isang pabista ng mga seleksyon mo ng kulay.

  4. Sa kahon ng Pangalan, magtipa ng isang pangalan para sa bagong tema ng kulay.
  5. Magklik sa Magsave.


Magset-ap ng isang dokumento
Ano ang gusto mong gawin?

link ng bookmark Magbukas ng bagong dokumento at simulang magtipa

link ng bookmark Baguhin ang mga palugit ng pahina

link ng bookmark Baguhin ang pagitan ng linya

link ng bookmark Magdagdag at magtanggal ng mga pahina

Magbukas ng isang bagong dokumento at simulang magtipa

Magbukas ng isang blangkong dokumento

  1. Magklik sa tab ng File at pagkatapos ay magklik sa Bago.
  2. Magdobleng-klik sa Blangkong dokumento.

Magsimula ng isang dokumento mula sa isang templeyt

Upang gamitin ang isang templeyt bilang isang simulang lugar, gawin ang isa sa sumusunod:

  1. Magklik sa tab ng File at pagkatapos ay magklik sa Bago.
  2. Sa ilalim ng Mga Templeyt, gawin ang isa sa sumusunod:
    • Magklik sa Mga Halimbawang Templeyt upang pumili ng isang templeyt na magagamit sa iyong kompiyuter.

    • Magklik sa isa sa mga link sa ilalim ng Office.com.

    • Tandaan Upang mag-download ng templeyt na nakalista sa ilalim ng Office.com, ikaw ay dapat na kunektado sa Internet.

  3. Magdobleng-klik sa templeyt na gusto mo.

Taas ng Pahina

Baguhin ang mga palugit ng pahina

Kung ikaw ay magbabago ng mga palugit para sa isang buong dokumento na nahahati sa mga seksiyon, piliin ang buong dokumento bago ka magsimula.

  1. Sa tab ng Layout ng Pahina, sa grupo ng Set-ap ng Pahina, magklik sa Mga Palugit.
  2. Gawin ang isa sa sumusunod:
    • Magklik sa tipo ng palugit na gusto mo. Para sa pinakakaraniwang lapad ng palugit, magklik sa Normal.
    • Magklik sa Mga Pasadyang Palugit, at pagkatapos sa mga kahon ng Taas, Baba, Kaliwa, at Kanan, magpasok ng mga bagong halaga para sa mga palugit.

Baguhin ang default na mga palugit

Mababago mo ang mga default na palugit na ginagamit ng Microsoft Office Word para sa lahat ng mga bagong blangkong dokumento.

  • Pagkatapos mong pumili ng isang bagong palugit para sa dokumento, muling magklik sa Mga Palugit sa grupo ng Set-ap ng Pahina, at pagkatapos ay magklik sa Mga Pasadyang Palugit.
  • Sa kahon ng diyalogo ng Set-ap ng Pahina, magklik sa Default.

Ang bagong mga defaut na seting ay naka-save sa templeyt kung saan ang dokumento ay nakabase. Ang bawat bagong dokumentong nakabase sa templeyt ay awtomatikong gagamitin ang bagong mga seting ng palugit.

Tandaan Ang bagong default na seting ng palugit ay hindi lilitaw sa listahan ng galeriya ng mga seting ng palugit.

Taas ng Pahina

Baguhin ang pagitan ng linya

Kung ang isang linya ay naglalaman ng isang malaking karakter na teksto, grapiko, o pormula, dinadagdagan ng Microsoft Office Word ang mga pagitan para sa linyang iyon.

  1. Piliin ang talata na gusto mong palitan ang pagitan ng linya.

  2. Sa tab ng Home, sa grupo ng Talata, magklik sa Pagitan ng Linya Imahe ng buton.
  3. Gawin ang isa sa sumusunod:
    • Upang paganahin ang bagong seting, magklik sa bilang ng pagitan ng linya na gusto mo.

      Halimbawa, kung ikaw ay nagklik ng 1.0, ang napiling teksto ay nakaisahang-pagitan.

    • Upang mag-set ng mas eksaktong mga sukat ng pagitan, magklik sa Mga Opsiyon ng Pagitan ng Linya, at pagkatapos ay piliin ang mga opsiyon na gusto mo sa ilalim ng Pagitan ng Linya.

Mga Opsiyon ng Pagitan ng Linya

Isahan Ang opsiyong ito ay kayang maglaman ng pinakamalaking font sa linyang iyon, dagdag ang isang maliit na laki ng sobrang espasyo. Ang laki ng sobrang espasyo ay nag-iiba depende sa font na ginamit.
1.5 na mga linya Ang opsiyong ito ay isa-at-isa't-kalahating laki kumpara sa isahang-pagitan ng linya.
Doble Ang opsiyong ito ay doble kumpara sa isahang-pagitan ng linya.
Di-bababa Sine-set ng opsiyong ito ang pinakamababang pagitan na kakailangin upang magkasya ang pinakamalaking font o grapiko sa linya.
Eksakto Sine-set ng opsiyong ang eksaktong pagitan ng linya na hindi na kailangang i-angkop ng Word.
Maramihan Sine-set ng opsiyong ito ang pagitan ng linya na dumadagdag o bumabawas mula sa isahang pagitan gamit ang porsiyento na iyong tinukoy. Halimbawa, ang pag-set ng pagitan ng linya sa 1.2 ay magdadagdag ng espasyo ng 20 porsiyento.

Taas ng Pahina

Magdagdag at magtanggal ng mga pahina

Magdagdag ng isang pahina

  1. Iklik kung saan mo gustong magsingit ng isang bagong pahina sa iyong dokumento.

    Ang siningit na pahina ay lilitaw bago ang iyong kursor.

  2. Sa tab ng Magsingit, sa grupo ng Mga Pahina, magklik sa Blangkong Pahina.

Pagsamahin ang dalawang pahina

Maaari mong pagsamahin ang dalawang pahina sa pamamagitan ng paglagay ng iyong kursor sa pagitan ng dalawang pahina at pagpindot sa BACKSPACE.

Magtanggal ng isang blangkong pahina

Gawin ang isa sa sumusunod:

  • Upang magtanggal ng isang blangkong pahina sa iyong dokumento, ilagay ang iyong kursor sa simula ng pahina na gusto mong tanggalin, at pagkatapos ay pindutin ang BACKSPACE.
  • Upang magtanggal ng isang blangkong pahina sa dulo ng dokumento, pumunta sa dulo ng dokumento at tanggalin ang anumang mga sobrang marka ng talata. Kung ikaw ay nakakakita pa rin ng isang patlang ng pahina, piliin ang patlang ng pahina, at pagkatapos ay pindutin ang DELETE.

    Tandaan Siguraduhin na ikaw ay nasa Burador na tanaw (sa tab ng Tanaw, sa grupo ng Mga Tanaw ng Dokumento, magklik sa Burador). Kung ang mga marka ng talata (¶), ay hindi nakikita, magklik sa Magpakita/Magtago Imahe ng buton sa grupo ng Talata sa tab ng Tahanan.


Lumikha ng mga listahan

Ang Word ay maaaring awtomatikong lumikha ng mga nakabulet at mga nakanumerong listahan habang ikaw ay nagtitipa, o maaari kang mabilisang magdagdag ng mga bulet o mga numero sa mga umiiral na mga linya ng teksto.

Ano ang gusto mong gawin?

link ng bookmark Magtipa ng nakabulet o nakanumerong listahan

link ng bookmark Magdagdag ng mga bulet o pagnunumero sa isang listahan

link ng bookmark Ikalat ang mga aytem sa isang listahan

Magtipa ng isang nakabulet o nakanumerong listahan

  1. Magtipa ng * (asterisk) upang magsimula ng isang nakabulet na listahan o magtipa ng 1. upang magsimula ng isang nakanumerong listahan, at pagkatapos ay pumindot ng SPACEBAR o ang pindutan na TAB.
  2. Magtipa ng anumang teksto na gusto mo.
  3. Pindutin ang ENTER upang idagdag ang sunod na aytem sa listahan.

    Ang Word ay awtomatikong nagsisingit ng sunod na bulet o numero.

  4. Upang matapos ang listahan, pindutin ang ENTER ng dalawang beses, o pindutin ang BACKSPACE upang tanggalin ang huling bulet o numero sa listahan.

Kung ang mga bulet at pagnunumero ay hindi awtomatikong nagsimula

  1. Click the File tab, and then click Options.
  2. Magklik sa Pagpupruweba.
  3. Magklik sa Mga Opsiyon ng AwtoWasto, at pagkatapos ay magklik sa tab ng AwtoFormat Habang Ikaw Ay Nagtitipa.
  4. Sa ilalim ng Paganahin habang ikaw ay nagtitipa, piliin ang kahon ng tsek ng Awtomatikong nakabulet na mga listahan at ang kahon ng tsek ng Awtomatikong nakanumerong mga listahan.

Taas ng Pahina

Magdagdag ng mga bulet o pagnunumero sa isang listahan

  1. Piliin ang mga aytem na gusto mong dagdagan ng mga bulet o pagnunumero.
  2. Sa tab ng Tahanan, sa grupo ng Talata, magklik sa Mga Bulet o Pagnunumero.

    Imahe ng Laso ng Word

    Para sa karagdagang mga estilo ng bulet at mga format ng pagnunumero, magklik sa palaso sa tabi ng Mga Bulet o Pagnunumero.

Paalala Maaari mong ilipat ang buong listahan pakaliwa o pakanan. Magklik sa unang bulet o numero sa listahan, at hilain ito sa bagong lokasyon. Ang buong listahan ay lilipat habang iyong hinihila.

Taas ng Pahina

Ikalat ang mga aytem sa isang listahan

Maaari mong dagdagan ang espasyo sa pagitan ng mga linya sa lahat ng iyong listahan sa pamamagitan ng pagbasyo ng isang kahon ng tsek.

  1. Sa tab ng Tahanan, sa grupo ng Mga Estilo magklik sa palaso sa tabi ng Mga Estilo, at pagkatapos ay magkanang-klik sa estilo ng Talata ng Listahan.
  2. Magklik sa Magsusog.
  3. Sa kahon ng dayalogo ng Magsusog ng Estilo magklik sa Format, at pagkatapos ay magklik sa Talata.
  4. Magbasyo ng kahon ng tsek ng Huwag magdagdag ng espasyo sa pagitan ng mga talata na mayroong parehong estilo.


Magsingit o lumikha ng isang hanayan
Ano ang gusto mong gawin?

link ng bookmark Magsingit ng isang hanayan

link ng bookmark Lumikha ng isang hanayan

link ng bookmark Maglagay ng isang hanayan sa loob ng isa pang hanayan

Magsingit ng isang hanayan

Sa Microsoft Office Word 2010, maaari kang magsingit ng isang hanayan sa pamamagitan ng pagpili mula sa isang seleksiyon ng mga naunang naformat na mga hanayan — kumpleto ng mga halimbawang datos — o sa pamamagitan ng pagpili ng bilang ng mga hanay at mga kolum na gusto mo. Maaari kang magsingit ng isang hanayan sa isang dokumento, o maaari kang magsingit ng isang hanayan sa isa pang hanayan upang lumikha ng isang mas komplikadong hanayan.

Gumamit ng mga templeyt ng hanayan

Maaari kang gumamit ng mga templeyt ng hanayan upang magsingit ng isang hanayan na nakabase sa galeriya ng mga naunang na-format na mga hanayan. Ang mga templeyt ng hanayan ay naglalaman ng mga halimbawang datos upang tulungan kang mailarawan kung paano ang magiging hitsura ng hanayan kapag nagdagdag ka ng iyong mga datos.

  1. Magklik kung saan mo gustong magsingit ng isang hanayan.
  2. Sa tab ng Magsingit, sa grupo ng Mga Hanayan, iklik ang Hanayan, ituro sa Mga Mabilisang Hanayan, at pagkatapos ay iklik ang templeyt na gusto mo.
  3. Palitan ang mga datos sa templeyt ng mga datos na gusto mo.

Gumamit ng Hanayan na menu

  1. Magklik kung saan mo gustong magsingit ng isang hanayan.
  2. Sa tab ng Magsingit, sa grupo ng Mga Hanayan, iklik ang Hanayan, at pagkatapos, sa ilalim ng Magsingit ng Hanayan, hilain upang pumili ng bilang ng mga hilera at mga kolum na gusto mo.

    Magsingit ng mga hanayan

Gumamit ng Magsingit ng Hanayan na utos

Maaari kang gumamit ng Magsingit ng Hanayan na utos upang pumili ng mga dimensiyon ng hanayan at magformat bago ka magsingit ng hanayan sa isang dokumento.

  1. Magklik kung saan mo gustong magsingit ng isang hanayan.
  2. Sa tab ng Magsingit, sa grupo ng Mga Hanayan, iklik ang Hanayan, at pagkatapos ay iklik ang Magsingit ng Hanayan.
  3. Sa ilalim ng Laki ng hanayan, magpasok ng bilang ng mga kolum at mga hilera.
  4. Sa ilalim ng AwtoFit na behaviour, piliin ang mga opsiyon upang maangkop ang laki ng hanayan.

Taas ng Pahina

Lumikha ng isang hanayan

Maaari kang lumikha ng isang hanayan sa pamamagitan ng pagguhit ng mga hanay at mga kolum na gusto mo o sa pamamagitan ng pagkombert ng teksto sa isang hanayan.

Gumuhit ng isang hanayan

Maaari kang gumuhit ng isang komplikadong hanayan — halimbawa, ito ay naglalaman ng mga cell na may iba't-ibang taas o nag-iibang bilang ng mga kolum sa bawat hanay.

  1. Magklik kung saan mo gustong lumikha ng hanayan.
  2. Sa tab ng Magsingit, sa grupo ng Mga Hanayan, magklik sa Hanayan, at pagkatapos ay magklik sa Gumuhit ng Hanayan.

    Ang panturo ay magbabago sa isang lapis.

  3. Upang itakda ang labas na mga hangganan ng hanayan, gumuhit ng parihaba. At pagkatapos ay iguhit ang mga linya ng kolum at mga linya ng hanay sa loob ng parihaba.

    Upang gumuhit ng hanayan

  4. Upang burahin ang isang linya o bloke ng mga linya, sa ilalim ng Mga Kasangkapan ng Hanayan, sa tab ng Disenyo, sa grupo ng Gumuhit ng mga Gilid, magklik sa Pambura.
  5. Magklik sa linyang gusto mong burahin. Upang burahin ang buong hanayan sa ilalim ng Mga Kasangkapan ng Hanayan, sa Layout na tab, magklik sa Tanggalin.
  6. Kapag natapos ka na sa pagguhit ng hanayan, magklik sa isang cell at magsimulang magtipa o magsingit ng isang grapiko.

Magkombert ng teksto sa isang hanayan

  1. Magsingit ng panghiwalay na mga karakter — tulad ng mga kuwit o mga tab — upang ipahiwatig kung saan mo gustong hatiin ang teksto sa mga kolum. Gumamit ng mga marka ng talata upang ipahiwatig kung saan mo gustong simulan ang isang bagong hanay.

    Halimbawa, sa listahan na may dalawang mga salita sa isang linya, magsingit ng isang kuwit o isang tab pagkatapos ng unang salita upang lumikha ng dalawang-kolum na hanayan.

  2. Piliin ang teksto na gusto mong i-convert.
  3. Sa tab ng Magsingit, sa grupo ng Mga Hanayan, magklik sa Hanayan, at pagkatapos ay mag-klik sa Magkombert ng Teksto sa Isang Hanayan.
  4. Sa kahon ng dayalogo ng Magkombert ng Teksto sa Isang Hanayan, sa ilalim ng Paghiwalayin ang teksto sa, magklik sa opsiyon para sa panghiwalay na karakter na iyong ginamit sa teksto.

    Piliin ang anumang mga opsiyong gusto mo.

Taas ng Pahina

Maglagay ng isang hanayan sa loob ng isa pang hanayan

Ang mga hanayan na nasa loob ng ibang mga hanayan ay tinatawag na mga hanayan na nested at kadalasang ginagamit sa pagdisenyo ng mga pahina ng Web. Kung iisipin mo na ang pahina ng Web ay isang malaking hanayan na naglalaman ng iba pang hanayan — kasama ang teksto at mga grapiko sa loob ng iba't-ibang cell ng hanayan — maaari mong i-lay out ang iba't-ibang parte ng iyong pahina.

Maaari kang magsingit ng isang hanayan na nested sa pamamagitan ng pagklik sa isang cell at pagkatapos ay gumamit ng anumang mga paraan sa pagsingit ng isang hanayan, o maaari kang gumuhit ng isang hanayan kung saan mo gustong ilagay ang hanayan na nested.

Paalala Maaari ka ring kumopya at magdikit ng isang umiiral na hanayan sa isa pang hanayan.