Inneachar a bhogadh nó athruithe a chealú

Téacs agus grafaicí a bhogadh nó a chóipeáil

  1. Roghnaigh an mhír is mian leat a bhogadh nó a chóipeáil.
  2. Déan ceann amháin de na rudaí seo a leanas:
    • Chun an mhír a bhogadh, deaschliceáil agus roghnaigh Cóipeáil Íomhá den chnaipe.
    • Chun an mhír a chóipeáil, deaschliceáil agus roghnaigh Greamaigh Íomhá den chnaipe.
  3. Roghnaigh an mhír is mian leat a bhogadh nó a chóipeáil.
  4. Cliceáil ar an áit ar mian leat go mbeidh an mhír le feiceáil.
  5. Chun an mhír a chóipeáil, deaschliceáil agus roghnaigh Greamaigh.
  6. Chun formáid na míreanna a ghreamaítear a athrú, cliceáil ar an gcnaipe Roghanna greamaithe Íomhá den chnaipe a bheidh le feiceáil díreach faoin roghnúchán a ghreamaigh tú, ansin cliceáil ar an rogha is mian leat.

Botúin a chealú

  1. Ar an mBarra Uirlisí Mear-Rochtana, pointeáil chuig Cealaigh Íomhá den chnaipe.

    Taispeánann Word an gníomh is déanaí is féidir leat a chealú.

  2. Cliceáil ar Cealaigh Íomhá den chnaipe. Más mian leat gníomh difriúil a chealú, cliceáil ar an tsaighead in aice le Cealaigh Íomhá den chnaipe, ansin cliceáil ar an ngníomh sa liosta de na gníomhartha is déanaí.

    Má dhéanann tú gníomh a chealú, déanfar gach gníomh os a chionn sa liosta a chealú freisin.

Tabhair faoi deara

  • Má shocraíonn tú ina dhiaidh sin nach raibh tú ag iarraidh an gníomh a chealú, cliceáil ar Athdhéan Íomhá den chnaipe ar an mBarra Uirlisí Mear-Rochtana.


Comhad a oscailt

Nuair a osclaíonn tú comhad in Microsoft Office, bíonn roinnt roghanna agat maidir leis an gcaoi a n-osclófar an comhad. Féadann tú an comhad bunaidh a oscailt lena chur in eagar, cóip a oscailt, nó an comhad a oscailt mar inléite amháin, rud a chuireann cosc ort an comhad a shábháil ach amháin má dhéanann tú é a shábháil faoi ainm eile.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Comhad a oscailt

leabharmharcáil nasc Comhad a oscailt mar chóip

leabharmharcáil nasc Comhad a oscailt mar inléite amháin

Comhad a oscailt

  1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
    Word, Excel, PowerPoint, nó Access
    • Cliceáil ar an táb Comhad, ansin cliceáil ar Oscail.
  2. Sa liosta Féach i, cliceáil ar an bhfillteán, tiomántán nó suíomh Idirlín ina bhfuil an comhad is mian leat a oscailt.
  3. I liosta na bhfillteán, aimsigh agus oscail an fillteán ina bhfuil an comhad.

    4. Tabhair faoi deara Mar réamhshocrú, ní fheiceann tú sa bhosca dialóige Oscail ach na comhaid sin a cruthaíodh sa ríomhchlár atá in úsáid agat. Mar shampla, má tá Microsoft Office Excel in úsáid agat, ní fheiceann tú na comhad a cruthaíodh ag úsáid Microsoft Office Word ach amháin má chliceálann tú ar Gach comhad sa bhosca Comhaid de chineál.

  4. Cliceáil ar an gcomhad, ansin cliceáil ar Oscail.

Barr an leathanaigh

Comhad a oscailt mar chóip

Nuair a osclaíonn tú comhad mar chóip, cruthaíonn an ríomhchlár leagan dúblach den chomhad, agus bíonn tú ag féachaint ar an leagan dúblach. Déantar athruithe ar bith a dhéanann tú a shábháil sa chóip. Tugann an ríomhchlár ainm nua don chóip. Is é an réamhshocrú ná Cóip (1) de a chur le tús an chomhadainm.

  1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
    Word, Excel, PowerPoint, nó Access
    • Cliceáil ar an táb Comhad, ansin cliceáil ar Oscail.
  2. Sa liosta Féach i, cliceáil ar an bhfillteán, tiomántán nó suíomh Idirlín ina bhfuil an comhad is mian leat a oscailt.
  3. I liosta na bhfillteán, aimsigh agus oscail an fillteán ina bhfuil an comhad.
  4. Roghnaigh an comhad is mian leat cóip de a oscailt trí chliceáil ar an tsaighead in aice leis an gcnaipe Oscail, ansin cliceáil ar Oscail mar chóip.

Tabhair faoi deara Má osclaíonn tú comhad mar chóip, cruthaítear cóip nua den chomhad san fhillteán ina bhfuil an comhad bunaidh.

Barr an leathanaigh

Comhad a oscailt mar inléite amháin

Nuair a osclaíonn tú comhad mar inléite amháin, bíonn tú ag féachaint ar an gcomhad bunaidh, ach ní féidir leat athruithe a shábháil ann.

  1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
    Word, Excel, PowerPoint, nó Access
    • Cliceáil ar an táb Comhad, ansin cliceáil ar Oscail.
  2. I liosta na bhfillteán, aimsigh agus oscail an fillteán ina bhfuil an comhad.
  3. Roghnaigh an comhad is mian leat a oscailt mar inléite amháin trí chliceáil ar an tsaighead in aice leis an gcnaipe Oscail, ansin cliceáil ar Oscail mar inléite amháin.

Tabhair faoi deara

  • Chun aicearra a chruthú chuig fillteán ar fhreastalaí comhad líonra nó ar fhreastalaí Gréasáin, bain úsáid as M'lonaid Líonra ar an mbarra M'áiteanna sa bhosca dialóige Oscail.
  • Bíonn an liosta Comhaid a úsáideadh le déanaí ar fáil nuair a chliceálann tú ar an táb Comhad agus nuair a phiocann tú an rogha Le déanaí taispeántar liosta den chúpla comhad is déanaí a d'oscail tú. Cliceáil ar an gcomhadainm chun an comhad a oscailt.

Barr an leathanaigh


Comhad a phriontáil
  1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
    Word, Excel, PowerPoint, Outlook nó Access
    1. Cliceáil ar an táb Comhad, ansin cliceáil ar Priontáil.

  2. Cliceáil ar na roghanna atá uait, cosúil le líon na leathanach nó cad iad na leathanaigh is mian leat a phriontáil.


Comhad a shábháil

Nuair a dhéanann tú comhad a shábháil, féadann tú é a shábháil i bhfillteán ar do dhiosca crua, ar shuíomh líonra, ar dhiosca, ar CD, ar an Deasc nó i suíomh stórála eile. Beidh ort an suíomh sprice a aithint sa liosta Sábháil i. Seachas sin, bíonn an próiseas céanna i gceist le sábháil, is cuma cén suíomh a roghnóidh tú.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Comhad a shábháil

leabharmharcáil nasc Cóip de chomhad a shábháil

leabharmharcáil nasc Comhad a shábháil i bhformáid eile

leabharmharcáil nasc Faisnéis Uath-athshlánaithe a shábháil go huathoibríoch

Comhad a shábháil

  1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher nó Visio
    • Ar an roghchlár Comhad, cliceáil ar Sábháil.

    Tabhair faoi deara Má tá an comhad á shábháil agat den chéad uair, iarrtar ort ainm a thabhairt air.

    Barr an leathanaigh

    Cóip de chomhad a shábháil

    1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher nó Visio
      • Ar an táb Comhad, cliceáil ar Sábháil mar.
    2. Sa liosta Sábháil i, cliceáil ar an bhfillteán nó an tiomántán is mian leat sábháil air.

      Leid Chun an chóip a shábháil i bhfillteán difriúil, cliceáil ar thiomántán difriúil sa liosta Sábháil i nó ar fhillteán difriúil i liosta na bhfillteán. Chun an chóip a shábháil i bhfillteán nua, cliceáil ar Cruthaigh fillteán nua Íomhá den chnaipe.

    3. Sa bhosca Comhadainm, iontráil ainm nua don chomhad.
    4. Cliceáil ar Sábháil.

    Barr an leathanaigh

    Comhad a shábháil i bhformáid eile

    1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher nó Visio
      • Ar an roghchlár Comhad, cliceáil ar Sábháil mar.
    2. Sa bhosca Comhadainm, iontráil ainm nua don chomhad.
    3. Sa liosta Sábháil mar chineál, cliceáil ar an bhformáid comhaid is mian leat an comhad a shábháil ann.
    4. Cliceáil ar Sábháil.

    Barr an leathanaigh

    Faisnéis Uath-athshlánaithe a shábháil go huathoibríoch

    Ní leor Uath-athshlánú in ionad do chuid comhad a shábháil go rialta. Má roghnaíonn tú gan an comhad athshlánaithe a shábháil tar éis duit é a oscailt, scriostar an comhad, agus cailltear na hathruithe nár sábháladh a rinne tú. Má shábhálann tú an comhad athshlánaithe, téann sé in ionad an chomhaid bhunaidh (ach amháin má shonraíonn tú comhadainm nua). Dá mhinice a dhéanann tú do chuid comhad a shábháil, is é is mó faisnéise a dhéantar a athshlánú i gcás cliste cumhachta nó má bhíonn fadhb eile ann agus comhad oscailte agat.

    Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:

    Excel, PowerPoint nó Word
    1. Cliceáil ar an táb Comhad, ansin cliceáil ar Roghanna don ríomhchlár sin.
    2. Cliceáil ar Sábháil.
    3. Roghnaigh an ticbhosca Sábháil an fhaisnéis 'Uath-athshlánú' gach.
    4. Sa bhosca nóiméad, clóscríobh nó roghnaigh uimhir a léiríonn cé chomh minic agus is mian leat comhaid a shábháil.


Cabhair a fháil

Tábhachtach Níl Cabhair le haghaidh Microsoft Office ar fáil ach sa bhunteanga.

Féadann tú teacht ar chabhair le haghaidh ríomhchláir Microsoft Office i níos mó ná áit amháin. Déantar 'Cabhair' a shuiteáil ar do ríomhaire nuair a dhéanann tú ríomhchlár Office a shuiteáil, agus féadann tú inneachar cabhrach breise a fháil ó Microsoft Office Online. Féadann tú an áit ar mian leat cuardach le haghaidh cabhrach a shonrú, agus féadann tú raon do chuardaigh a shrianadh go ar líne nó as líne nó chuig catagóir ar leith laistigh de ríomhchlár.

Má bhíonn Ceangailte le Office Online le feiceáil sa chúinne deas ag bun na fuinneoige cabhrach, tá tú ag cuardach agus ag fáil cabhrach ó Office Online. Má bhíonn As líne le feiceáil sa chúinne deas ag an mbun, tá tú ag cuardach agus ag fáil cabhrach ó na comhaid atá stóráilte ar do ríomhaire.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Cabhair a oscailt

leabharmharcáil nasc Méid nó suíomh na fuinneoige cabhrach a athrú

leabharmharcáil nasc An fhuinneog chabhrach a choinneáil chun tosaigh

Cabhair a oscailt

  1. Déan an méid seo a leanas sna ríomhchláir córais Microsoft Office 2010 seo:
    Access, Outlook, Excel, PowerPoint nó Word
    • Cliceáil ar an gcnaipe Cabhair Microsoft Office Ainm an Ríomhchláir Íomhá den chnaipe, áit gurb ionann Ainm an ríomhchláir agus ainm an ríomhchláir atá in úsáid agat, mar shampla. Cabhair Microsoft Office Word.

      Aicearra méarchláir Chun 'Cabhair' a oscailt, brúigh F1.

  2. Clóscríobh eochairfhocail i liosta na gcritéar cuardaigh, ansin cliceáil ar Cuardaigh.

Tabhair faoi deara Ní mór duit na heochairfhocail a chlóscríobh sa bhunteanga.

Barr an leathanaigh

Méid nó suíomh na fuinneoige cabhrach a athrú

  1. Chun méid na fuinneoige cabhrach a athrú, bog an pointeoir thar chúinne den fhuinneog chabhrach go dtí go mbeidh an tsaighead le dhá cheann le feiceáil, ansin tarraing ar an gcúinne go dtí go mbeidh an fhuinneog ag an méid atá uait.
  2. Chun an fhuinneog chabhrach a bhogadh, bog an pointeoir chuig barra an teidil, ansin tarraing an fhuinneog chuig an áit ar mian leat í a bheith.

Barr an leathanaigh

An fhuinneog chabhrach a choinneáil chun tosaigh

Is eochair scoránaithe atá sa chnaipe Coinnigh chun tosaigh ar bharra uirlisí na fuinneoige cabhrach a chliceáiltear air chun 'Cabhair' a choinneáil ar barr agus a chliceáiltear air arís chun fuinneog ríomhchláir a bhogadh os cionn na fuinneoige cabhrach. Má tá an fhuinneog socraithe faoi láthair le fanacht chun tosaigh ar fhuinneoga eile i do ríomhchlár Microsoft Office, tá cuma biorán a bhfuil tú ag féachaint air ón mbarr ar an gcnaipe Coinnigh chun tosaigh : Íomhá den chnaipe. Má tá an fhuinneog socraithe le fanacht chun tosaigh ar fhuinneoga eile, tá cuma biorán a bhfuil tú ag féachaint air ón taobh ar an gcnaipe: Íomhá den chnaipe.

  1. Ar bharra uirlisí na fuinneoige cabhrach, cliceáil ar an gcnaipe Coinnigh chun tosaigh.

Tabhair faoi deara Ní choinníonn an socrú Coinnigh chun tosaigh an fhuinneog chabhrach ach chun tosaigh ríomhchláir eile de chuid Microsoft Office. Ní bhíonn tionchar aige ar ríomhchláir eile nach bhfuil ina gcuid de Microsoft Office. Mar shampla, má osclaíonn tú Scríobhcheap Microsoft agus má bhogann tú an fhuinneog le bheith os cionn na fuinneoige cabhrach, ní fhanfaidh an fhuinneog chabhrach chun tosaigh.


Leabhar oibre nua a chruthú

Is éard is leabhar oibre Microsoft Office Excel ann ná comhad ina bhfuil bileog oibre amháin nó níos mó is féidir leat a úsáid chun cineálacha éagsúla faisnéise a bhaineann lena gcéile a eagrú. Chun bileog oibre nua a chruthú, féadann tú leabhar oibre bán a oscailt. Féadann tú leabhar oibre nua a bhunú ar leabhar oibre atá ann cheana, ar an teimpléad réamhshocraithe do leabhair oibre, nó ar theimpléad ar bith eile.

Gluais

leabhar oibre: An príomhdhoiciméad a úsáideann tú in Excel chun sonraí a stóráil agus a bheith ag obair leo. Tugtar scarbhileog air freisin. Tá cealla i mbileog oibre atá eagraithe ina gcolúin agus ina rónna; déantar bileog oibre a stóráil i leabhar oibre i gcónaí.

teimpléad: Leabhar oibre a chruthaíonn tú agus a úsáideann tú mar bhunús le haghaidh leabhair oibre eile atá cosúil leis. Féadann tú teimpléid a chruthú le haghaidh leabhair oibre agus bileoga oibre. Tugtar Leabhar.xlt ar an teimpléad réamhshocraithe le haghaidh leabhair oibre. Tugtar Bileog.xlt ar an teimpléad réamhshocraithe le haghaidh bileoga oibre.

teimpléad réamhshocraithe do leabhair oibre: An teimpléad Leabhar.xlt a chruthaíonn tú chun formáid réamhshocraithe na leabhar oibre nua a athrú. Baintear úsáid as an teimpléad in Excel chun leabhar oibre bán a chruthú nuair a thosaíonn tú Excel nó nuair a chruthaíonn tú leabhar oibre nua gan teimpléad a shonrú.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Leabhar oibre nua bán a oscailt

leabharmharcáil nasc Leabhar oibre nua a bhunú ar leabhar oibre atá ann cheana

leabharmharcáil nasc Leabhar oibre nua a bhunú ar theimpléad

Leabhar oibre nua bán a oscailt

  1. Cliceáil ar an táb Comhad, ansin cliceáil ar Nua.
  2. Faoi Teimpléid, déan cinnte go bhfuil Bán agus le déanaí roghnaithe, ansin faoi Bán agus le déanaí sa phána ar dheis, cliceáil ar Leabhar oibre bán.

Barr an leathanaigh

Leabhar oibre nua a bhunú ar leabhar oibre atá ann cheana

  1. Cliceáil ar an táb Comhad, ansin cliceáil ar Nua.
  2. Faoi Teimpléid, cliceáil ar Ceann nua ó cheann atá ann cheana féin.
  3. Sa bhosca dialóige Ceann nua ó leabhar oibre atá ann, brabhsáil chuig an tiomántán, fillteán nó suíomh ar an Idirlíon ina bhfuil an leabhar oibre is mian leat a oscailt.
  4. Cliceáil ar an leabhar oibre, ansin cliceáil ar Cruthaigh (nua).

Barr an leathanaigh

Leabhar oibre nua a bhunú ar theimpléad

  1. Cliceáil ar an táb Comhad, ansin cliceáil ar Nua.
  2. Faoi Teimpléid, cliceáil ar Teimpléid shuiteáilte nó Mo theimpléid.
  3. Déan ceann de na rudaí seo a leanas:
    • Chun teimpléad suiteáilte a úsáid, faoi Teimpléid shuiteáilte, cliceáil ar an teimpléad atá uait, ansin cliceáil ar Cruthaigh.
    • Chun do theimpléad féin a úsáid, ar an táb Mo chuid teimpléad, cliceáil faoi dhó ar an teimpléad atá uait.

      Tabhair faoi deara Tá liosta de na teimpléid atá cruthaithe agat sa táb Mo chuid teimpléad. Mura bhfuil tú in ann an teimpléad atá tú ag iarraidh a úsáid a fheiceáil, déan cinnte go bhfuil sé san fhillteán ceart. Go hiondúil, stóráiltear teimpléid shaincheaptha san fhillteán Teimpléid, a bhíonn le fáil go hiondúil ag C:\Documents and Settings\ainm_úsáideora\Application Data\Microsoft\Templates i Microsoft Windows XP, agus C:\Users\ainm_úsáideora\Application Data\Microsoft\Templates i Microsoft Windows 7 & Microsoft Windows Vista.

Leid Má tá tú ag iarraidh tuilleadh teimpléad do leabhair oibre a fháil, féadann tú iad a íoslódáil ó Office.com. Sa bhosca dialóige Leabhar oibre nua, faoi Office.com, cliceáil ar chatagóir teimpléad ar leith, cliceáil ar an teimpléad is mian leat a íoslódáil, ansin cliceáil ar Íoslódáil.


Sonraí a iontráil i gcealla leabhar oibre

Féadann tú uimhreacha (le nó gan pointí deachúla seasta), téacs, dátaí nó amanna a iontráil i gcill amháin, i roinnt ceall le chéile, nó ar níos mó ná bileog oibre amháin.

Tábhachtach Seans go ndearna tusa nó duine eile bileog oibre a chosaint le nach féidir sonraí a athrú trí thimpiste. Ar bhileog oibre atá faoi chosaint, seans go mbeidh tú in ann cealla a roghnú le féachaint ar na sonraí, ach ní bheidh tú in ann faisnéis a chlóscríobh sna cealla atá glasáilte. I bhformhór na gcásanna, níor chóir an chosaint a bhain ó bhileog oibre atá faoi chosaint ach amháin má tá cead faighte agat é sin a dhéanamh ón duine a chruthaigh é. Leis an gcosaint a bhaint ón mbileog oibre (más cuí), cliceáil ar Díchosain an bhileog sa ghrúpa Athruithe ar an táb Athbhreithnigh. Más rud é gur socraíodh pasfhocal nuair a cuireadh an bhileog oibre faoi chosaint, ní mór duit an pasfhocal sin a chlóscríobh chun an chosaint a bhaint ón mbileog oibre.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Téacs nó uimhreacha a iontráil

leabharmharcáil nasc Dátaí nó amanna a iontráil

leabharmharcáil nasc Na sonraí céanna a iontráil i roinnt ceall ag an am céanna

leabharmharcáil nasc Na sonraí céanna a iontráil ar bhileoga oibre eile

Téacs nó uimhreacha a iontráil

  1. Ar an mbileog oibre, cliceáil ar chill.
  2. Clóscríobh na huimhreacha nó an téacs atá uait, ansin brúigh ENTER nó TAB.

    Leid Chun sonraí a thosú ar líne nua laistigh de chill, iontráil briseadh líne trí chliceáil ar ALT+ENTER.

Tabhair faoi deara

  • Mar réamhshocrú, bogtar an roghnú síos cill amháin má bhrúitear ENTER, agus bogtar an roghnú cill amháin ar dheis má bhrúitear TAB.
  • Má bhrúnn tú TAB chun sonraí a iontráil i roinnt ceall i ró agus má dhéanann tú ENTER a bhrú ag deireadh an ró sin, bogann an roghnúchán chuig tús an chéad ró eile.
  • Seans go dtaispeánfar ##### i gcill nuair atá sonraí ann le formáid uimhreach atá níos leithne ná leithead an cholúin. Chun an téacs uile a fheiceáil, ní mór duit leithead an cholúin a mhéadú.
  • Féadann tú níos mó ná líne amháin téacs a thaispeáint laistigh de chill má dhéantar an téacs a thimfhilleadh. Ar an táb Baile, sa ghrúpa Ailíniú, cliceáil ar Timfhill téacs.

    Tabhair faoi dearadh Más focal fada amháin atá sa téacs, ní dhéanfar timfhilleadh ar na carachtair; féadann tú an colún a leathnú nó méid an chló a laghdú chun an téacs ar fad a fheiceáil. Más rud é nach bhfuil an téacs iomlán le feiceáil tar éis duit an téacs a thimfhilleadh, b'fhéidir go mbeidh ort airde an ró a athrú. Ar an táb Baile, sa ghrúpa Cealla, cliceáil ar Formáid, ansin faoi Méid na cille cliceáil ar Uathoiriúnaigh ró.

  • I Microsoft Office Excel, bíonn an chuma atá ar uimhir i gcill neamhspleách ar an uimhir atá stóráilte sa chill. Nuair a dhéantar slánú ar uimhir a d'iontráil tú, an chuid is mó den am, ní dhéantar slánú ach ar an uimhir a thaispeántar. Baintear úsáid as an uimhir iarbhír atá stóráilte sa chill le haghaidh ríomhanna, seachas an uimhir a thaispeántar.
  • Tar éis duit uimhreacha a chlóscríobh i gcill, féadann tú an fhormáid ina dtaispeántar iad a athrú. Ar an táb Baile, sa ghrúpa Uimhir, pointeáil chuig Ginearálta, ansin cliceáil ar an bhformáid atá uait.

    Leid Chun formáid uimhreach a roghnú as an liosta formáidí atá ar fáil, cliceáil ar Tuilleadh, ansin cliceáil ar an bhformáid atá tú ag iarraidh a úsáid sa liosta Catagóir.

  • Maidir le huimhreacha nach gá iad a ríomh in Excel, cosúil le huimhreacha fóin, féadann tú iad a fhormáidiú mar théacs má chuireann tú an fhormáid 'Téacs' i bhfeidhm ar chealla bána sula dtosóidh tú ag clóscríobh na huimhreacha. Ar an táb Baile, sa ghrúpa Uimhir, pointeáil chuig Ginearálta, ansin cliceáil ar Téacs.

    Tabhair faoi deara Is gá uimhreacha a chlóscríobh tú sula chuir tú an fhormáid 'Téacs' i bhfeidhm ar na cealla a athiontráil sna cealla formáidithe. Le huimhreacha a athiontráil mar théacs go tapa, roghnaigh gach cill, brúigh F2, ansin brúigh ENTER.

Barr an leathanaigh

Dátaí nó amanna a iontráil

  1. Ar an mbileog oibre, cliceáil ar chill.
  2. Clóscríobh dáta nó am mar seo a leanas:
    • Le haghaidh dáta, bain úsáid as comhartha slaise nó fleiscín chun na codanna den dáta a scaradh amach óna gcéile; mar shampla, clóscríobh 05/09/2010 nó 5 Meán Fómhair 2010.
    • Le haghaidh am atá bunaithe ar an clog 12 uaire, clóscríobh spás, ansin clóscríobh a nó p tar éis an ama; mar shampla, 9:00 p. Mura ndéantar sin, déanann Excel an tam a iontráil mar AM.

Tabhair faoi deara

  • Nuair a dhéantar dáta nó am a chlóscríobh i gcill, taispeántar é san fhormáid dáta nó ama réamhshocraithe nó i bhformáid a cuireadh i bhfeidhm ar an gcill sular iontráladh an dáta nó an t-am. Tá an fhormáid dáta nó ama réamhshocraithe bunaithe ar na socruithe dáta agus ama sa bhosca dialóige Roghanna réigiúnacha agus teanga (Painéal rialúcháin). Más rud é go dtagann athrú ar na socruithe dáta agus ama seo, tiocfaidh athrú ar dhátaí nó amanna ar bith atá ann cheana féin i do leabhair oibre nach ndearnadh formáidiú orthu leis an ordú Formáidigh cealla freisin.

Barr an leathanaigh

Na sonraí céanna a iontráil i roinnt ceall ag an am céanna

  1. Roghnaigh na cealla is mian leat na sonraí céanna a iontráil iontu. Ní gá do na cealla a bheith in aice lena gcéile.

    Leid Le roghnúchán ceall a chur ar ceal, cliceáil ar chill ar bith sa bhileog oibre.

  2. Sa chill ghníomhach, clóscríobh na sonraí, ansin brúigh CTRL+ENTER.

    3. Leid Féadann tú na sonraí céanna a iontráil i roinnt ceall ag úsáid an hanla líonta Cill roghnaithe le hanla líonta chun sonraí a líonadh go huathoibríoch i gcealla i leabhar oibre. Tar éis duit an hanla líonta a tharraingt, beidh an cnaipe Roghanna Uathlíonta Íomhá den chnaipe le feiceáil ionas go mbeidh tú in ann an chaoi a líontar an roghnúchán a phiocadh.

Barr an leathanaigh

Na sonraí céanna a iontráil ar bhileoga oibre eile

Más rud é go bhfuil sonraí iontráilte agat ar bhileog oibre amháin cheana féin, féadann tú na sonraí seo a líonadh isteach go tapa sna cealla comhfhreagracha ar bhileoga oibre eile.

  1. Cliceáil ar an táb den bhileog oibre ina bhfuil na sonraí. Ansin coinnigh síos CTRL agus tú ag cliceáil ar na táib de na bileoga oibre ina bhfuil tú ag iarraidh na sonraí a líonadh isteach.

    Tabhair faoi deara Más rud é nach bhfeiceann tú an táb atá uait, cliceáil ar na cnaipí le táib a scrollú chun an táb a thaispeáint, ansin cliceáil ar an táb.

    Cnaipí le táib a scrollú

  2. Sa bhileog oibre, roghnaigh na cealla ina bhfuil na sonraí a d'iontráil tú.
  3. Ar an táb Baile, sa ghrúpa Ag cur in eagar, cliceáil ar Líon, ansin cliceáil ar Thar Bileoga Oibre.
  4. Faoi Líon, pioc an rogha atá uait.

Tabhair faoi deara

  • Bíonn sonraí a chlóscríobhann tú le feiceáil i ngach bileog oibre roghnaithe, agus d'fhéadfaidís dul in ionad sonraí atá ann cheana féin gan chuimhneamh. Le nach ndéanfar sonraí atá ann cheana a athchur, féach ar na bileoga oibre ag an am céanna. Ar an táb Amharc, sa ghrúpa Fuinneog, cliceáil ar Fuinneog nua. Athraigh chuig an bhfuinneog nua, ansin cliceáil ar an táb bileoige den bhileog oibre ar mian leat féachaint uirthi. Athdhéan é sin le haghaidh gach bileog oibre ar mian leat féachaint uirthi. Ar an táb Amharc, sa ghrúpa Fuinneog, cliceáil ar Eagraigh gach rud.
  • Le roghnúchán de níos mó ná bileog oibre amháin a chur ar ceal, cliceáil ar bhileog oibre ar bith nach bhfuil roghnaithe. Más rud é nach bhfuil bileog oibre nach bhfuil roghnaithe le feiceáil, deaschliceáil ar tháb bileoige na bileoige oibre roghnaithe, ansin cliceáil ar Díghrúpáil bileoga.


Cairt a chruthú

Tá sé éasca agus tapa cairt a chruthú in Microsoft Office Excel. Cuireann Excel rogha leathan cineálacha cairte ar fáil is féidir leat a roghnú agus tú ag cruthú cairte.

I gcás formhór na gcairteacha, cosúil le barrachairteacha agus cairteacha colún, féadann tú na sonraí a eagraíonn tú i rónna nó i gcolúin ar bhileog oibre a bhreacadh i gcairt. Tá roinnt cineálacha cairte ann, áfach, cosúil le píchairteacha agus cairteacha bolgánacha, a mbíonn eagrúchán sonraí ar leith ag teastáil dóibh.

  1. Roghnaigh na cealla ina bhfuil na sonraí is mian leat a úsáid don chairt.

    Leid Más rud é nach roghnaíonn tú ach cill amháin, déanann Excel gach cill ina bhfuil sonraí atá díreach timpeall ar an gcill sin a bhreacadh isteach i gcairt go huathoibríoch. Más rud é nach bhfuil na cealla is mian leat a bhreacadh i gcairt i raon leanúnach, féadann tú cealla nó raonta nach bhfuil in aice le chéile a roghnú chomh fada agus go mbíonn an roghnúchán ina dhronuilleog. Féadann tú na rónna nó na colúin nach mian leat a bhreacadh sa chairt a fholú freisin.

  2. Ar an táb Ionsáigh, sa ghrúpa Cairteacha, déan ceann de na rudaí seo a leanas:
    • Cliceáil ar an gcineál cairte, ansin cliceáil ar fhochineál cairte is mian leat a úsáid.

      Íomhá de Ribín Excel

    • Le gach cineál cairte atá ar fáil a fheiceáil, cliceáil ar chineál cairt, ansin cliceáil ar Gach cineál cairte chun an bosca dialóige Ionsáigh cairt a fheiceáil, cliceáil ar na saigheada le scrollú trí gach cineál cairt agus fochineál cairte atá ar fáil, ansin cliceáil ar na cinn is mian leat a úsáid.

    Leid Taispeántar ainm an chineáil chairte i Leid Scáileáin má fhágann tú an pointeoir luiche thar aon chineál cairte nó fochineál cairte.

Tabhair faoi deara

  • Cuirtear an chairt síos ar an mbileog oibre mar chairt leabaithe (curtha ar bhileog oibre seachas ar bhileog cairte ar leithligh). Más mian leat an chairt a chur ar bhileog cairte ar leithligh, féadann tú a suíomh a athrú.
    1. Cliceáil ar an gcairt leabaithe nó ar an mbileog chairte chun í a roghnú agus chun na huirlisí cairte a thaispeáint.
    2. Ar an táb Dear, sa ghrúpa Suíomh, cliceáil ar Bog an chairt.
    3. Faoi Roghnaigh cén áit is mian leat an chairt a chur, déan ceann amháin de na rudaí seo a leanas:
      • Chun an chairt a thaispeáint i mbileog chairte, cliceáil ar Bileog nua.

        Leid Más mian leat ainm nua a chur in ionad an ainm mholta don chairt, féadann tú ainm nua a chlóscríobh sa bhosca Bileog nua.

      • Chun an chairt a thaispeáint mar chairt leabaithe i mbileog oibre, cliceáil ar Oibiacht i, ansin cliceáil ar bhileog oibre sa bhosca Oibiacht i.
  • Chun cairt a chruthú go tapa atá bunaithe ar an gcineál cairte réamhshocraithe, roghnaigh na sonraí is mian leat a úsáid don chairt, ansin brúigh ALT+F1 nó F11. Má bhrúnn tú ALT+F1, taispeántar an chairt mar chairt leabaithe; má bhrúnn tú F11, taispeántar an chairt ar bhileog chairte ar leithligh.
  • Má úsáideann tú cineál cairte ar leith go minic agus tú ag cruthú cairte, b'fhéidir go mbeidh tú ag iarraidh an cineál cairte sin a shocrú mar an cineál cairte réamhshocraithe. Tar éis duit an cineál cairte agus fochineál cairte a roghnú sa bhosca dialóige Ionsáigh cairt, cliceáil ar Socraigh mar chairt réamhshocraithe.
  • Nuair a chruthaíonn tú cairt, ansin beidh na huirlisí cairte ar fáil agus taispeántar na táib Dear, Leagan amach agus Formáid. Féadann tú na horduithe ar na táib seo a úsáid chun an chairt a mhionathrú le go gcuirtear na sonraí i láthair inti mar is mian leat. Mar shampla, úsáid an táb Dear chun an tsraith sonraí a thaispeáint de réir an ró nó de réir an cholúin, chun athruithe a dhéanamh ar fhoinse sonraí na cairte, suíomh na cairte a athrú, an cineál cairte a athrú, cairt a shábháil mar theimpléad nó leagan amach agus roghanna formáidithe réamhshainithe a roghnú. Úsáid an táb Leagan amach chun an chaoi a thaispeántar eilimintí cairte cosúil le teidil chairte agus lipéid sonraí a athrú, uirlisí tarraingthe a úsáid nó boscaí téacs agus pictiúir a chur leis an gcairt. Úsáid an táb Formáid chun dathanna líonta a chur leis, stíleanna líne a athrú nó éifeachtaí speisialta a úsáid.


Foirmle a chruthú nó a scriosadh

Is cothromóidí iad foirmlí a dhéanann ríomhanna ar luachanna i do bhileog oibre. Tosaíonn foirmle le comhartha 'cothrom le' (=). Mar shampla, san fhoirmle seo a leanas méadaítear 2 fá 3 ansin suimítear 5 leis an toradh.

=5+2*3

Féadann ceann amháin nó gach ceann de na nithe seo a leanas a bheith i bhfoirmle freisin: feidhmeanna, tagairtí, oibreoirí agus tairisigh.

Codanna foirmle
Codanna foirmle

Tagrán 1 Feidhmeanna: An fheidhm PI() a thugann ar ais luach pí: 3.142...

Tagrán 2 Tagairtí: A2 a thugann ar ais an luach i gcill A2.

Tagrán 3 Tairisigh: Uimhreacha nó luachanna téacs a iontráiltear i bhfoirmle go díreach, cosúil le 2.

Tagrán 4 Oibreoirí: Ardaíonn an toibreoir ^ (carait) uimhir i gcumhacht uimhreach eile, agus déanann an t-oibreoir * (réiltín) iolrú.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Foirmle shimplí a chruthú le tairisigh agus oibreoirí ríomha

leabharmharcáil nasc Foirmle a chruthú le feidhmeanna

leabharmharcáil nasc Foirmle a chruthú le feidhmeanna neadaithe

leabharmharcáil nasc Foirmle a chruthú le tagairtí agus ainmneacha

leabharmharcáil nasc Foirmle a scriosadh

leabharmharcáil nasc Leideanna agus cleasanna maidir le foirmlí a chruthú

leabharmharcáil nasc Earráidí coitianta a sheachaint agus tú ag cruthú foirmlí

Foirmle shimplí a chruthú le tairisigh agus oibreoirí ríomha

Tá oibreoirí agus tairisigh sna foirmlí seo a leanas:

Foirmle shamplach | An rud a dhéanann sí
=128+345 | Suimítear 128 agus 345
=5^2 | Cearnú ar 5
  1. Cliceáil sa chill ina bhfuil tú ag iarraidh an fhoirmle a iontráil.
  2. Clóscríobh = (comhartha 'cothrom le').
  3. Iontráil an fhoirmle.
  4. Brúigh ENTER.

Barr an leathanaigh

Foirmle a chruthú le feidhmeanna

Tá feidhmeanna sna foirmlí seo a leanas.

Foirmle shamplach | An rud a dhéanann sí
=SUM(A:A) | Suimítear na huimhreacha uile i gcolún A.
=AVERAGE(A1:B4) | Faightear an meán de na huimhreacha uile sa raon
  1. Cliceáil sa chill ina bhfuil tú ag iarraidh an fhoirmle a iontráil.
  2. Chun an fhoirmle a thosú leis an bhfeidhm, cliceáil ar Ionsáigh feidhm Íomhá den chnaipe ar bharra na bhfoirmlí (ag barr na fuinneoige Excel áit is féidir leat luachanna nó foirmlí a iontráil nó a chur in eagar) Barra na bhfoirmlí.
  3. Roghnaigh an fheidhm is mian leat a úsáid. Féadann tú ceist a iontráil a dhéanann cur síos ar an rud is mian leat a dhéanamh sa bhosca Cuardaigh feidhm (mar shampla, tugtar an fheidhm SUM ar ais má scríobhann tú "suimigh uimhreacha") nó brabhsáil sna catagóirí sa bhosca Nó roghnaigh catagóir.
  4. Iontráil na hargóintí. Chun tagairtí cille a iontráil mar argóint, cliceáil ar Leacaigh an dialóg Íomhá den chnaipe (chun an bosca dialóige a fholú go sealadach), roghnaigh na cealla ar an mbileog oibre, ansin brúigh Fairsingigh an dialóg Íomhá den chnaipe.
  5. Nuair a bheidh an fhoirmle críochnaithe agat, brúigh ENTER.

Barr an leathanaigh

Foirmle a chruthú le feidhmeanna neadaithe

Úsáidtear feidhm mar cheann de na hargóintí i bhfeidhm eile i bhfeidhmeanna neadaithe. Féadann tú suas le 64 leibhéal feidhmeanna a neadú. San fhoirmle seo a leanas, ní shuimítear sraith uimhreacha (G2:G5) ach amháin má tá an meán do shraith eile uimhreacha (F2:F5) os cionn 50. Mura bhfuil, tugtar 0 ar ais.

Tagrán 1 Tá na feidhmeanna AVERAGE agus SUM neadaithe laistigh den fheidhm IF.

  1. Cliceáil sa chill ina bhfuil tú ag iarraidh an fhoirmle a iontráil.
  2. Chun an fhoirmle a thosú leis an bhfeidhm, cliceáil ar Ionsáigh feidhm Íomhá den chnaipe ar bharra na bhfoirmlí (ag barr na fuinneoige Excel áit is féidir leat luachanna nó foirmlí a iontráil nó a chur in eagar) Barra na bhfoirmlí.
  3. Roghnaigh an fheidhm is mian leat a úsáid. Féadann tú ceist a iontráil a dhéanann cur síos ar an rud is mian leat a dhéanamh sa bhosca Cuardaigh feidhm (mar shampla, tugtar an fheidhm SUM ar ais má scríobhann tú "suimigh uimhreacha") nó brabhsáil sna catagóirí sa bhosca Nó roghnaigh catagóir.
  4. Iontráil na hargóintí.
    • Chun tagairtí cille a iontráil mar argóint, cliceáil ar Leacaigh an dialóg Íomhá den chnaipe in aice leis an argóint atá uait (chun an bosca dialóige a fholú go sealadach), roghnaigh na cealla ar an mbileog oibre, ansin brúigh Fairsingigh an dialóg Íomhá den chnaipe.
    • Chun feidhm eile a iontráil mar argóint, iontráil an fheidhm sa bhosca argóinte is mian leat. Mar shampla, féadann tú SUM(G2:G5) a chur isteach sa bhosca eagarthóireachta Value_if_true den fheidhm IF.
    • Léiríonn na codanna den fhoirmle a thaispeántar sa bhosca dialóige Argóintí feidhme an fheidhm atá roghnaithe agat sa chéim roimhe. Mar shampla, más rud é gur chliceáil tú ar IF, taispeánann Argóintí feidhme na hargóintí don fheidhm IF.

Barr an leathanaigh

Foirmle a chruthú le tagairtí agus ainmneacha

Tá tagairtí coibhneasta le cealla eile agus ainmneacha cealla eile sna foirmlí seo a leanas. Tugtar cill spleách ar an gcill ina bhfuil an fhoirmle nuair atá a luach ag brath ar na luachanna i gcealla eile. Mar shampla, is cill spleách í an chill B2 má tá an fhoirmle =C2 inti.

Foirmle shamplach | An rud a dhéanann sí
=C2 | Úsáidtear an luach sa chill C2
=Bileog2!B2 | Úsáidtear an luach sa chill B2 ar 'Bileog2'
=Sócmhainn-Dliteanas | Baintear cill darbh ainm Dliteanas ó chill darbh ainm Sócmhainn
  1. Cliceáil sa chill ina bhfuil tú ag iarraidh an fhoirmle a iontráil.
  2. I mbarra na bhfoirmlí Barra na bhfoirmlí, clóscríobh = (comhartha 'cothrom le').
  3. Déan ceann de na rudaí seo a leanas:
    • Chun tagairt a chruthú, roghnaigh cill, raon ceall, suíomh i mbileog oibre eile nó suíomh i leabhar oibre eile. Tugtar leath-roghnú ar an iompar seo. Féadann tú imlíne an roghnúcháin ceall a tharraingt chun an roghnúchán a bhogadh, nó cúinne na himlíne a tharraingt chun an roghnúchán a fhairsingiú.

      Cuireann an tAimsitheoir Raon cóid dathanna ar chealla réamhtheachtacha.

      Tagrán 1 Is é B3 an chéad tagairt cille, tá dath gorm aige agus tá imlíne ghorm ag an raon ceall le cúinní cearnógacha.

      Tagrán 2 Is é C3 an dara tagairt cille, tá dath glas aige agus tá imlíne ghlas ag an raon ceall le cúinní cearnógacha.

      Tabhair faoi deara Mura bhfuil cúinne cearnógach ar imlíne a bhfuil cód datha aici, ansin tá tagairt á déanamh do raon ainmnithe.

    • Chun tagairt a iontráil do raon ainmnithe, brúigh F3, roghnaigh an t-ainm sa bhosca Greamaigh ainm, agus cliceáil ar OK.
  4. Brúigh ENTER.
Barr an leathanaigh

Foirmle a scriosadh

  1. Cliceáil ar an gcill ina bhfuil an fhoirmle.
  2. Brúigh DELETE.

Barr an leathanaigh

Leideanna agus cleasanna maidir le foirmlí a chruthú

Cóipeáil foirmlí go tapa Féadann tú an fhoirmle chéanna a iontráil go mear isteach i raon ceall. Roghnaigh an raon is mian leat a ríomh, clóscríobh an fhoirmle, ansin brúigh CTRL+ENTER. Mar shampla, má scríobhann tú =SUM(A1:B1) sa raon C1:C5, ansin má bhrúnn tú CTRL+ENTER, déanann Excel an fhoirmle a iontráil i ngach cill sa raon, ag úsáid A1 mar thagairt choibhneasta.

Bain úsáid as Uathchríochnú Foirmlí Ionas go mbeidh sé níos éasca foirmlí a chruthú agus a chur in eagar agus chun earráidí clóscríofa agus comhréire a laghdú, bain úsáid as uathchríochnú foirmlí. Tar éis duit = (comhartha 'cothrom le') agus litreacha tosaigh nó truicear taispeána a chlóscríobh, taispeánann Excel liosta anuas dinimiciúil faoin gcill d'fheidhmeanna, argóintí agus ainmneacha bailí a mheaitseálann na litreacha nó an truicear. Féadann tú mír sa liosta anuas a ionsá san fhoirmle ansin.

Bain úsáid as leideanna uirlisí feidhmeanna Má tá cur amach agat ar argóintí feidhme, féadann tú úsáid a bhaint as an leid uirlisí feidhme a thagann aníos tar éis duit ainm feidhme agus lúibín oscailte a chlóscríobh. Cliceáil ar ainm na feidhme le féachaint ar an topaic chabhrach faoin bhfeidhm sin, nó cliceáil ar ainm argóinte chun an argóint chomhfhreagrach i d'fhoirmle a roghnú.

Barr an leathanaigh

Earráidí coitianta a sheachaint agus tú ag cruthú foirmlí

Tugtar achoimre sa tábla seo a leanas ar na hearráidí is coitianta is féidir leat a dhéanamh agus tú ag iontráil foirmle agus conas na hearráidí sin a cheartú:

Bí cinnte go ndéanann tú... | Tuilleadh faisnéise
Gach lúibín oscailte agus dúnta a mheaitseáil | Déan cinnte go bhfuil gach lúibín i bpéire a mheaitseálann. Nuair a chruthaíonn tú foirmle, taispeánann Microsoft Office Excel na lúibíní i ndath de réir mar a iontráiltear iad.
Idirstad a úsáid le raon a chur in iúl | Nuair a dhéanann tú tagairt do raon ceall, bain úsáid as idirstad (:) chun an tagairt don chéad cill sa raon agus an tagairt don chill deiridh sa raon a dheighilt óna gcéile.
Gach argóint riachtanach a iontráil | Bíonn argóintí riachtanacha ag feidhmeanna áirithe. Chomh maith leis sin, bí cinnte nach bhfuil an iomarca argóintí iontráilte agat.
Seacht bhfeidhm ar a mhéad a neadú | Ní féidir leat ach seacht leibhéal feidhmeanna a iontráil, nó a neadú, laistigh d'fheidhm.
Comharthaí singile athfhriotail a chur timpeall ar ainmneacha bileoga eile | Más rud é go dtagraíonn an fhoirmle do luachanna nó do chealla ar bhileoga oibre nó ar leabhair oibre eile agus go bhfuil carachtar neamh-aibítreach in ainm na bileoige oibre nó an leabhair oibre eile, ní mór duit comharthaí singile athfhriotail ( ' ) a chur timpeall ar a (h)ainm.
An cosán chuig leabhair oibre sheachtracha a chur san áireamh | Déan cinnte go bhfuil ainm leabhair oibre agus an cosán chuig an leabhar oibre i ngach tagairt sheachtrach.
Uimhreacha a iontráil gan fhormáidiú | Ná déan formáidiú ar uimhreacha agus tú á n-iontráil i bhfoirmlí. Mar shampla, fiú amháin má tá tú ag iarraidh an luach €1,000 a iontráil, iontráil 1000 san fhoirmle.


Réamhrá

Microsoft Office Language Interface Pack 2010 Comhéadan Úsáideora aistrithe ar fáil le haghaidh na bhfeidhmchlár seo a leanas de Microsoft Office 2010 seo a leanas:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Trí úsáid a bhaint as Microsoft Office Language Interface Pack 2010, féadann úsáideoirí dul i mbun oibre sna leaganacha d'fheidhmchláir Office a dtacaítear leo sa teanga suiteála bunaidh agus orduithe agus roghanna a fheiceáil do na feidhmchláir sin i dteanga an Phacáiste Comhéadan Teanga 2010.

Ní thacaítear le huasghrádú a dhéanamh ar Phacáistí Comhéadan Teanga Microsoft. Má tá tú ag uasghrádú chuig Microsoft Office Language Interface Pack 2010, bain Microsoft Office 2007 Language Interface Pack sula ndéanfaidh tú Microsoft Office Language Interface Pack 2010 a shuiteáil.

D'fhéadfadh sé go mbeidh uirlisí profála i do theanga san áireamh i Microsoft Office Language Interface Pack 2010. Chun rogha teanga na n-uirlisí profála a sheiceáil, oscail Microsoft Office Word 2010 agus sa rannán Athbhreithnigh pioc an rogha Litriú agus gramadach agus déan cuardach le haghaidh do theanga sa liosta Teanga foclóra. Roghnaigh an teanga is mian leat a bheidh mar litreoir réamhshocraithe duit ón liosta seo.

I rith na suiteála, déantar na comhaid a chuireann ar chumas úsáideoirí teanga an chomhéadain úsáideora a athrú a chóipeáil chuig an diosca crua sprice. Tar éis na suiteála, bíonn acmhainní agus roghanna comhfhreagracha Microsoft Office Language Interface Pack 2010 ar fáil laistigh de na feidhmchláir de chuid Office 2010 agus san fheidhmchlár Socruithe Teanga Microsoft Office 2010. Ní thosaíonn úsáideoirí an Microsoft Office Language Interface Pack 2010 mar fheidhmchlár ar leithligh. Féach na treoracha iarshuiteála thíos le do thoil maidir le teanga an Chomhéadain Úsáideora a athrú.

Treoracha iarshuiteála

Chun do chomhéadan úsáideora a athrú chuig teanga Microsoft Office Language Interface Pack 2010, lean na treoracha thíos le do thoil:

Tabhair faoi deara Lean na treoracha seo ar Windows 7, Windows Vista, Windows XP Home nó Windows XP Professional

  1. Lainseáil Socruithe Teanga Microsoft Office 2010 trí chliceáil ar Cnaipe Tosaigh Microsoft Windows, ansin cliceáil ar Gach ríomhchlár. Cliceáil ar Microsoft Office ansin Microsoft Office 2010 Tools agus Microsoft Office 2010 Language Preferences.
  2. Roghnaigh an táb Teanga taispeána agus sa liosta anuas Taispeáin Microsoft Office roghchláir agus boscaí dialóige i:, roghnaigh an teanga is mian leat a thaispeáint. Ba chóir go mbeadh an teanga a roghnaigh tú mar thaispeáint réamhshocraithe anois.
  3. Sa táb Teanga taispeána tá rogha agat go mbeidh an taispeáint Office ag gabháil le do thaispeáint Windows. Taispeánfar do theanga Windows reatha duit. Má tá tú ag iarraidh go mbeidh an taispeáint Office ag gabháil leis an taispeáint Windows cuir tic sa ticbhosca Socraigh an teanga taispeána Microsoft Office le teanga taispeána Windows a mheaitseáil. Sáraíonn an socrú seo aon roghnúchán a dhéanfaidh tú sa liosta Taispeáin na roghchláir agus na boscaí dialóige Microsoft Office in.
  4. Sa táb Teangacha eagarthóireachta roghnaigh an teanga is mian leat a chumasú ón liosta Available Editing Languages agus cliceáil ar Cuir leis. Ba chóir go mbeadh an teanga a roghnaigh tú sa liosta Enabled Editing Languages anois.
  5. Sa táb Teangacha eagarthóireachta roghnaigh an teanga is mian leat a bheith mar phríomhtheanga eagarthóireachta agat ón liosta Príomhtheanga eagarthóireachta.
  6. Cliceáil ar an gcnaipe OK.

Cuirfear na socruithe teanga atá roghnaithe agat i bhfeidhm an chéad uair eile a thosóidh tú do chuid feidhmchláir Office.

Tabhair faoi deara Ní féidir an Chabhair a athrú chuig teanga Microsoft Office Language Interface Pack 2010. Fanfaidh an Chabhair i dteanga do bhunshuiteála i gcónaí.

Microsoft Office Language Interface Pack 2010 a bhaint

Lean na treoracha thíos chun an Pacáiste Comhéadain de chuid Microsoft Office Language Interface Pack 2010 a bhaint ó do chóras:

Tabhair faoi deara Lean na céimeanna seo in Windows 7.

  1. Scoir de gach ríomhchlár.
  2. Cliceáil faoi dhó ar an deilbhín Ríomhchláir sa Painéal Rialúcháin Windows.
  3. Faoin rogha Díshuiteáil ríomhchlár, cliceáil ar Microsoft Office Language Interface Pack 2010 sa bhosca Ríomhchláir atá suiteáilte faoi láthair.
  4. Pioc an rogha Díshuiteáil/Athraigh.
  5. Lean na treoracha ar an scáileán.

Tabhair faoi deara Lean na céimeanna seo in Windows XP Home nó Windows XP Professional.

  1. Scoir de gach ríomhchlár.
  2. Cliceáil faoi dhó ar an deilbhín Cuir ríomhchláir leis nó bain ríomhchláir de sa Painéal Rialúcháin Windows.
  3. Cliceáil ar an mír Microsoft Office Language Interface Pack 2010 sa bhosca Ríomhchláir atá suiteáilte faoi láthair.
  4. Cliceáil ar an gcnaipe Bain.
  5. Lean na treoracha ar an scáileán.

Tabhair faoi deara Lean na céimeanna seo in Windows Vista.

  1. Scoir de gach ríomhchlár.
  2. Cliceáil faoi dhó ar an deilbhín Ríomhchláir agus gnéithe sa Painéal Rialúcháin Windows.
  3. Faoin rogha Díshuiteáil nó athraigh ríomhchlár, cliceáil ar Microsoft Office Language Interface Pack 2010 sa bhosca Ríomhchláir atá suiteáilte faoi láthair.
  4. Pioc an rogha Díshuiteáil.
  5. Lean na treoracha ar an scáileán.

Riachtanais chórais

Chun Microsoft Office Language Interface Pack 2010 a rith, ní mór do ríomhairí na bunriachtanais seo a leanas a chomhlíonadh.

Córas oibriúcháin

Microsoft Windows 7 nó Microsoft Windows Vista nó Microsoft Windows XP SP2.

Bogearraí

Leagan ar bith den tsraith Office 2010 a thacaíonn le Pacáiste Comhéadan Teanga Office 2010 - mar sampla Microsoft Office Professional 2010 nó Microsoft Office Standard 2010 - nó na feidhmchláir Office 2010 aonair a dtacaíonn le Pacáiste Comhéadan Teanga Office 2010: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint® nó Microsoft Office Word®.

Tabhair faoi deara Ní féidir Microsoft Office Language Interface Pack 2010 a úsáid ach amháin leis na teangacha agus na leaganacha de Microsoft Office 2010 atá sa liosta thuas.

Taifeach monatóra

Cruthaíodh an chlófhoireann le haghaidh do theanga le go mbeidh an léamh is fearr agat ag taifeach 1024 x 768. Déan nuashonrú ar do shocruithe taispeána chuig an socrú taispeána seo le do thoil.


Cuntas ríomhphoist a chur leis
San alt seo

leabharmharcáil nasc Maidir le cuntais ríomhphoist

leabharmharcáil nasc Cuntas ríomhphoist a chur leis nuair a thosóidh tú Outlook 2010 den chéad uair

leabharmharcáil nasc Cuntas ríomhphoist a chur leis in Outlook

Maidir le cuntais ríomhphoist

Tacaíonn Outlook le Microsoft Exchange, POP3 (POP3: Prótacal coitianta a úsáidtear chun ríomhtheachtaireachtaí a aisghabháil ó fhreastalaí ríomhphoist Idirlín.) agus IMAP.(IMAP (Prótacal Rochtana Teachtaireachtaí Idirlín/Internet Message Access Protocol): Níl IMAP cosúil le prótacail ríomhphoist eile nach gcuireann ach fillteán 'Bosca Isteach' freastalaí amháin ar fáil, sa mhéid agus gur féidir níos mó ná fillteán freastalaí amháin a chruthú chun teachtaireachtaí a shábháil agus a eagrú, agus rochtain a fháil orthu ó níos mó ná ríomhaire amháin.) Tabharfaidh do sholáthraí seirbhísí Idirlín (ISP) (ISP: Gnó a chuireann rochtain ar fáil ar an Idirlíon le haghaidh rudaí cosúil le ríomhphost, seomraí comhrá nó úsáid a bhaint as an nGréasán Domhanda. Is ilnáisiúntaigh atá i roinnt ISPanna, ag cur rochtain ar fáil i go leor áiteanna, agus tá cinn eile atá teoranta do réigiún ar leith.) nó do riarthóir ríomhphoist an faisnéis cumraíochta duit is gá duit a bheith agat chun do chuntas ríomhphoist a chumrú in Outlook.

Bíonn cuntais ríomhphoist cuimsithe i bpróifíl. Tá próifíl comhdhéanta de chuntais, comhaid sonraí agus socruithe a shonraíonn cén áit a dhéantar do ríomhtheachtaireachtaí a shábháil. Cruthaítear próifíl nua go huathoibríoch nuair a ritheann tú Outlook den chéad uair.

Barr an leathanaigh

Cuntas ríomhphoist a chur leis nuair a thosóidh tú Outlook 2010 den chéad uair

Más rud é go bhfuil tú ag tosú amach le Microsoft Outlook nó ag suiteáil Outlook 2010 ar ríomhaire nua, tosóidh an ghné 'Uathchumrú cuntais' go huathoibríoch agus cabhróidh sí leat do shocruithe cuntais a chumrú le haghaidh do chuid cuntais ríomhphoist. Ní bheidh ach d'ainm, do sheoladh ríomhphoist agus do phasfhocal ag teastáil don chumraíocht.Más rud é nach féidir do chuntas ríomhphoist a chumrú go huathoibríoch, beidh ort an fhaisnéis bhreise atá de dhíth a iontráil de láimh.

  1. Tosaigh Outlook.
  2. Nuair a thugtar leid duit cuntas ríomhphoist a chumrú, cliceáil ar Tá, ansin cliceáil ar Ar aghaidh.
  3. Iontráil d'ainm, do sheoladh ríomhphoist agus do phasfhocal.

    Má dhéanann tú seoladh ríomhphoist a iontráil a chríochnaíonn le hotmail.com nó le msn.com, beidh ort an Microsoft Outlook Connector le haghaidh Windows Live Hotmail a úsáid chun an cuntas ríomhphoist a chur leis.

    Tabhair faoi deara Nuair atá do ríomhaire ceangailte le fearann líonra le haghaidh eagraíocht a úsáideann Microsoft Exchange, déantar d'fhaisnéis ríomhphoist a ionsá go huathoibríoch. Ní bheidh bosca an phasfhocail le feiceáil mar gheall go mbaintear úsáid as do phasfhocal líonra.

  4. Cliceáil ar Ar aghaidh.

    Beidh táscaire dul chun cinn le feiceáil de réir mar a bheidh do chuntas á chumrú. D'fhéadfadh sé go nglacfadh an próiseas suiteála cúpla nóiméad.

    Tar éis an cuntas a chur leis, féadann tú tuilleadh cuntas a chur leis má chliceálann tú ar Cuir cuntas eile leis.

  5. Le scoir den bhosca dialóige Cuir cuntas nua leis, cliceáil ar Críochnaigh.

Más rud é nach féidir do chuntas ríomhphoist a chumrú go huathoibríoch, tabharfar leid duit é a chumrú de láimh. Le haghaidh tuilleadh faisnéise, féach ar an alt atá sa chabhair don bhunteanga maidir le cuntas ríomhphoist a chur leis ag úsáid ardsocruithe.

Barr an leathanaigh

Cuntas ríomhphoist a chur leis in Outlook

  1. Cliceáil ar an táb Comhad.
  2. Ar an táb Eolas, faoi Eolas ar chuntas, cliceáil ar Socruithe cuntais.
  3. Cliceáil ar Cuir cuntas leis.
  4. Iontráil d'ainm, do sheoladh ríomhphoist agus do phasfhocal.

    Má dhéanann tú seoladh ríomhphoist a iontráil a chríochnaíonn le hotmail.com nó msn.com, beidh ort an Microsoft Outlook Connector le haghaidh Windows Live Hotmail a úsáid chun an cuntas ríomhphoist a chur leis. Le faisnéis a fháil maidir le conas na cineálacha cuntas ríomhphoist seo a chur leis, féach ar an alt atá sa chabhair i do bhunteanga maidir le húsáid a bhaint as cuntas Windows Live Hotmail in Outlook.

    Tabhair faoi deara Nuair atá do ríomhaire ceangailte le fearann líonra le haghaidh eagraíocht a úsáideann Microsoft Exchange, déantar d'fhaisnéis ríomhphoist a ionsá go huathoibríoch. Ní bheidh an bosca an phasfhocail le feiceáil mar gheall go mbaintear úsáid as do phasfhocal líonra.

  5. Cliceáil ar Ar aghaidh.

    Beidh táscaire dul chun cinn le feiceáil de réir mar atá do chuntas á chumrú. D'fhéadfadh sé go nglacfadh an próiseas suiteála cúpla nóiméad.

    Tar éis an cuntas a chur leis, féadann tú tuilleadh cuntas a chur leis má chliceálann tú ar Cuir cuntas eile leis.

  6. Le scoir den bhosca dialóige Cuir cuntas nua leis, cliceáil ar Críochnaigh.

Más rud é nach féidir do chuntas ríomhphoist a chumrú go huathoibríoch, tabharfar leid duit é a chumrú de láimh. Le haghaidh tuilleadh faisnéise, féach ar an alt atá sa chabhair i do bhunteanga maidir le cuntas ríomhphoist a chur leis ag úsáid ardsocruithe.


Nótaí agus dialann
Cad is mian leat a dhéanamh?

leabharmharcáil nasc Nóta a chruthú

leabharmharcáil nasc Míreanna agus comhaid a thaifeadadh sa Dialann

Nóta a chruthú

  1. Féadann tú nóta a chruthú ó fhillteán Outlook ar bith.

    1. Ar an táb Baile, sa ghrúpa Nua, cliceáil ar Míreanna nua, ansin cliceáil ar Tuilleadh míreanna, ansin cliceáil ar Nóta.

    Aicearra méarchláir Chun nóta a chruthú, brúigh Ctrl+Shift+N.

    2. Clóscríobh an téacs don nóta. Sábhálfar an nóta go huathoibríoch.
    3. Chun an nóta a dhúnadh, cliceáil ar an deilbhín den nóta Íomhá den deilbhín sa chúinne ar bharr ar chlé d'fhuinneog an nóta, ansin cliceáil ar Dún.

    Féadann tú an nóta a fhágáil ar oscailt agus tú ag obair, agus é a tharraingt chuig suíomh ar bith ar do scáileán le go mbeidh sé níos éasca le feiceáil.

    Chun nóta a léamh nó a athrú, san fhillteán Nótaí, cliceáil faoi dhó ar an nóta chun é a oscailt. Féadann tú nótaí a shaincheapadh le go mbeidh sé níos éasca iad a aimsiú agus a eagrú.

Barr an leathanaigh

Míreanna agus comhaid a thaifeadadh sa Dialann

Déanann an Dialann gníomhartha a roghnaíonn tú a thaifeadadh a bhaineann le teagmhálaithe roghnaithe ar leith agus cuirtear na gníomhartha in amharc Amlíne. Chomh maith le míreanna Microsoft Office Outlook a rianú, cosúil le ríomhphoist nó doiciméid Microsoft Office eile, ar nós doiciméid Microsoft Office Word nó Microsoft Office Excel, féadann tú taifead a choinneáil ar idirghníomhú ar bith is mian leat a choinneáil i gcuimhne—fiú amháin mura bhfuil an rud sin lonnaithe ar do ríomhaire, cosúil le comhrá teileafóin nó litir lámhscríofa a sheol tú nó a fuair tú.

Leid Chun rochtain a fháil ar an Dialann go tapa, féadann tú an cnaipe amhairc Dialann a chur leis an Pána nascleanúna. Ag bun an Pána nascleanúna, cliceáil ar an gcnaipe Íomhá den chnaipe, ansin cliceáil ar Cuir cnaipí leis nó bain cnaipí de, ansin cliceáil ar Dialann .

Déan ceann amháin nó níos mó de na rudaí seo a leanas:

  • Taifead míreanna agus comhaid go huathoibríoch

    1. Cliceáil ar an táb Comhad.
    2. Cliceáil ar Roghanna.
    3. Cliceáil ar Nótaí agus Dialann.
    4. Cliceáil ar Roghanna dialainne.
    5. Sa liosta Déan na míreanna seo a thaifeadadh go huathoibríoch, roghnaigh na ticbhoscaí le haghaidh na míreanna is mian leat iad a thaifeadadh go huathoibríoch sa Dialann.
    6. Sa liosta Do na teagmhálaithe seo, roghnaigh na ticbhoscaí le haghaidh na teagmhálaithe is mian leat a gcuid míreanna a thaifeadadh go huathoibríoch.
    7. Sa bhosca Déan comhaid a thaifeadadh freisin ó, roghnaigh na ticbhoscaí in aice leis na ríomhchláir is mian leat comhaid uathu a thaifeadadh go huathoibríoch sa Dialann.

    Taifead mír Outlook de láimh

    1. Ó mhodúl ar bith in Outlook, ar an táb Baile, sa ghrúpa Nua, cliceáil ar Míreanna nua, pointeáil chuig Eile, ansin cliceáil ar Iontráil dialainne.
    2. Sa bhosca Ábhar, clóscríobh tuairisc.
    3. Sa bhosca An cineál iontrála, cliceáil ar an gcineál iontrála dialainne(iontráil dialainne: Mír san fhillteán Dialainne a fheidhmíonn mar aicearra chuig gníomhaíocht a taifeadadh. Féadann tú iontráil dialainne a aithint i measc míreanna eile ón gclog a bhíonn le feiceáil sa chúinne íochtarach ar chlé den deilbhín.) atá á taifeadadh agat.
    4. Pioc na roghanna eile atá uait.

    Taifead comhad ó lasmuigh de Outlook de láimh

    1. Aimsigh an comhad is mian leat a thaifeadadh. Féadann tú Outlook, Taiscéalaí Windows nó an Deasc a úsáid.
    2. Tarraing na míreanna chuig Dialann Íomhá den chnaipe.
    3. Pioc na roghanna atá uait don iontráil dialainne(iontráil dialainne: Mír san fhillteán Dialainne a fheidhmíonn mar aicearra chuig gníomhaíocht a taifeadadh. Féadann tú iontráil dialainne a aithint i measc míreanna eile ón gclog a bhíonn le feiceáil sa chúinne íochtarach ar chlé den deilbhín.).


Amharc a cruthú nó a shaincheapadh

Taispeántar na míreanna i ngach fillteán Microsoft Office Outlook, cosúil leis an Bosca Isteach agus Féilire i leagan amach ar a dtugtar amharc. Tá roinnt amharc caighdeánach ar fáil is féidir leat a roghnú le haghaidh fillteáin nó is féidir leat amhairc shaincheaptha a chruthú. Bíonn amharc comhdhéanta de chineál amhairc, réimsí, dathanna, clófhoirne agus go leor socruithe eile, agus tugtar bealaí difriúla duit le féachaint ar mhíreanna i bhfillteán.

Mar shampla, má fhéachann tú ar an bhfillteán Teagmhálaithe san amharc 'Cártaí Gnó', féadann tú ainmneacha agus seoltaí a thaispeáint i mbloic a bhfuil leagan amach orthu atá cosúil le cártaí gnó páipéir. Is bealach áisiúil atá san amharc seo le seoladh poist teagmhálaí a chuardach. San amharc 'Liosta Teileafóin', féadann tú féachaint ar theagmhálaithe i bhformáid tábla in éineacht le sonraí cosúil le teideal poist agus ainm na roinne. Bíonn an t-amharc seo úsáideach chun uimhir theileafóin nó teideal poist teagmálaí a aimsiú go tapa.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Amharc nua a thógáil

leabharmharcáil nasc Amharc a chruthú bunaithe ar amharc réamhshainithe

leabharmharcáil nasc Amharc saincheaptha a scriosadh

Amharc nua a thógáil

  1. Ar an táb Amharc, sa ghrúpa Amharc reatha, cliceáil ar Athraigh an t-amharc, ansin cliceáil ar Bainistigh amhairc.
  2. Cliceáil ar Nua.
  3. Sa bhosca Ainm an amhairc nua, clóscríobh ainm don amharc.
  4. Sa bhosca An cineál amhairc, roghnaigh cineál amhairc(cineál amhairc: An struchtúr bunúsach atá ag amharc. Nuair a chruthaíonn tú amharc, ní mór duit rogha a dhéanamh as cúig chineál amhairc (tábla, amlíne, lá/seachtain/mí, cárta nó deilbhín) le socrú conas a dhéanfar an fhaisnéis a eagrú agus a fhormáidiú i d'amharc nua.)
  5. Chun an áit a bhfuil an t-amharc(amharc: Tugann amhairc bealaí éagsúla duit chun féachaint ar an bhfaisnéis chéanna i bhfillteán trí í a eagrú ar bhealaí éagsúla agus a chur i bhformáidí éagsúla. Tá amhairc chaighdeánacha ann do gach fillteán. Féadann tú amhairc shaincheaptha a chruthú freisin.) le feiceáil a athrú, pioc rogha faoi Is féidir a úsáid ar, ansin cliceáil ar OK.
  6. Sa bhosca dialóige Ardsocruithe amhairc: Amharc nua, pioc na roghanna is mian leat a úsáid.
  7. Nuair a bheidh na roghanna pioctha agat, cliceáil ar OK.
  8. Chun an t-amharc a úsáid láithreach bonn, cliceáil ar Cuir amharc i bhfeidhm.

Tabhair faoi deara Cuirtear amhairc nua leis an bhfo-roghchlár Amharc reatha. (fo-roghchlár: Roghchlár a bhíonn le feiceáil nuair a phointeálann úsáideoir chuig ordú ar roghchlár ag leibhéal níos airde.)

Amharc a chruthú bunaithe ar amharc réamhshainithe

  1. San amharc ar is mian leat d'amharc nua a bhunú air, ar an táb Amharc, sa ghrúpa Amharc reatha, cliceáil ar Amharc ar shocruithe.
  2. Le haghaidh gach cineál athraithe is mian leat a dhéanamh, cliceáil ar chnaipe, ansin pioc na roghanna atá uait. Nuair a bheidh tú réidh, cliceáil ar OK.
  3. Ar an táb Amharc, sa ghrúpa Amharc reatha, cliceáil ar Athraigh an t-amharc, ansin cliceáil ar Bainistigh amhairc.
  4. Sa bhosca Amhairc don fhillteán , cliceáil ar Socruithe an amhairc reatha.
  5. Cliceáil ar Cóipeáil.
  6. Sa bhosca Ainm an amhairc nua, iontráil ainm.
  7. Chun an áit a bheidh an t-amharc nua ar fáil ann a athrú, cliceáil ar rogha faoi Is féidir a úsáid ar.

Tabhair faoi deara

  • Más mian leat go mbeidh fillteáin roghnaithe eile ag úsáid an amhairc reatha, ar an táb Amharc, sa ghrúpa Amharc reatha, cliceáil ar Athraigh an t-amharc, ansin cliceáil ar Cuir an t-amharc seo i bhfeidhm ar fhillteáin eile. Roghnaigh na ticbhoscaí le haghaidh na bhfillteán is mian leat an t-amharc a chur i bhfeidhm orthu.
  • Cuirtear amhairc nua leis an bhfo-roghchlár Amharc reatha. (fo-roghchlár: Roghchlár a bhíonn le feiceáil nuair a phointeálann úsáideoir chuig ordú ar roghchlár ag leibhéal níos airde.)

Amharc saincheaptha a scriosadh

  3. Ar an táb Amharc, sa ghrúpa Amharc reatha, cliceáil ar Athraigh an t-amharc, ansin cliceáil ar Bainistigh amhairc.
  4. Sa bhosca Amhairc don fhillteán, cliceáil ar an amharc(amharc: Tugann amhairc bealaí éagsúla duit chun féachaint ar an bhfaisnéis chéanna i bhfillteán trí í a eagrú ar bhealaí éagsúla agus a chur i bhformáidí éagsúla. Tá amhairc chaighdeánacha ann do gach fillteán. Féadann tú amhairc shaincheaptha a chruthú freisin.) is mian leat a scriosadh.
  5. Cliceáil ar Scrios.

Tabhair faoi deara Ní féidir amharc réamhshainithe a scriosadh, fiú amháin má tá a chuid socruithe athraithe agat.


Féilirí agus sceidil

Féadann tú gníomhaíochtaí a sceidealú i d'fhéilire Outlook mar choinní, cruinnithe, imeachtaí nó tascanna. Beidh an rogha a dhéanfaidh tú faoin gcineál iontrála ag brath ar na daoine eile a bhaineann leis agus conas is mian leat go mbeidh an iontráil le feiceáil. Má roghnaíonn tú iontrálacha i d'fhéilire i gceart, beidh tú in ann gach a bhfuil ar siúl, cén uair, agus cé leis a fheiceáil láithreach.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc An féilire a fheiceáil

leabharmharcáil nasc Coinne a chruthú

leabharmharcáil nasc Coinne a athrú

leabharmharcáil nasc Coinne atá ann cheana féin a shocrú mar choinne athfhillteach

leabharmharcáil nasc Cruinniú a chur sa sceideal

An féilire a fheiceáil

  1. Déan ceann amháin de na nithe seo a leanas:
    • Cliceáil ar Féilire sa Pána nascleanúna.
    • Cliceáil ar dháta sa Nascleanúnaí dátaí (a bheidh ar fáil duit ag barr an Barra 'Le déanamh').
  2. Agus tú ag féachaint ar d'fhéilire, féadann tú na cnaipí ag barr na fuinneoige a úsáid le nascleanúint a dhéanamh agus le sonraí a thaispeáint nó a fholú:
    • Cliceáil ar Lá, Seachtain nó Mí chun na hamhairc a athrú go tapa.
    • Ar aghaidh agus cuireann na cnaipí Siar ar do chumas dul tríd d'fhéilire go héasca.
    • Tá tuilleadh cnaipí ann a ligeann duit laethanta nó sonraí a thaispeáint nó a fholú, ag brath ar an amharc.

Barr an leathanaigh

Coinne a chruthú

Bain úsáid as coinne nuair atá a fhios agat go mbeidh tú gnóthach ach nach bhfuil baint ag aon duine eile leis. D'fhéadfá coinne a iontráil chun am a chur in áirithe i d'fhéilire le taighde a dhéanamh ar thionscadal, tuarascáil a scríobh nó jab beag a dhéanamh ar an mbealach abhaile ón obair.

  1. Sa Féilire, ar an táb Baile, sa ghrúpa Nua, cliceáil ar Coinne nua. Nó féadann tú deaschliceáil ar bhloc ama i do ghreille féilire agus cliceáil ar Coinne nua.

    2. Aicearra méarchláir Chun coinne a chruthú ó fhillteán ar bith in Outlook, brúigh CTRL+SHIFT+A.

  2. Sa bhosca Ábhar, clóscríobh tuairisc.
  3. Sa bhosca Suíomh, clóscríobh an suíomh.
  4. Iontráil na hamanna tosaigh agus deiridh.

    5. Leid Féadann tú focail agus frásaí ar leith a chlóscríobh sna boscaí don am tosaigh agus am deiridh in ionad dátaí. Mar shampla, féadann tú Inniu, Amárach, Lá Caille, Dhá Sheachtain ón lá Amárach, Trí lá roimh Lá Caille agus an chuid is mó d'ainmneacha laethanta saoire a chlóscríobh.

  5. Le go mbeidh daoine eile in ann an fháil atá ort i rith an ama seo a fheiceáil, ar an táb Coinne, sa ghrúpa Roghanna, cliceáil ar an mbosca Taispeáin mar agus ansin cliceáil ar Saor, Sealadach, Gnóthach nó Ar Shiúl ón Oifig.
  6. Le go mbeidh an coinne athfhillteach, ar an táb Coinne, sa ghrúpa Roghanna, cliceáil ar Atarlú. Cliceáil ar chomh minic (Laethúil, Go seachtainiúil, Míosúil, Go bliantúil) agus a bheidh an coinne ag atarlú, ansin pioc roghanna don mhinicíocht. Cliceáil ar OK.

    7. Tabhair faoi deara Má chuirtear atarlú le coinne, athraítear an táb Coinne le go dtaispeánfar Coinne athfhillteach.

  7. Mar réamhshocrú, taispeántar meabhrúchán 15 nóiméad roimh am tosaigh an choinne. Chun an t-am a thaispeánfar an meabhrúchán a athrú, ar an táb Coinne, sa ghrúpa Roghanna, cliceáil ar an tsaighead sa bhosca Meabhrúchán, ansin cliceáil ar an am nua don meabhrúchán. Chun an meabhrúchán a chasadh as, cliceáil ar Dada.
  8. Ar an táb Coinne, sa ghrúpa Gníomhartha, cliceáil ar Sábháil & dún.

    9. Leid Cliceáil faoi dhó ar limistéar bán ar bith i ngreille an fhéilire chun coinne nua a chruthú.

Barr an leathanaigh

Coinne a athrú

  1. Oscail an coinne is mian leat a athrú.
  2. Déan ceann amháin de na nithe seo a leanas:
    • Roghanna a athrú do choinne nach bhfuil ina chuid de shraith

      1. Athraigh na roghanna, cosúil leis an ábhar, an suíomh agus an am, is mian leat a athrú.

    • Roghanna a athrú do gach coinne i sraith
    1. Cliceáil ar Oscail an tsraith, ansin athraigh rogha ar bith is mian leat a athrú.
    2. Chun na roghanna maidir le hatarlú a athrú, ar an táb Coinne athfhillteach, sa ghrúpa Roghanna, cliceáil ar Atarlú, athraigh na roghanna agus ansin cliceáil ar OK.
  • Roghanna a athrú do choinne amháin atá ina chuid de shraith
  1. Cliceáil ar Oscail an tarlú seo.
  2. Ar an táb Coinne athfhillteach, athraigh na roghanna atá uait.
  3. Ar an Coinne nó an táb Coinne athfhillteach, sa ghrúpa Gníomhartha, cliceáil ar Sábháil & dún.

Leid Sa Féilire, féadann tú an coinne a tharraingt chuig dáta eile. Féadann tú an t-ábhar a chur in eagar freisin má chliceálann tú ar an téacs don tuairisc, ansin brúigh F2 agus clóscríobh do chuid athruithe.

Barr an leathanaigh

Coinne atá ann cheana féin a shocrú mar choinne athfhillteach

  1. Oscail an coinne is mian leat a shocrú mar choinne athfhillteach.
  2. Ar an táb Coinne, sa ghrúpa Roghanna, cliceáil ar Atarlú.
  3. Cliceáil ar chomh minic — Laethúil, Go seachtainiúil, Míosúil, Go bliantúil — agus is mian leat go mbeidh an coinne ag atarlú, ansin pioc na roghanna don mhinicíocht.
  4. Ar an táb Coinne athfhillteach, sa ghrúpa Gníomhartha, cliceáil ar Sábháil & dún.

Barr an leathanaigh

Cruinniú a chur sa sceideal

Tarlaíonn cruinniú ag am sceidealta, agus bíonn daoine eile agus suíomh don chruinniú i gceist leis. Má tá cruinniú i d'fhéilire, d'fhéadfadh sé gur cheann é a bhunaigh tú féin atá i gceist, nó ceann ar thug duine eile cuireadh duit a bheith ann. Bíonn cruinnithe le feiceáil i d'fhéilire féin agus i bhféilirí na ndaoine eile a bhfuil baint acu leis araon.

Is coinne a bhfuil daoine eile san áireamh ann atá i gcruinniú agus is féidir acmhainní cosúil le seomraí comhdhála a bheith san áireamh ann freisin. Bíonn freagraí ar do chuid iarratais ar chruinniú le feiceáil i do Bosca Isteach.

  1. San Fhéilire, ar an táb Baile, sa ghrúpa Nua, cliceáil ar Cruinniú nua.

    2. Aicearra méarchláir Chun iarratas nua ar chruinniú a chruthú ó fhillteán ar bith in Outlook, brúigh CTRL+SHIFT+Q.

  2. Sa bhosca Ábhar, clóscríobh tuairisc.
  3. Sa bhosca Suíomh, clóscríobh tuairisc nó suíomh. Má tá cuntas Microsoft Exchange á úsáid agat, cliceáil ar Seomraí le rogha a dhéanamh i measc na seomraí atá ar fáil.
  4. Sna liostaí Am tosaithe agus Am críochnaithe, cliceáil ar an am tosaigh agus deiridh don chruinniú. Má roghnaíonn tú an ticbhosca Imeacht ar feadh an lae ar fad, taispeántar an timeacht mar imeacht 24 uaire iomlán, a mhaireann ó mheán oíche go meán oíche.

    5. Tabhair faoi deara Más mian leat cruinnithe a chur sa sceideal bunaithe ar chrios ama eile, ar an táb Cruinniú, sa ghrúpa Roghanna, cliceáil ar Criosanna ama.

  5. Sa chorp don iarratas ar chruinniú, clóscríobh faisnéis ar bith is mian leat a chomhroinnt leis na faighteoirí. Féadann tú comhaid a cheangal freisin.
  6. Ar an táb Cruinniú, sa ghrúpa Taispeáin, cliceáil ar Cúntóir sceidealaithe.

    7. Cabhraíonn an Cúntóir sceidealaithe leat an t-am is fearr a aimsiú le haghaidh do chruinniú.

  7. Cliceáil ar Cuir cinn eile leis, ansin cliceáil ar Cuir leis ón leabhar seoltaí.
  8. Sa bhosca dialóige Roghnaigh rannpháirtithe agus acmhainní, sa bhosca Cuardaigh, iontráil ainm duine nó acmhainne le cur san áireamh ag an gcruinniú. Má tá tú ag cuardach leis an rogha Tuilleadh colún, cliceáil ar Gabh.
  9. Cliceáil ar ainm i liosta na dtorthaí, ansin cliceáil ar Riachtanach, Roghnach nó Acmhainní, ansin cliceáil ar OK.

Riachtanach agus Roghnach: bíonn an lucht freastail seo le feiceáil sa bhosca Chuig ar an táb Cruinniú , agus bíonn Acmhainní le feiceáil sa bhosca Suíomh.

Taispeántar an fháil a bheidh ar an lucht freastail sa ghreille shaor/ghnóthach. Léiríonn líne ingearach ghlas tús an chruinnithe. Léiríonn líne ingearach dhearg deireadh an chruinnithe.

Aimsítear an t-am is fearr le haghaidh do chruinnithe sa phána Moltaí do chruinniú (nuair a bheidh fáil ar an líon is mó de na daoine atá le bheith i láthair). Chun am cruinnithe a roghnú, cliceáil ar mholadh don am sa phána Moltaí do chruinniú, nó pioc am ar an ngreille shaor/ghnóthach.

  10. Chun cruinniú athfhillteach a chur ar bun, ar an táb Cruinniú, sa ghrúpa Roghanna, cliceáil ar Atarlú. Pioc na roghanna don phatrún athfhillteach is mian leat, ansin cliceáil ar OK.

    11. Nuair a chuireann tú patrún athfhillteach le hiarratas ar chruinniú, athraítear an táb Cruinniú chuig Cruinniú athfhillteach.

    Tabhair faoi deara

    • Chun an t-am roimh ré don mheabhrúchán cruinnithe a athrú, ar an táb Cruinniú, sa ghrúpa Roghanna, cliceáil ar 'Meabhrúchán' agus cliceáil ar an am atá uait. Má chliceálann tú ar Dada casfar an meabhrúchán as.
    • Féadann an teagraí an t-am meabhrúcháin a shocrú d'fhaighteoirí tríd an t-am meabhrúcháin a athrú ar an gcuireadh don chruinniú. Más rud é nach n-athraíonn an t-eagraí an t-am meabhrúcháin réamhshocraithe ar an gcruinniú, bainfidh gach faighteoir úsáid as a gcuid meabhrúcháin réamhshocraithe féin.

  11. Ar an táb Cruinniú, sa ghrúpa Taispeáin, cliceáil ar Coinne.
  12. Cliceáil ar Seol.


Ríomhphost
Cad is mian leat a dhéanamh?

leabharmharcáil nasc Ríomhtheachtaireacht a chruthú

leabharmharcáil nasc An leibhéal tábhachta a shannadh

leabharmharcáil nasc Ceangaltán a chur leis

leabharmharcáil nasc An chuma atá ar do ríomhphost a athrú

leabharmharcáil nasc Bratach a chur le teachtaireacht

leabharmharcáil nasc Teachtaireacht a fhreagairt nó a sheoladh ar aghaidh

Ríomhtheachtaireacht a chruthú

Is é an tasc is minice a dhéanann tú in Microsoft Office Outlook ná ríomhtheachtaireacht a chruthú. Is é an tasc seo an ghné de Outlook a bhfuil an líon roghanna agus cumraíochtaí is mó ann maidir léi freisin. Is cuma cén cineál teachtaireachta atá á cumadh agat, ceann gnó nó pearsanta, bíonn deis agat i gcónaí do stíl shainiúil féin a chur léi.

  1. Ar an táb Baile, sa ghrúpa Nua, cliceáil ar Ríomhphost nua.

    Aicearra méarchláir Chun ríomhtheachtaireacht a chruthú ó fhillteán ar bith in Outlook, brúigh CTRL+SHIFT+M.

  2. Sa bhosca Ábhar, clóscríobh ábhar na teachtaireachta.
  3. Iontráil seoltaí ríomhphoist nó ainmneacha na bhfaighteoirí sa bhosca Chuig , CC nó Bcc (Boscaí Chuig, CC agus Bcc: Seoltar teachtaireacht chuig na faighteoirí sa bhosca 'Chuig'. Faigheann faighteoirí sna boscaí Cc (cóip charbóin) agus Bcc (cóip charbóin fholaithe) an teachtaireacht freisin, ach ní bhíonn na faighteoirí eile in ann ainmneacha na bhfaighteoirí sa bhosca Bcc a fheiceáil.) Má bhíonn níos mó ná faighteoir amháin ann, déan iad a dheighilt le leathstad.

    Chun ainmneacha na bhfaighteoirí a roghnú ó liosta sa Leabhar Seoltaí, cliceáil ar Chuig, CC nó Bcc agus cliceáil ar na hainmneacha atá uait ansin.

    Chun an bosca Bcc a thaispeáint don teachtaireacht seo agus gach ceann amach anseo, ar an táb Roghanna, sa ghrúpa Taispeáin réimsí, cliceáil ar Bcc.
  4. Nuair a bheidh an teachtaireacht cumtha agat, cliceáil ar Seol.

Barr an leathanaigh

An leibhéal tábhachta a shannadh

  • I bhfuinneog na ríomhtheachtaireachta, ar an táb Teachtaireacht, sa ghrúpa Roghanna, cliceáil ar Tábhacht ard Íomhá den chnaipe nó Tábhacht íseal Íomhá den chnaipe.

Barr an leathanaigh

An leibhéal íogaireachta a athrú le haghaidh teachtaireachta

Is socrú comhairleach amháin atá i ngach socrú íogaireachta. Féadann faighteoirí gníomh ar bith is mian leo a dhéanamh leis an teachtaireacht, cosúil le teachtaireacht faoi rún a sheoladh ar aghaidh chuig duine eile. Le cabhrú chun na gníomhartha is féidir le faighteoirí a dhéanamh le teachtaireacht a shrianadh, ba chóir duit úsáid a bhaint as Bainistíocht um Chearta Faisnéise má bhíonn sí ar fáil i d'eagraíocht.

Feicfidh na faighteoirí an téacs seo a leanas i mBarra Faisnéise na teachtaireachta:

  • I gcás Normálta, níl leibhéal íogaireachta ar bith sannta don teachtaireacht. Mar sin, ní thaispeánfar téacs ar bith sa Bharra Faisnéise.
  • I gcás Príobháideach, feicfidh an faighteoir Caith leis seo mar a bheith Príobháideach le do thoil sa Bharra Faisnéise.
  • I gcás Pearsanta, feicfidh an faighteoir Caith leis seo mar a bheith Pearsanta le do thoil sa Bharra Faisnéise.
  • I gcás Faoi rún, feicfidh an faighteoir Caith leis seo mar a bheith Faoi Rún le do thoil sa Bharra Faisnéise.
  1. I bhfuinneog na ríomhtheachaireachta, ar an táb Teachtaireacht, cliceáil ar Lainseálaí an Bhosca Dialóige Roghanna.
  2. Sa bhosca dialóige Roghanna teachtaireachta, faoi Socruithe teachtaireachta, sa liosta Íogaireacht, roghnaigh Normálta, Pearsanta, Príobháideach nó Faoi rún.

Barr an leathanaigh

Ceangaltán a chur leis

Ceangail comhad le teachtaireacht

  1. I dteachtaireacht oscailte, ar an táb Teachtaireacht, sa ghrúpa Áirigh, cliceáil ar Ceangail comhad.
  2. Brabhsáil chuig agus cliceáil ar an gcomhad is mian leat a cheangal, ansin cliceáil ar Ionsáigh.

    Más rud é nach bhfeiceann tú an comhad atá uait san fhillteán cuí, déan cinnte go bhfuil Gach comhad (*.*) roghnaithe sa bhosca Comhaid de chineál, agus go bhfuil Taiscéalaí Windows cumraithe chun iarmhíreanna comhadainm a thaispeáint.

Leid Féadann tú comhaid a cheangal freisin ag úsáid an táb Ionsáigh i dteachtaireacht oscailte, nó comhaid a tharraingt ó fhillteáin ar do ríomhaire agus iad a scaoileadh ar ríomhtheachtaireacht oscailte.

Ceangail mír Outlook le teachtaireacht

Féadann tú míreanna Outlook (mír: Is éard is mír ann ná an eilimint bhunúsach ina choinnítear faisnéis in Outlook (cosúil le comhad i ríomhchláir eile). Áirítear le míreanna ríomhtheachtaireachtaí, coinní, teagmhálaithe, tascanna, iontrálacha dialainne, nótaí, míreanna a postáladh agus doiciméid.), cosúil le ríomhtheachtaireachtaí eile, tascanna, teagmhálaithe nó míreanna féilire, a cheangal le teachtaireacht. Seo an bealach is éasca chun níos mó ná mír nó teachtaireacht amháin a sheoladh ar aghaidh.

  1. I dteachtaireacht oscailte, ar an táb Teachtaireacht, sa ghrúpa Áirigh, cliceáil ar Ceangail mhír.
  2. Ar an roghchlár Comhad, cliceáil ar Nua, ansin cliceáil ar Teachtaireacht ríomhphoist.
  3. Cliceáil ar an gcineál míre Outlook is mian leat a cheangal. Má chliceálann tú ar Mír eile Outlook, brabhsáil i do liosta fillteán chun an fillteán ina bhfuil an mhír atá uait a aimsiú. Sa liosta faoin ngrúpa Míreanna, cliceáil ar an mír is mian leat a cheangal.
  4. Faoi Ionsáigh mar, roghnaigh Ceangaltán.

Leid Féadann tú mír a cheangal freisin ag úsáid an táb Ionsáigh i dteachtaireacht oscailte, nó míreanna a tharraingt ó fhillteáin Outlook agus iad a scaoileadh ar ríomhtheachtaireacht oscailte.

Barr an leathanaigh

An chuma atá ar do ríomhphost a athrú

Cuir dath, grádán, uigeacht, patrún nó pictiúr cúlra leis

  1. Ar an táb Roghanna, sa ghrúpa Téamaí , cliceáil ar Dath an leathanaigh.
  2. Cliceáil ar dhath sa phailéad Dathanna an téama nó Dathanna caighdeánacha. Cliceáil ar Tuilleadh dathanna chun pailéad níos mionsonraithe a fháil. Chun an dath a bhaint, cliceáil ar Gan dath.
  3. Más mian leat grádán, uigeacht, patrún nó pictiúr a chur leis, cliceáil ar Éifeachtaí líonta.
  4. Pioc na roghanna líonta atá uait.

    Leid Bíonn an dath don ghrádán, uigeacht nó patrún bunaithe ar an dath a roghnóidh tú i gcéim 2.

An chlófhoireann a athrú

Féadann tú an chlófhoireann a athrú i do theachtaireacht ar roinnt bealaí:

  • Ar an táb Teachtaireacht, sa ghrúpa Téacs bunúsach, féadann tú an chlófhoireann, méid na clófhoirne, stíl na clófhoirne (trom, iodálach agus folíne), dath na clófhoirne agus aibhsiú an téacs a roghnú.
  • Ar an táb Formáidigh téacs, sa ghrúpa Clófhoireann féadann tú an chlófhoireann agus méid na clófhoirne a roghnú; an méid a mhéadú nó a laghdú breisíocht amháin, stíl na clófhoirne (trom, iodálach, folíne, líne tríd, foscript, forscript) a athrú; an cás, dath na clófhoirne agus an t-aibhsiú téacs a athrú; agus formáidiú uile na clófhoirne a bhaint.
  • Ar an mionbharra uirlisí a thagann aníos nuair a roghnaíonn tú téacs, féadann tú an chlófhoireann a roghnú, an méid a laghdú nó a mhéadú de bhreisíocht amháin, an téama a roghnú, an Péintéir Formáide a úsáid, stíl na clófhoirne (trom, iodálach agus folíne) a roghnú agus téacs a aibhsiú.
  • Ar an táb Formáidigh téacs, sa ghrúpa Stíleanna, féadann tú stíleanna a roghnú.

Leid Bain úsáid as stíleanna chun teachtaireachtaí a chruthú a bhfuil cuma ghairmiúil orthu.

Cuir grafaicí leis

Is féidir le grafaicí aird do chuid faighteoirí a mhealladh. Is féidir le grafaicí méid an chomhaid a mhéadú don ríomhtheachtaireacht freisin, áfach, mar sin níor chóir an iomarca úsáide a bhaint astu. Chun an chuma atá ar chúlra na teachtaireachta a athrú, féach an rannán roimhe seo, 'Cuir dath, grádán, uigeacht, patrún nó pictiúr cúlra leis'.

  • Ar an táb Ionsáigh, sa ghrúpa Léaráidí, cliceáil ar cheann amháin de na nithe seo a leanas:
    • Pictiúr Brabhsáil chuig an bhfillteán ina bhfuil an pictiúr atá uait sábháilte, roghnaigh an pictiúr, ansin cliceáil ar Ionsáigh. Féadann tú méid an phictiúir a athrú nó é a rothlú le hanlaí tarraingthe an phictiúir. Chun roghanna breise pictiúir a fháil, deaschliceáíl ar an bpictiúr, ansin cliceáil ar ordú ar an roghchlár aicearraí.
    • Clip Art Clóscríobh tuairisc don ealaín atá á cuardach agat, ansin cliceáil ar Go. Roghnaigh an ticbhosca Include Office.com content chun fáisc-ealaín atá le fáil ó Office.com a chur san áireamh. Cliceáil ar an íomhá is mian leat a ionsá.
    • Cruthanna Cliceáil ar chruth. Chun roghanna crutha breise a fháil, deaschliceáíl ar an gcruth, ansin cliceáil ar ordú ar an roghchlár aicearraí.
    • SmartArt Roghnaigh leagan amach don ghrafaic SmartArt, ansin cliceáil ar OK. Cliceáil ar an ngrafaic SmartArt chun téacs a chur leis. Chun roghanna breise a fháil, deaschliceáíl ar an ngrafaic SmartArt, ansin cliceáil ar ordú ar an roghchlár aicearraí.
    • Chart Roghnaigh cineál cairte, ansin cliceáil ar OK. Sa bhileog oibre Microsoft Excel 2010 a thagann aníos, iontráil na sonraí don chairt. Chun an scarbhileog a dhúnadh, cliceáil ar an gcnaipe Excel, ansin cliceáil ar Dún. Chun roghanna cairte breise a fháil, deaschliceáíl ar an gcairt, ansin cliceáil ar ordú ar an roghchlár aicearraí.
    • Seat scáileáin Cliceáil ar cheann de na híomhánna atá sa réamh-amharc nó cliceáil ar Gearrthóg scáileáin. Roghnaigh an limistéar de do scáileán is mian leat a ghabháil.
  • Chun WordArt a ionsá, ar an roghchlár Ionsáigh, sa ghrúpa Téacs, cliceáil ar WordArt.

Liosta uimhrithe nó le hurchair a chur leis

  1. Ar an táb Teachtaireacht, sa ghrúpa Téacs bunúsach, cliceáil ar an ordú maidir le hurchair nó le huimhriú.
  2. Brúigh ENTER chun an chéad mhír eile sa liosta a chur leis.

    Déanann Outlook an chéad urchar nó uimhir eile a ionsá go huathoibríoch.

  3. Chun an liosta a chríochnú, brúigh ENTER faoi dhó, nó brúigh BACKSPACE chun an t-urchar nó an uimhir deiridh sa liosta a scriosadh.

Aicearra méarchláir Clóscríobh * (réiltín) chun liosta le hurchair a thosú nó 1. chun liosta uimhrithe a thosú, ansin brúigh an SPÁSBHARRA nó an eochair TAB.

Tábla a chur leis

Bíonn tábla comhdhéanta de rónna nó colúin ceall is féidir leat a líonadh le téacs agus grafaicí. Úsáidtear táblaí go minic chun faisnéis a eagrú agus a chur i láthair.

Féadann tú úsáid a bhaint as táblaí freisin chun cineálacha leagan amach leathanaigh suimiúla a chruthú, nó téacs, grafaicí agus cineálacha leagan amach tábla ardleibhéil a chruthú.

  1. Cliceáil ar an áit is mian leat tábla a ionsá.
  2. Ar an táb Ionsáigh, sa ghrúpa Táblaí, cliceáil ar Tábla.
  3. Déan ceann amháin de na nithe seo a leanas:
    • Pointeáil chuig Meartháblaí agus cliceáil ar an tábla atá uait ansin. Cuir na sonraí atá uait in ionad na sonraí atá sa tábla.
    • Cliceáil ar ghreille an tábla chun líon na rónna agus na gcolún a chruthófar i dtábla nua bán a shocrú.
    • Roghnaigh Tarraing tábla chun pointeoir a fháil a chuireann ar do chumas méideanna éagsúla a shocrú do na cealla tábla a chuireann tú leis.
    • Roghnaigh Scarbhileog Excel le go n-osclófar scarbhileog nua i do theachtaireacht. Féadann tú na hanlaí ar na ciumhaiseanna ar bun agus ar dheis a úsáid chun an méid a athrú.

      Tabhair faoi deara Nuair a roghnaíonn tú Scarbhileog Excel, seans go dtiocfaidh bosca dialóige aníos ag cur ceiste ort an bhfuil muinín agat as foinse na bileoige Excel. Go hiondúil, go háirithe má tá an scarbhileog ag teacht ón Excel atá lódáilte ar do ríomhaire féin, féadann tú cliceáil ar Tá. Má tá Excel ar rith ó fhoinse nó líonra eile, seiceáil le do riarthóir líonra mura bhfuil tú cinnte.

Síniú a chur leis

Féadann tú síniú réamhshocraithe a chruthú le cur le gach teachtaireacht amach atá agat, nó féadann tú síniú a ionsá isteach i dteachtaireachtaí amach ina n-aonar de láimh. Déan ceann amháin de na nithe seo a leanas:

  • Ionsáigh síniú go huathoibríoch
    1. Ar an táb Teachtaireacht, sa ghrúpa Áirigh, cliceáil ar Síniú, ansin cliceáil ar Sínithe.

      Tabhair faoi deara Féadann tú rochtain a fháil freisin ar na roghanna sínithe atá le fáil ar an táb Teachtaireacht tar éis duit cliceáil ar Freagair, Freagair gach duine nó Ar aghaidh i dteachtaireacht oscailte.

    2. Sa bhosca dialóige Sínithe agus stáiseanóireacht, ar an táb Síniú ríomhphoist, sa liosta Roghnaigh síniú le cur in eagar, roghnaigh an síniú atá uait. Nó cliceáil ar an gcnaipe Nua chun síniú a chruthú.
    3. Faoi Roghnaigh síniú réamhshocraithe ag barr an bhosca dialóige ar dheis, sa liosta Teachtaireachtaí nua, roghnaigh an síniú atá uait.
    4. Más rud é go bhfuil tú ag iarraidh síniú a chur san áireamh i dteachtaireachtaí a fhreagraíonn tú agus i dteachtaireachtaí a sheolann tú ar aghaidh, sa liosta Freagraí/curtha ar aghaidh, roghnaigh an síniú. Más rud é nach bhfuil síniú uait sna teachtaireachtaí seo, roghnaigh Ceann ar bith.
    5. Cliceáil ar OK.
    6. Chun an síniú réamhshocraithe a chur le teachtaireacht reatha, ar an táb Teachtaireacht, sa ghrúpa Áirigh, cliceáil ar Síniú, agus roghnaigh an síniú ansin.
  • Ionsáigh síniú de láimh
    1. Ar an táb Teachtaireacht, sa ghrúpa Áirigh, cliceáil ar Síniú agus roghnaigh an síniú atá uait ansin.

      Tabhair faoi deara Féadann tú rochtain a fháil freisin ar na roghanna sínithe atá le fáil ar an táb Teachtaireacht tar éis duit cliceáil ar Freagair, Freagair gach duine nó Ar aghaidh i dteachtaireacht oscailte.

Siombailí, cothromóidí agus línte cothrománacha a chur leis

Féadann tú an t-ordú Siombail a úsáid chun na nithe seo a leanas a iontráil:

  • Siombailí nach bhfuil ar an méarchlár, cosúil le ¼ agus ©
  • Carachtair speisialta nach bhfuil ar an méarchlár, cosúil le eim-dais (—) nó focalbhá (…)
  • Carachtair Unicode
Má tá clófhoireann fhairsingithe in úsáid agat, ar nós Arial nó Times New Roman, tiocfaidh an liosta Fothacair aníos. Is féidir leat rogha a dhéanamh ó liosta fairsingithe de charachtair teanga sa liosta seo. Áirítear leis seo Gréigis agus Rúisis (Coireallach), má tá fáil orthu.

Ar an táb Ionsáigh, sa ghrúpa Siombailí ligeann an t-ordú Cothromóid duit cothromóidí casta a iontráil go tapa.

Ligeann an t-ordú Líne chothrománach duit na rannáin i do theachtaireacht a bhriseadh suas.

  • Ar an táb Ionsáigh, sa ghrúpa Siombailí, cliceáil ar Cothromóid, Siombail nó Líne chothrománach.

An téama a athrú

Is sraith eilimintí deartha agus scéimeanna dathanna aontaithe atá i dtéama. Cabhraíonn téama leat teachtaireachtaí gairmiúla atá deartha go maith a chruthú go héasca.

Nuair a chuireann tú téama i bhfeidhm ar dhoiciméad, saincheaptar na nithe seo a leanas in Outlook: dathanna agus grafaicí cúlra, stíleanna an choirp agus ceanntásca, liostaí, línte cothrománacha, dathanna hipearnaisc agus dathanna imlínte táblaí. Déantar saincheapadh ar na liostaí leibhéal amháin agus il-leibhéal araon freisin.

Chun an chuma atá ar na heilimintí seo a athrú go tapa, féadann tú an téama a athrú.

  • Ar an táb Roghanna, sa ghrúpa Téamaí, cliceáil ar Téamaí.

Barr an leathanaigh

Ríomhchárta Gnó a chur san áireamh

Bíonn sé níos éasca faisnéis faoi theagmhálaithe a chomhroinnt le Ríomhchártaí Gnó. Is féidir Ríomhchárta Gnó a ionsá go tapa i dteachtaireachtaí a sheolann tú agus aithneoidh an faighteoir láithreach iad. Féadann tú do Ríomhchárta Gnó corparáideach a sheoladh nó ceann pearsanta atá saincheaptha agat. Nó féadann tú faisnéis teagmhála duine éigin eile a sheoladh mar Ríomhchárta Gnó. Féadann tú na cártaí a sheoladh ar aghaidh freisin.

Chun tuilleadh faisnéise a fháil faoi Ríomhchártaí Gnó, féach ar an alt atá sa chabhair i do bhunteanga maidir le teagmhálaithe a chruthú agus a chomhroinnt mar Ríomhchártaí Gnó.

  1. Ar an táb Teachtaireacht, sa ghrúpa Áirigh, cliceáil ar Ceangail mír agus roghnaigh Cártaí gnó, ansin cliceáil ar ainm sa liosta.
  2. Más rud é nach bhfuil tú in ann an t-ainm atá uait a fheiceáil, cliceáil ar Cártaí gnó eile, cliceáil ar an ainm sa liosta Comhdaithe mar, ansin cliceáil ar OK.

Tabhair faoi deara

  • Sa roghchlár Cárta gnó, taispeántar na 10 ainm teagmhálaí is déanaí a cuireadh isteach i dteachtaireachtaí mar Ríomhchártaí Gnó.
  • Féadann tú níos mó ná Ríomhchárta Gnó amháin a ionsá i dteachtaireacht.
  • Le cabhrú leat ainmneacha atá mar an gcéanna a aithint óna gcéile ar an roghchlár Cárta gnó, cliceáil ar Cártaí gnó eile. Feicfidh tú tuilleadh faisnéise, lena n-áirítear réamh-amharc ar an gcárta, sa bhosca dialóige Ionsáigh Cárta gnó.
  • Má dhéanann tú cárta gnó a tharraingt ón amharc Cártaí Gnó isteach i dteachtaireacht nua, ní chuirtear ach comhad.vcf san áireamh nuair a sheolfar an teachtaireacht. Osclóidh an comhad.vcf ceangailte seo foirm an teagmhálaí ar a bhfuil an fhaisnéis ar fad. Féadann faighteoir é seo a shábháil ina liosta Teagmhálaithe. Má tá Microsoft Office Outlook 2007 nó Outlook 2010 in úsáid ag faighteoir, beidh an Ríomhchárta Gnó le feiceáil i bhfoirm an teagmhálaí.

Barr an leathanaigh

Bratach a chur le teachtaireacht

Mar mheabhrúchán duit féin

Déan ceann amháin de na nithe seo a leanas:

  • I liosta na dteachtaireachtaí (liosta na dteachtaireachtaí: An chuid lárnach den phríomh-fhuinneog Outlook ina dtaispeántar a bhfuil san fhillteán roghnaithe.), cliceáil ar an teachtaireacht atá uait. Ar an táb Teachtaireacht, sa ghrúpa Clibeanna, cliceáil ar Lean de, ansin cliceáil ar an gcineál bratach is mian leat a shocrú.
  • I dteachtaireacht oscailte, ar an táb Teachtaireacht, sa ghrúpa Clibeanna, cliceáil ar Lean de, ansin cliceáil ar an gcineál bratach is mian leat a shocrú.

Má tá tú ag iarraidh meabhrúchán a fháil faoin teachtaireacht seo a bhfuil bratach léi, ar an táb Teachtaireacht, sa ghrúpa Clibeanna, cliceáil ar Lean de, ansin cliceáil ar Cuir meabhrúchán leis. Más mian leat, féadann tú an dáta agus an t-am don mheabhrúchán a athrú.

Mar leid do dhaoine eile

Le bratach a sheoladh le go dtabharfar leid do dhaoine eile rud éigin a dhéanamh, déan an méid seo a leanas sula seolfar an teachtaireacht:

  1. Sa teachtaireacht oscailte, ar an táb Teachtaireacht, sa ghrúpa Clibeanna, cliceáil ar Lean de, ansin cliceáil ar Cuir brat air d'fhaighteoirí.
  2. Faoi Cuir brat air d'fhaighteoirí, sa liosta Brat le haghaidh, cliceáil ar an gcineál bratach is mian leat a shocrú.
  3. Mar réamhshocrú, bíonn meabhrúchán san áireamh le teachtaireachtaí a bhfuil bratach ag dul leo d'fhaighteoirí. Athraigh an dáta agus an t-am más gá. Mura bhfuil tú ag iarraidh meabhrúchán a chur leis, glan an ticbhosca Meabhrúchán.

Barr an leathanaigh

Teachtaireacht a fhreagairt nó a sheoladh ar aghaidh

Nuair a fhreagraíonn tú ríomhtheachtaireacht, cuirtear an té a sheol an bhunteachtaireacht leis an mbosca Chuig go huathoibríoch. Ar an gcaoi chéanna, má úsáideann tú Freagair gach duine, cruthaítear teachtaireacht a bheidh le seoladh chuig an seoltóir agus chuig faighteoirí breise ar bith atá sa bhunteachtaireacht. Cibé cé acu a roghnóidh tú, féadann tú na faighteoirí a athrú sna boscaí Chuig, Cc agus Bcc (Boscaí Chuig, Cc agus Bcc: Seoltar teachtaireacht chuig na faighteoirí sa bhosca Chuig. Faigheann faighteoirí sna boscaí Cc (cóip charbóin) agus Bcc (cóip charbóin fholaithe) an teachtaireacht freisin, ach ní bhíonn na faighteoirí eile in ann ainmneacha na bhfaighteoirí sa bhosca Bcc a fheiceáil.).

Nuair a sheolann tú teachtaireacht ar aghaidh, bíonn na boscaí Chuig, Cc agus Bcc bán agus ní mór duit faighteoir amháin ar a laghad a iontráil.

Freagra a thabhairt ar an seoltóir nó ar fhaighteoirí eile

Féadann tú freagra a thabhairt ar sheoltóir na teachtaireachta amháin, nó ar aon ghrúpa de na daoine atá le feiceáil ar na línte Chuig agus Cc. Féadann tú faighteoirí nua a chur léi freisin.

  1. Ar an táb Baile nó Teachtaireacht, sa ghrúpa Freagair, cliceáil ar Freagair nó Freagair gach duine.

    Tabhair faoi deara Bíonn ainm an táib ag brath ar cibé an bhfuil an teachtaireacht roghnaithe i liosta na dteachtaireachtaí nó oscailte ina fuinneog féin.

    Chun ainm a bhaint ó na línte Chuig agus Cc , cliceáil ar an ainm ansin brúigh DELETE. Chun faighteoir a chur leis, cliceáil sa bhosca Chuig, Cc nó Bcc agus iontráil an faighteoir.

    Cc : seo giorrúchán ar 'cóip charbóin'. Má chuireann tú faighteoir leis an mbosca seo i ríomhtheachtaireacht Outlook, seolfar cóip den teachtaireacht chuig an bhfaighteoir sin, agus beidh faighteoirí eile na teachtaireacht in ann ainm an fhaighteora a fheiceáil.

    Bcc : seo giorrúchán ar 'cóip charbóin fholaithe' (blind carbon copy). Má chuireann tú faighteoir leis an mbosca seo i ríomhtheachtaireacht, seolfar cóip den teachtaireacht chuig an bhfaighteoir sin, agus ní bheidh faighteoirí eile na teachtaireacht in ann ainm an fhaighteora a fheiceáil. Mura féidir an bosca Bcc a fheiceáil nuair a chruthaíonn tú teachtaireacht, is féidir leat é a chur léi trí chliceáil ar an táib Roghanna, ansin sa ghrúpa Taispeáin réimsí , cliceáil ar Bcc.

  2. Cum do theachtaireacht.
  3. Cliceáil ar Seol.

    Leid Bí dealaitheach agus tú ag cliceáil ar Freagair gach duine, go háirithe nuair a bhíonn liostaí dáiliúcháin nó líon mór faighteoirí ar d'fhreagra. Go minic is é is fearr é Freagair a úsáid agus gan ach na faighteoirí riachtanacha a chur leis, nó Freagair gach a úsáid, ach na faighteoirí agus liostaí dáiliúcháin nach bhfuil riachtanach a bhaint.

Barr an leathanaigh

Teachtaireacht a sheoladh ar aghaidh

Nuair a sheolann tú teachtaireacht ar aghaidh, bíonn ceangaltán ar bith a bhí san áireamh sa bhunteachtaireacht san áireamh sa teachtaireacht a sheoltar ar aghaidh.

  1. Ar an táb Baile nó Teachtaireacht, sa ghrúpa Freagair, cliceáil ar Ar aghaidh.

    Tabhair faoi deara Bíonn ainm an táib ag brath ar cibé an bhfuil an teachtaireacht roghnaithe i liosta na dteachtaireachtaí nó oscailte ina fuinneog féin.

  2. Iontráil faighteoirí sna boscaí Chuig, Cc nó Bcc.

    Cc : seo giorrúchán ar chóip charbóin. Má chuireann tú faighteoir leis an mbosca seo i ríomhtheachtaireacht Outlook, seolfar cóip den teachtaireacht chuig an bhfaighteoir sin, agus beidh faighteoirí eile na teachtaireacht in ann ainm an fhaighteora a fheiceáil.

    Bcc : seo giorrúchán ar 'cóip charbóin fholaithe' (blind carbon copy). Má chuireann tú faighteoir leis an mbosca seo i ríomhtheachtaireacht, seolfar cóip den teachtaireacht chuig an bhfaighteoir sin, agus ní bheidh faighteoirí eile na teachtaireacht in ann ainm an fhaighteora a fheiceáil. Mura féidir an bosca Bcc a fheiceáil nuair a chruthaíonn tú teachtaireacht, is féidir leat é a chur léi trí chliceáil ar an táib Roghanna, ansin sa ghrúpa Taispeáin réimsí , cliceáil ar Bcc.

  3. Cum do theachtaireacht.
  4. Cliceáil ar Seol.

Leid Más mian leat dhá theachtaireacht nó níos mó a sheoladh ar aghaidh chuig na faighteoirí céanna mar theachtaireacht ríomhphoist amháin, cliceáil ar cheann de na teachtaireachtaí, brúigh CTRL, ansin cliceáil ar gach teachtaireacht bhreise. Ar an táb Baile, sa ghrúpa Freagair, cliceáil ar Ar aghaidh. Seolfar gach teachtaireacht ar aghaidh mar cheangaltán i dteachtaireacht nua.


An Teanga Réamhshocraithe a athrú

In Microsoft Office 2010, baintear úsáid as an teanga ionchuir réamhshocraithe i gcóras oibriúcháin Windows chun an teanga réamhshocraithe do ríomhchláir Office 2010 a shocrú. Chun an teanga réamhshocraithe a athrú i ríomhchláir Office, ní mór duit an teanga ionchuir roghnaithe a athrú don chóras oibriúcháin Windows agus an teanga eagarthóireachta réamhshocraithe le haghaidh Office a athrú ansin. Mar shampla, más í an tSeapáinis an teanga réamhshocraithe don chóras oibriúcháin Windows, is í an tSeapáinis an teanga réamhshocruithe do gach ríomhchlár Microsoft Office freisin. Féadann tú an teanga eagarthóireachta, taispeána, Cabhrach agus Leideanna Scáileáin réamhshocraithe a athrú go teanga eile, cosúil le Fraincis nó Béarla, in Microsoft Office áfach.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc An teanga ionchuir réamhshocraithe a shocrú in Windows 7

leabharmharcáil nasc An teanga ionchuir réamhshocraithe a shocrú in Windows Vista

leabharmharcáil nasc An teanga ionchuir réamhshocraithe a shocrú in Windows XP

leabharmharcáil nasc An teanga ionchuir réamhshocraithe a shocrú in Office 2010

Barr an leathanaigh Barr an leathanaigh

An teanga ionchuir réamhshocraithe a shocrú in Windows 7

  1. Cliceáil ar Tosaigh, ansin cliceáil ar Painéal rialúcháin.
  2. Faoi Clog, teanga agus réigiún, faoi Réigiún agus teanga, cliceáil ar Athraigh méarchláir nó modhanna ionchuir eile.
  3. Sa bhosca dialóige Réigiún agus teanga, ar an táb Méarchláir agus teangacha, cliceáil ar Athraigh méarchláir.
  4. Sa bhosca dialóige Seirbhísí téacs agus teangacha ionchuir, faoi Teanga ionchuir réamhshocraithe cliceáil ar an teanga is mian leat a úsáid mar an teanga réamhshocraithe.

    Mura bhfuil an teanga is mian leat a úsáid mar theanga ionchuir réamhshocraithe sa liosta, lean Céimeanna 5 go 8.

  5. Faoi Seirbhísí suiteáilte, cliceáil ar Cuir leis.
  6. Fairsingigh an teanga is mian leat a úsáid mar theanga ionchuir réamhshocraithe, ansin fairsingigh Méarchlár.
  7. Roghnaigh an ticbhosca don mhéarchlár nó don Eagarthóir Modh Ionchuir (IME) (IME (Input Method Editor): Ríomhchlár a dhéanann téacs Oirthear na hÁise (Sínis Thraidisiúnta, Sínis Shimplithe, Seapáinis nó Cóiréis) a iontráil i ríomhchláir trí bhuillí eochrach a thiontú go carachtair choimpléascacha Oirthear na hÁise. Caitear leis an IME mar leagan amach méarchláir malartach.) is mian leat a úsáid, ansin cliceáil ar OK. Cuirtear an teanga leis an liosta Teanga ionchuir réamhshocraithe.

    Le réamhamharc a fháil ar leagan amach an mhéarchláir, cliceáil ar Réamhamharc.

  8. Faoi Teanga ionchuir réamhshocraithe, cliceáil ar an teanga is mian leat a úsáid mar an teanga réamhshocraithe.

    Is féidir leat na roghanna a bhaineann go sonrach leis an teanga don teanga réamhshocraithe a chasadh air in Microsoft Office má leantar na treoracha in An teanga eagarthóireachta réamhshocraithe a shocrú in Office 2010

Barr an leathanaigh Barr an leathanaigh

An teanga ionchuir réamhshocraithe a shocrú in Windows Vista

  1. Cliceáil ar Tosaigh, ansin cliceáil ar Painéal rialúcháin.
  2. Faoi Clog, teanga agus réigiún, cliceáil ar Athraigh méarchláir nó modhanna ionchuir eile.

    Tabhair faoi deara San Amharc Clasaiceach, cliceáil faoi dhó ar Roghanna réigiúnacha agus teanga, ansin cliceáil ar an táb Méarchláir agus teangacha.

  3. Sa bhosca dialóige Réigiúnacha agus teanga, ar an táb Méarchláir agus teangacha, cliceáil ar Athraigh méarchláir.
  4. Sa bhosca dialóige Seirbhísí téacs agus teangacha ionchuir, faoi Teanga ionchuir réamhshocraithe cliceáil ar an teanga is mian leat a úsáid mar an teanga réamhshocraithe.

    Mura bhfuil an teanga is mian leat a úsáid mar theanga ionchuir réamhshocraithe sa liosta, lean Céimeanna 5 go 8.

    Tabhair faoi deara Cuirtear an teanga réamhshocraithe a roghnóidh tú i bhfeidhm ar gach ríomhchlár ar do ríomhaire a bhaineann úsáid as an socrú seo, lena n-áirítear ríomhchláir ó chuideachtaí eile.

  5. Faoi Seirbhísí suiteáilte, cliceáil ar Cuir leis.
  6. Fairsingigh an teanga is mian leat a úsáid mar theanga ionchuir réamhshocraithe, ansin fairsingigh Méarchlár.
  7. Roghnaigh an ticbhosca don mhéarchlár nó don Eagarthóir Modh Ionchuir (IME) (IME (Input Method Editor): Ríomhchlár a dhéanann téacs Oirthear na hÁise (Sínis Thraidisiúnta, Sínis Shimplithe, Seapáinis nó Cóiréis) a iontráil i ríomhchláir trí bhuillí eochrach a thiontú go carachtair choimpléascacha Oirthear na hÁise. Caitear leis an IME mar leagan amach méarchláir malartach.) is mian leat a úsáid, ansin cliceáil ar OK. Cuirtear an teanga leis an liosta Teanga ionchuir réamhshocraithe.

    Le réamhamharc a fháil ar leagan amach an mhéarchláir, cliceáil ar Réamhamharc.

  8. Faoi Teanga ionchuir réamhshocraithe, cliceáil ar an teanga is mian leat a úsáid mar an teanga réamhshocraithe.

    Is féidir leat na roghanna a bhaineann go sonrach leis an teanga don teanga réamhshocraithe a chasadh air in Microsoft Office má leantar na treoracha in An teanga eagarthóireachta réamhshocraithe a shocrú in Office 2010.

Barr an leathanaigh Barr an leathanaigh

An teanga ionchuir réamhshocraithe a shocrú in Windows XP

  1. Cliceáil ar Tosaigh, pointeáil chuig Socruithe, ansin cliceáil ar Painéal rialúcháin.
  2. Cliceáil ar Dáta, Am, Teanga agus Roghanna Réigiúnacha, ansin cliceáil ar Roghanna réigiúnacha agus teanga.

    Tabhair faoi deara San Amharc Clasaiceach, cliceáil faoi dhó ar Roghanna réigiúnacha agus teanga.

  3. Sa bhosca dialóige Roghanna réigiúnacha agus teanga, cliceáil ar an táb Teangacha, ansin faoi Seirbhísí téacs agus teangacha ionchuir, cliceáil ar Mionsonraí.
  4. Sa bhosca dialóige Seirbhísí téacs agus teangacha ionchuir, faoi Teanga ionchuir réamhshocraithe, cliceáil ar an teanga is mian leat a úsáid mar an teanga réamhshocraithe.

    5. Mura bhfuil an teanga is mian leat a úsáid mar an teanga ionchuir réamhshocraithe sa liosta, lean Céimeanna 5 go 7.

    Tabhair faoi deara Cuirtear an teanga réamhshocraithe a roghnóidh tú i bhfeidhm ar gach ríomhchlár ar do ríomhaire a bhaineann úsáid as an socrú seo, lena n-áirítear ríomhchláir ó chuideachtaí eile.

  5. Faoi Seirbhísí suiteáilte, cliceáil ar Cuir leis.
  6. Sa bhosca dialóige Cuir Teanga Ionchuir leis, cliceáil ar an teanga atá uait ón liosta Teanga ionchuir, ansin cliceáil ar OK.
  7. Faoi Teanga ionchuir réamhshocraithe, cliceáil ar an teanga is mian leat a úsáid mar an teanga réamhshocraithe.

    8. Cas air na roghanna a bhaineann go sonrach leis an teanga réamhshocraithe in Microsoft Office trí na treoracha a leanúint i An teanga eagarthóireachta réamhshocraithe a shocrú in Office 2010.

Barr an leathanaigh Barr an leathanaigh

An teanga ionchuir réamhshocraithe a shocrú in Office 2010

  1. Oscail ríomhchlár Microsoft Office, cosúil le Word.
  2. Cliceáil ar an táb Comhad.
  3. Cliceáil ar Roghanna Word.
  4. Cliceáil ar Teanga.
  5. Sa bhosca dialóige Socraigh sainroghanna teanga Office, faoi Roghnaigh na teangacha eagarthóireachta, roghnaigh an teanga eagarthóireachta is mian leat a úsáid, cliceáil ar ainm na teanga is mian leat a bheith mar an teanga réamhshocraithe agus cliceáil ar Socraigh mar réamhshocrú.
  6. Tar éis duit an teanga eagarthóireachta réamhshocraithe a athrú, beidh ort gach ríomhchlár Office 2010 atá oscailte agat a dhúnadh, agus iad a oscailt arís ansin le go rachaidh an t-athrú i bhfeidhm.

    7. Tabhair faoi deara

    • Níl 'Cabhair' ar fáil do na Pacáistí Teanga; taispeánfar an chabhair sa bhunteanga. Más rud é nach bhfuil do thaispeáint réamhshocraithe le fáil ar chúis éigin, baintear úsáid as an gcéad teanga eile sa liosta atá le fáil in Microsoft Office.
    • Mura bhfuil an teanga atá uait sa liosta, b'fhéidir go mbeidh ort tuilleadh seirbhísí teanga a chur leis trí chliceáil ar Cuir Teangacha Eagarthóireachta breise leis.

Barr an leathanaigh Barr an leathanaigh


Pacáiste Teanga a shuiteáil

Is pacáiste cuachta de trí phacáiste teanga atá i ngach pacáiste teanga, le pacáiste teanga le haghaidh Microsoft Project, Microsoft Visio agus Microsoft Office 2010 san áireamh ann. Más rud é nach bhfuil gach ceann de na trí phacáiste teanga uait, tar éis duit an teanga atá uait a íoslódáil, féadann tú an pacáiste teanga a shuiteáil don táirge Office 2010 atá ag teastáil uait amháin.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Pacáiste teanga a chumrú i ríomhchlár Office

leabharmharcáil nasc Pacáiste Teanga a dhíshuiteáil

Pacáiste teanga a chumrú i ríomhchlár Office

Tar éis duit na bogearraí a shuiteáil, ní mór duit do ríomhchlár Office 2010 a chumrú le haghaidh do chuid sainroghanna teanga nua.

Tábhachtach Tar éis na suiteála, ní mór duit scoir de gach ríomhchlár Office le go rachaidh do chuid athruithe i bhfeidhm.

  1. Oscail ríomhchlár Microsoft Office, cosúil le Word.
  2. Cliceáil ar an táb Comhad.
  3. Faoi Cabhair, cliceáil ar Roghanna.
  4. Cliceáil ar Teanga.
  5. Sa bhosca dialóige Socraigh sainroghanna teanga Office, faoi Roghnaigh na teangacha eagarthóireachta, cliceáil ar an tsaighead Cuir Teangacha Eagarthóireachta breise leis, roghnaigh an teanga is mian leat a chur leis, ansin cliceáil ar Cuir leis.

Barr an leathanaigh Barr an leathanaigh

Pacáiste Teanga a dhíshuiteáil

I Windows 7

  1. Cliceáil ar Tosaigh, cliceáil ar Painéal rialúcháin, ansin cliceáil ar Díshuiteáil ríomhchlár.
  2. Sa bhosca dialóige Díshuiteáil nó athraigh ríomhchlár, cliceáil ar an teanga den phacáiste teanga Microsoft Office is mian leat a dhíshuiteáil, cliceáil ar an bpacáiste teanga, cliceáil ar Díshuiteáil, ansin lean na treoracha.

I Windows Vista (Amharc catagóire)

  1. Cliceáil ar Tosaigh, cliceáil ar Painéal rialúcháin, ansin cliceáil ar Díshuiteáil ríomhchlár.

    Tabhair faoi deara San Amharc clasaiceach, faoi Ríomhchláir, cliceáil faoi dhó ar Ríomhchláir agus gnéithe.

  2. Sa bhosca dialóige Díshuiteáil nó athraigh ríomhchlár, cliceáil ar an teanga den phacáiste teanga Microsoft Office is mian leat a dhíshuiteáil, cliceáil ar an bpacáiste teanga, cliceáil ar Díshuiteáil, ansin lean na treoracha.

I Windows XP (Amharc catagóire)

  1. Cliceáil ar Tosaigh, pointeáil chuig Socruithe, cliceáil ar Painéal rialúcháin, ansin cliceáil ar Cuir ríomhchláir leis nó bain ríomhchláir de.

    Tabhair faoi deara San Amharc clasaiceach, cliceáil faoi dhó ar Cuir ríomhchláir leis nó bain ríomhchláir de.

  2. Sa bhosca dialóige Cuir ríomhchláir leis nó bain ríomhchláir de, cliceáil ar an teanga den phacáiste teanga Microsoft Office is mian leat a dhíshuiteáil, cliceáil ar an bpacáiste teanga, cliceáil ar Bain, ansin lean na treoracha.

Barr an leathanaigh Barr an leathanaigh


An Leagan Amach Méarchláir agus an Teanga Profála a athrú

Nuair is gá duit doiciméid a chlóscríobh i dteangacha eile, féadann tú teanga an leagain amach méarchláir a athrú, is é sin na carachtair a bhaineann go sonrach le teanga a chlóscríobhtar nuair a bhrúitear eochracha ar an méarchlár, le go mbeidh tú in ann na carachtair speisialta a chlóscríobh le haghaidh gach teanga. Más rud é nach gá duit ach méid beag téacs a chur leis i dteanga eile, in ionad teanga an mhéarchláir a athrú, féadann tú an téacs a chlóscríobh agus ansin úsáid a bhaint as an rogha maidir le haimsiú uathoibríoch teanga chun an teanga a aithint, é sin nó an teanga a shocrú de láimh ionas go mbeidh tú in ann na huirlisí profála don teanga sin a úsáid chun litriú agus gramadach an téacs a sheiceáil.

Cad is mian leat a dhéanamh?

leabharmharcáil nasc Teanga an leagain amach méarchláir a shocrú nó a athrú

leabharmharcáil nasc Teanga profála téacs a shocrú

Teanga an leagain amach méarchláir a shocrú nó a athrú

Nuair a dhéanann tú do ríomhaire a chumrú den chéad uair, féadann tú na leaganacha amach méarchláir a chumasú do na teangacha a bheidh tú ag úsáid. Más gá duit a bheith ag clóscríobh i dteangacha breise, féadann tú tuilleadh teangacha méarchláir a chumasú.

Cuirtear faisnéis ar fáil maidir le leaganacha amach méarchláir a úsáid i gCabhair Windows.

  1. Cliceáil ar Tosaigh, ansin cliceáil ar Cabhair agus tacaíocht.
  2. Clóscríobh leaganacha amach méarchláir sa bhosca Cuardaigh, ansin brúigh ENTER.
  3. Cliceáil ar ábhar sa liosta Topaicí molta.

Socraigh teanga an leagain amach méarchláir réamhshocraithe

Féadann tú teangacha an leagain amach méarchláir a chumasú sa bhosca Socraigh sainroghanna teanga Office nuair a dhéanann tú an teanga eagarthóireachta a chumasú.

  1. Oscail ríomhchlár Microsoft Office, cosúil le Word.
  2. Cliceáil ar an táb Comhad.
  3. Faoi Cabhair, cliceáil ar Roghanna.
  4. Cliceáil ar Teanga.
  5. Sa bhosca dialóige Socraigh sainroghanna teanga Office, faoi Roghnaigh an teanga eagarthóireachta, cliceáil ar an tsaighead Cuir Teanga Eagarthóireachta breise leis, roghnaigh an teanga le cur leis, ansin cliceáil ar Cuir leis.
  6. Cliceáil ar Níl sé cumasaithe chun an teanga mhéarchláir a chumasú.

Athraigh teanga an leagain amach méarchláir

Má tá an barra teanga casta air agat le go bhfuil sé le feiceáil i do thascbharra, féadann tú athrú idir teangacha méarchláir go tapa le gur féidir leat carachtair speisialta a chlóscríobh do gach teanga.

Má tá na cóid carachtair ASCII ar eolas agat le haghaidh carachtair speisialta, féadann tú na cóid a chlóscríobh in ionad teanga an mhéarchláir a athrú.

  • Féadann tú athrú idir leaganacha amach méarchláir le haghaidh teangacha ar leithligh trí chliceáil ar an deilbhín Barra teanga ar an Barra teanga, ansin cliceáil ar an teanga ionchuir mhéarchláir is mian leat a úsáid.

    Aicearra méarchláir Le hathrú idir leaganacha amach méarchláir, brúigh ALT+SHIFT.

  • Má shocraíonn tú níos mó ná leagan amach méarchláir amháin le haghaidh teanga amháin, féadann tú athrú idir na leaganacha amach trí chliceáil ar an deilbhín Barra teanga ar an Barra teanga, ansin cliceáil ar an leagan amach méarchláir is mian leat a úsáid. Athraítear na litreacha ar an táscaire chun teanga an mhéarchláir a chur in iúl.

Chun carachtair a chlóscríobh, cosúil leis an umlabht i nGearmáinis (ö), an tilde i Spáinnis (ñ), an straithín i dTuircis (Ç), nó siombailí áirithe, cosúil le ticmharc, déan ceann amháin de na nithe seo a leanas:

  • Úsáid aicearraí méarchláir
  • Brúigh agus coinnigh síos ALT agus tú ag clóscríobh an cód carachtair sa Chód Caighdeánach Meiriceánach um Idirmhalartú Faisnéise (ASCII): (ASCII: Cód a léiríonn na carachtair i mBéarla mar uimhreacha. Sanntar uimhir le gach carachtar ó 0 go 127. Baineann formhór na ríomhairí úsáid as ASCII chun téacs a léiriú agus chun sonraí a aistriú ó ríomhaire amháin go ceann eile..
  • Ar an táb Ionsáigh, sa ghrúpa Siombailí, cliceáil ar Siombail. Ansin féadann tú cliceáil ar an tsiombail atá uait.

Barr an leathanaigh Barr an leathanaigh

Teanga profála téacs a shocrú

Nuair a shocraítear teanga an téacs, socraítear na gnéithe a bhaineann go sonrach leis an teanga sin, lena n-áirítear foclóirí, urchair, sórtáil agus cnaipí ar bith a bhaineann go sonrach leis an teanga cosúil le Enclose Characters agus Hangul Hanja Conversion.

Chun teanga an fhoclóra is mian leat a shocrú do théacs, déan an méid seo a leanas.

  1. Roghnaigh an téacs is mian leat an teanga a shocrú dó.
  2. Ar an táb Athbhreithnigh, sa ghrúpa Teanga, cliceáil ar Teanga, ansin cliceáil ar Socraigh an teanga profála.
  3. Sa bhosca dialóige Teanga, roghnaigh an teanga a chuirfear i bhfeidhm ar an téacs.

Tabhair faoi deara

  • Ní féidir téacs i mbunachar sonraí Access, i mbileog oibre Excel nó i bhfoirm InfoPath a aithint ach le haon teanga amháin. Más rud é go bhfuil bunachar sonraí nó bileog oibre ina bhfuil níos mó ná teanga amháin agat, áfach, féadann tú litriú an téacs a sheiceáil i dteanga amháin, ansin an seiceálaí litrithe a athrú chuig an dara teanga is mian leat a sheiceáil. Athdhéan an próiseas sin le haghaidh gach teanga breise i do bhunachar sonraí nó i do bhileog oibre.
  • Más rud é go ndéantar roghnúchán téacs thar roinnt codanna téacs, agus teangacha éagsúla sna codanna sin, ní bhíonn aon teanga le feiceáil mar rogha. Chun an teanga i ngach cuid den téacs a fheiceáil, roghnaigh bloc téacs níos lú, ansin bain triail eile as.

Barr an leathanaigh Barr an leathanaigh


An Leagan Amach Méarchláir agus an Teanga Profála a chumasú

Más rud é gur roghnaigh tú Teanga Eagarthóireachta sa bhosca dialóige Socraigh sainroghanna teanga Office ach nár chumasaigh tú an leagan amach méarchláir nó nár shuiteáil tú na huirlisí profála le haghaidh na teanga sin, b'fhéidir go bhfeicfidh tú na teachtaireachtaí 'Gan a bheith cumasaithe' nó 'Gan a bheith suiteáilte'. Ciallaíonn seo nach bhfuil an leagan amach méarchláir cumasaithe nó nach bhfuil na huirlisí profála suiteáilte le haghaidh na teanga atá roghnaithe agat.

Céard is mian leat a dhéanamh?

leabharmharcáil nasc Leagan amach méarchláir a chumasú

leabharmharcáil nasc Uirlisí profála a shuiteáil

Leagan amach méarchláir a chumasú

Rialaíonn leaganacha amach méarchláir na carachtair a bhíonn le feiceáil ar an scáileán nuair a bhrúnn tú na heochracha ar an méarchlár. Cuireann siad ar do chumas na carachtair ar fad a chlóscríobh go díreach le haghaidh teanga ar leith, lena n-áirítear na comharthaí diaicritice, mar shampla umlabht (ä) na Gearmáinise agus tilde na Spáinnise (ñ).

  1. Sa bhosca dialóige Socraigh sainroghanna teanga Office, sa bhosca Roghnaigh na teangacha eagarthóireachta cliceáil ar Níl sé cumasaithe.
  2. Sa bhosca dialóige Seirbhísí téacs agus teangacha ionchuir, ar an táb Socruithe, cliceáil ar Cuir leis, ansin roghnaigh an teanga is mian leat a úsáid.
  3. Sa liosta Teanga ionchuir, cliceáil ar an teanga is rogha leat.

    Tabhair faoi deara

    • Má tá níos mó ná méarchlár amháin ar fáil don teanga áirithe sin, cliceáil ar an stíl méarchláir atá uait i liosta na leagan amach méarchláir/IME.

Barr an leathanaigh Barr an leathanaigh

Uirlisí profála a shuiteáil

Cuimsíonn uirlisí profála seiceálaithe litrithe agus gramadaí, stórchistí focal, agus liostaí uathcheartúcháin le haghaidh teangacha áirithe.

Ag brath ar an leagan teanga de Office 2010 atá agat agus ar na huirlisí profála teanga a ghabhann leis, b'fhéidir nach mbeidh le déanamh agat ach an teanga eagarthóireachta atá uait a roghnú le go suiteálfar uirlisí profála na teanga sin. B'fhéidir go mbeidh pacáiste teanga de dhíth ort mura bhfuil na huirlisí profála don teanga sin san áireamh le teanga an leagain de Office 2010 atá agat.

  • Chun pacáiste teanga a fháil, sa bhosca dialóige Socraigh sainroghanna teanga Office, sa bhosca Roghnaigh an teanga eagarthóireachta cliceáil ar Níor suiteáladh.

Tabhair faoi deara Má tá na huirlisí profála le haghaidh na teanga sin suiteáilte cheana féin ar an ríomhaire, léireofar é mar seo: Suiteáilte.

Barr an leathanaigh Barr an leathanaigh


Téacs agus gnéithe eile a chur leis
Céard is mian leat a dhéanamh?

leabharmharcáil nasc Cuir corpthéacs nó téacs teidil le coinneálaí ionaid

leabharmharcáil nasc Cuir téacs le cruth, a bheidh mar chuid den chruth sin

leabharmharcáil nasc Téacs a chur le cruth, a bheidh neamhspleách ar an gcruth sin

leabharmharcáil nasc Téacs a chur le bosca téacs

leabharmharcáil nasc Gnéithe sleamhnáin a ionsá

Téacs a chur leis

Is féidir leat téacs a chur leis na limistéir seo a leanas ar shleamhnán: coinneálaithe ionad, boscaí téacs agus cruthanna.

Sleamhnán a bhfuil téacs curtha leis

Tagrán 1 Téacs i gcoinneálaithe ionad

Tagrán 2 Bosca téacs in úsáid mar fhoscríbhinn

Tagrán 3 Téacs i gcruth saighde

Cuir corpthéacs nó téacs teidil le coinneálaí ionaid

I leagain amach na sleamhnán, bíonn coinneálaithe ionad téacs agus oibiachta eagraithe ar bhealaí éagsúla. Is féidir teidil, fotheidil agus corpthéacs a chlóscríobh i gcoinneálaithe ionad téacs agus oibiachta.

Is mar seo a leanas a chuirtear corpthéacs nó téacs teidil i gcoinneálaí ionaid ar shleamhnán:

  • Cliceáil laistigh de choinneálaí ionaid téacs, ansin déan an téacs a chlóscríobh nó a ghreamú.
      1. Ar an táb Baile, sa ghrúpa Alt, cliceáil ar Lainseálaí boscaí dialóige.
      2. Sa bhosca dialóige Alt, ar an táb Eangaí agus spásáil, déan cibé athrú is mian leat ar an ailíniú, ar an eangú nó ar an spásáil, ansin cliceáil ar OK.

    • Tabhair faoi deara Má tá an téacs níos mó ná méid an choinneálaithe ionaid, laghdaíonn Powerpoint an chlómhéid agus an spásáil línte de réir mar a bhíonn tú ag clóscríobh ionas go noireann an téacs do mhéid an choinneálaithe ionaid.

Is féidir téacs a chur laistigh de chruthanna amhail cearnóga, ciorcail, balúin tagráin, agus saigheada bloic. Nuair a chlóscríobhtar téacs laistigh de chruth, nasctar an téacs leis an gcruth. Bogann agus rothlaíonn an téacs in éineacht leis an gcruth. Is féidir téacs a fhorleagan freisin. Beidh an téacs seo neamhspleách ar an gcruth agus ní bhogann sé nuair a bhogann an cruth.

Barr an leathanaigh

Cuir téacs le cruth, a bheidh mar chuid den chruth sin

  • Chun téacs a chur le cruth, a bheidh mar chuid den chruth sin, roghnaigh an cruth agus déan an téacs a chlóscríobh nó a ghreamú.

Barr an leathanaigh

Téacs a chur le cruth, a bheidh neamhspleách ar an gcruth sin

  • Tá bosca téacs úsáideach más mian leat téacs a chur le cruth, ach nach mian leat an téacs a nascadh leis an gcruth sin. Is féidir imlíne(imlíne: Líne a bhíonn le feiceáil timpeall ar imeall oibiachta. Mar shampla, is iad ceithre líne dronuilleoige a himlíne.), líonadh, scáth, nó éifeacht tríthoiseach (3T) a chur le téacs i mbosca téacs.

    Chun téacs a bhogfar neamhspleách ar chruth a chur ann, cuir bosca téacs leis an sleamhnán agus déan an téacs a chlóscríobh nó a ghreamú:

    Tabhair faoi deara Nuair a chuirtear bosca téacs san amharc 'Normálta', is féidir le duine ar bith an téacs a chur in eagar. Nuair a chuirtear bosca téacs san amharc 'Máistirshleamhnán', beidh an téacs a chuirfear ann buan agus ní fhéadfar é a chur in eagar lasmuigh den mháistirshleamhnán.

    1. Ar an táb Ionsáigh, sa ghrúpa Téacs, cliceáil ar Bosca téacs.

    Tabhair faoi deara Má tá teanga ón Áise Thoir in úsáid agat, cliceáil ar an saighead faoi Bosca téacs, agus ansin cliceáil ar an ailíniú Cothrománach nó Ingearach.

    2. Cliceáil ar an sleamhnán, ansin tarraing an pointeoir leis an mbosca téacs a chruthú.
    3. Déan ceann de na nithe seo a leanas:
      • Chun téacs, ar féidir le duine ar bith é a chur in eagar, a chur le bosca téacs, san amharc 'Normálta', cliceáil laistigh den bhosca téacs agus ansin déan an téacs a chlóscríobh nó a ghreamú.
      • Chun téacs buan, nach féidir é a chur in eagar, a chur le bosca téacs, san amharc 'Máistirshleamhnán', cliceáil laistigh den bhosca téacs agus ansin déan an téacs a chlóscríobh nó a ghreamú.
    4. Chun an spásáil línte a athrú, déan na nithe seo a leanas:
    1. Tarraing chun líne téacs amháin nó níos mó a roghnú lena spásáil a athrú.
    2. Ar an táb Baile, sa ghrúpa Alt , cliceáil ar Lainseálaí boscaí dialóige.
    3. Sa bhosca dialóige Alt, ar an táb Eangaí agus spásáil, déan cibé athrú is mian leat ar an ailíniú, ar an eangú nó ar an spásáil, ansin cliceáil ar OK.

Barr an leathanaigh

Téacs a chur le bosca téacs

Úsáid boscaí téacs le téacs a chur áit ar bith ar shleamhnán, mar shampla lasmuigh de choinneálaí ionaid téacs. Mar shampla, le foscríbhinn a chur le pictiúr, cuir bosca téacs in aice an phictiúir.

Le bosca téacs a chur ann, agus le téacs a chur sa bhosca sin, déan na nithe seo a leanas:

Tabhair faoi deara Nuair a chuirtear bosca téacs san amharc 'Normálta', is féidir le duine ar bith an téacs a chur in eagar. Nuair a chuirtear bosca téacs san amharc 'Máistirshleamhnán', beidh an téacs a chuirfear ann buan agus ní fhéadfar é a chur in eagar lasmuigh den mháistirshleamhnán.

  1. Ar an táb Ionsáigh, sa ghrúpa Téacs, cliceáil ar Bosca téacs.

Tabhair faoi deara Má tá teanga ón Áise Thoir in úsáid agat, cliceáil ar an saighead faoi Bosca téacs, agus ansin cliceáil ar an ailíniú Cothrománach nó Ingearach.

  2. Cliceáil ar an sleamhnán, ansin tarraing an pointeoir leis an mbosca téacs a chruthú.
  3. Déan ceann de na nithe seo a leanas:
    • Chun téacs ar féidir le duine ar bith é a chur in eagar a chur le bosca téacs, san amharc 'Normálta', cliceáil laistigh den bhosca téacs agus ansin déan an téacs a chlóscríobh nó a ghreamú.
    • Chun téacs buan, nach féidir é a chur in eagar, a chur le bosca téacs, san amharc 'Máistirshleamhnán', cliceáil laistigh den bhosca téacs agus ansin déan an téacs a chlóscríobh nó a ghreamú.
  4. Chun an spásáil línte a athrú, déan na nithe seo a leanas:
    1. Tarraing chun líne téacs amháin nó níos mó a roghnú lena spásáil a athrú.
    2. Ar an táb Baile, sa ghrúpa Alt , cliceáil ar Lainseálaí boscaí dialóige
    3. Sa bhosca dialóige Alt, ar an táb Eangaí agus spásáil, déan cibé athrú is mian leat ar an ailíniú, ar an eangú nó ar an spásáil, ansin cliceáil ar OK

Barr an leathanaigh

Gnéithe sleamhnáin a ionsá

Ionsáigh ó laistigh de choinneálaí ionaid sleamhnáin:

  1. Cuir i bhfeidhm leagan amach ina bhfuil coinneálaí ionaid inneachair, mar shampla:

    Ionsáigh gné shleamhnáin

  2. Cliceáil ar dheilbhín le tábla, cairt, grafaic SmartArt™, comhad pictiúir, fáisc-ealaín, nó comhad físe a ionsá.

Nó, úsáid an táb Ionsáigh. Tá an bailiúchán is cuimsithí de ghnéithe le hionsá le fáil ar an táb seo, lena n-áirítear cruthanna, hipearnaisc, ceanntásca agus buntásca, agus fuaimeanna.


Láithreoireacht a thabhairt chun críche
Céard is mian leat a dhéanamh?

leabharmharcáil nasc Téama a chur i bhfeidhm

leabharmharcáil nasc Méid pictiúr agus boscaí téacs a athrú, agus iad a ailíniú

leabharmharcáil nasc Oibriú le nótaí

leabharmharcáil nasc Oibriú san amharc 'Taispeántas Sleamhnán'

leabharmharcáil nasc Pacáiste den Láithreoireacht a dhéanamh le haghaidh CD nó fillteáin

leabharmharcáil nasc Leideanna chun láithreoireacht éifeachtach a chruthú

Téama a chur i bhfeidhm

Le téama a chur i bhfeidhm ar gach sleamhnán:

  • Ar an táb Dear, sa ghrúpa Téamaí, cliceáil ar théama.

Le téama a chur i bhfeidhm ar roinnt sleamhnán amháin:

  • Roghnaigh na sleamhnáin ar mian leat téama a chur i bhfeidhm orthu (brúigh CTRL nuair a chliceáiltear ar gach ceann díobh le níos mó ná sleamhnán amháin a roghnú).
  • Ar an táb Dear, sa ghrúpa Téamaí, deaschliceáil ar mhionsamhail téama, agus cliceáil ar Cuir i bhfeidhm ar na sleamhnáin roghnaithe.

Barr an leathanaigh

Méid pictiúr agus boscaí téacs a athrú, agus iad a ailíniú

  • Nuair a bhíonn an pictiúr roghnaithe, bíonn Uirlisí pictiúir ar fáil. Ar an táb Formáid, úsáid na horduithe sna grúpaí Méidnigh agus eagraigh.
  • Nuair a bhíonn an bosca téacs nó an cruth roghnaithe, bíonn Uirlisí líníochta ar fáil. Ar an táb Formáid, úsáid na horduithe sna grúpaí Méidnigh agus eagraigh.

Tá na horduithe Eagraigh ar fáil freisin ar an táb Baile.

Barr an leathanaigh

Oibriú le nótaí

  • Ar an táb Amharc, sa ghrúpa Amhairc láithreoireachta, cliceáil ar Leathanach nótaí.
  • San amharc Leathanach nótaí, is féidir leat féachaint ar fhormáidiú na nótaí don sleamhnán atá roghnaithe, agus an formáidiú a athbhreithniú. Déan cinnte go bhfuil na nótaí suite sa choinneálaí ionaid, toisc nach bpriontálfar téacs ar bith nach bhfuil cuimsithe ann.

Barr an leathanaigh

Oibriú san amharc 'Taispeántas Sleamhnán'

Chun an t-amharc 'Taispeántas Sleamhnán' a oscailt, déan ceann de na nithe seo a leanas:

  • Cliceáil ar an táb Taispeántas sleamhnán, agus cliceáil ar ordú sa ghrúpa Tosaigh an taispeántas sleamhnán. Beidh sé de rogha agat tosú ar an gcéad sleamhnán nó ar an sleamhnán reatha.
  • Brúigh F5 le tosú ar an gcéad sleamhnán.
  • Brúigh SHIFT+F5 le tosú ar an sleamhnán reatha.
  • Cliceáil ar an gcnaipe Taispeántas sleamhnán Íomhá an chnaipe ar bun na fuinneoige PowerPoint ar thaobh na láimhe deise in aice leis an Zúmáil mbarra sleamhnáin. Tosaíonn an taispeántas leis an sleamhnán atá roghnaithe ar an táb 'Sleamhnáin'.
  • Ar an táb Amharc, sa ghrúpa Amhairc láithreoireachta, cliceáil ar 'Amharc Léitheoireachta'. Tosaíonn an taispeántas leis an gcéad sleamhnán, is cuma cén sleamhnán atá roghnaithe.
Brúigh ESC le scor den amharc 'Taispeántas Sleamhnán'.

Barr an leathanaigh

Pacáiste den Láithreoireacht a dhéanamh le haghaidh CD nó fillteáin

Bain úsáid as an ngné 'Pacáiste le haghaidh CD' chun comhaid uile na láithreoireachta a chuachadh agus a chóipeáil chuig fillteán nó chuig CD. Chun comhaid a chuachadh agus a chóipeáil ó PowerPoint chuig CD, ní mór Microsoft Windows® XP nó leagan níos déanaí a úsáid, agus ní mór dóire CDanna a bheith agat.

Ar an táb Comhad, sa ghrúpa Sábháil & seol, cliceáil ar an rogha Pacáiste le haghaidh CD.

Roghanna don phacáistiú:

  • Pacáistigh an láithreoireacht in Microsoft Office PowerPoint 2010 Viewer, rud a chuirfidh ar do chumas an láithreoireacht a thaispeáint ar ríomhaire gan PowerPoint.
NÓ:
  • Pacáistigh an láithreoireacht mar atá, le taispeáint laistigh de PowerPoint.

Tabhair faoi deara

  • Tabhair faoi deara go dtiontaítear na comhaid go dtí formáidí comhaid níos sine, amhail.ppt,.pot, agus.pps, nuair a dhéantar comhaid a phacáistiú don amharcóir. Déantar é seo le cur ar chumas na láithreoireachta rith go huathoibríoch laistigh den amharcóir, más mian leat.
  • Mura mian leat an láithreoireacht a thaispeáint san amharcóir agus más mian leat é a thaispeáint laistigh de PowerPoint, roghnaigh an Pacáiste Cartlainne (ná nuashonraigh formáidí comhaid) agus tú ag roghnú sa bhosca dialóige 'Pacáiste do CD'. Cliceáil ar 'Roghanna' le teacht ar an rogha sin.

Barr an leathanaigh

Leideanna chun láithreoireacht éifeachtach a chruthú

Smaoinigh ar na leideanna seo a leanas chun láithreoireacht tharraingteach a chruthú, a rachaidh an lucht féachana i ngleic léi.

Íoslaghdaigh líon na sleamhnán

Ná bíodh níos mó sleamhnán sa láithreoireacht ná mar a theastaíonn. Cuideoidh sé seo chun teachtaireacht shoiléir a thabhairt agus aird agus spéis an lucht féachana a choinneáil.

Roghnaigh clómhéid a oireann don lucht féachana

Roghnaigh an chlómhéid is fearr chun cabhrú le do theachtaireacht a chur in iúl. Ná déan dearmad go gcaithfidh an lucht féachana a bheith ábalta na sleamhnáin a léamh i bhfad ón scáileán. Go ginearálta, bíonn sé ródheacair ar an lucht féachana clómhéid níos lú ná 30 a fheiceáil.

Coinnigh téacs na sleamhnán simplí

Teastaíonn uait go n-éistfidh an lucht féachana leat agus tú ag cur na faisnéise i láthair, seachas an fhaisnéis a léamh ar an scáileán. Bain úsáid as urchair nó abairtí gearra, agus déan iarracht iad a chur ar aon líne amháin; is é sin, gan timfhilleadh téacs a úsáid.

Déanann roinnt teilgeoirí sleamhnáin a bhearradh ag na taobhanna agus d'fhéadfaidís abairtí fada a bhearradh dá réir.

Bain úsáid as amharc-íomhánna chun cabhrú leat an teachtaireacht a chur in iúl

Tugann pictiúir, cairteacha, graif agus grafaic SmartArt leideanna amhairc don lucht féachana le cuimhneamh orthu. Úsáid ealaín lánbhrí chun cur leis an téacs agus an teachtaireacht ar na sleamhnáin.

Mar an gcéanna le téacs, áfach, seachain an iomarca leideanna amhairc a úsáid ar shleamhnán.

Bíodh lipéid shothuigthe ar chairteacha agus ar ghraif

Ná húsáid ach an méid téacs a theastaíonn le go mbeidh na lipéid ar chairt nó ar ghraf sothuigthe.

Bain úsáid as cúlraí séimhe agus comhsheasmhacha ar shleamhnáin

Roghnaigh teimpléad nó téama tarraingteach agus comhsheasmhach nach bhfuil róshuntasach ná rófheiceálach. Ní theastaíonn uait go mbainfidh an cúlra nó an dearadh ón teachtaireacht atá agat.

Mar sin féin, ní mór codarsnacht a chruthú idir dath an chúlra agus dath an téacs. Sna téamaí ionsuite in PowerPoint 2010, leagtar amach codarsnacht idir cúlra geal agus téacs dorcha nó idir cúlra dorcha agus téacs geal.

Seiceáil an litriú agus an ghramadach

Seiceáil litriú agus gramadach do láithreoireachta i gcónaí chun meas an lucht féachana a thuilleamh agus a choinneáil.


Amhairc in PowerPoint
San alt seo

leabharmharcáil nasc Forbhreathnú ar amhairc PowerPoint

leabharmharcáil nasc Amharc 'Normálta'

leabharmharcáil nasc Amharc 'Sórtálaí sleamhnán'

leabharmharcáil nasc Amharc 'Leathanach nótaí'

leabharmharcáil nasc 'Amharc léitheoireachta'

leabharmharcáil nasc Socraigh amharc mar réamhshocrú

Forbhreathnú ar amhairc PowerPoint

Tá ceithre phríomhamharc in PowerPoint: 'Normálta', 'Sórtálaí sleamhnán', 'Leathanach nótaí' agus 'Amharc léitheoireachta'.

Is é an táb 'Amharc' in Microsoft Office PowerPoint 2010 an rud ar a dtugtaí an roghchlár 'Amharc' air i leaganacha níos luaithe de PowerPoint. Tá an táb 'Amharc' lonnaithe ar an roghchlár 'Ribín'.

Barr an leathanaigh

Amharc 'Normálta'

Is é an amharc 'Normálta' an príomhamharc eagarthóireachta, ina ndéantar an láithreoireacht a scríobh agus a dhearadh. Tá ceithre limistéar oibre san amharc seo:

Tagrán 1 Táb 'Imlíne' Áit iontach é seo le tosú ar an inneachar a scríobh — le breith ar do smaointe, pleanáil conas is mian leat iad a chur i láthair, agus sleamhnáin agus téacs a bhogadh timpeall. Taispeántar téacs na sleamhnán i bhfoirm imlíne ar an táb 'Imlíne'.

Tagrán 2 Táb 'Sleamhnáin' Áit iontach é seo le féachaint ar na sleamhnáin sa láithreoireacht mar íomhánna mionsamhla le linn duit eagarthóireacht a dhéanamh. Trí na mionsamhlacha a úsáid, bíonn sé éasca nascleanúint tríd an láithreoireacht agus éifeacht aon athruithe sa dearadh a fheiceáil. Is féidir sleamhnáin a atheagrú, a chur leis an láithreoireacht, nó a scrios anseo.

Tagrán 3 Pána 'Sleamhnáin' Sa chuid uachtarach ar dheis den fhuinneog PowerPoint, taispeántar amharc mór ar an sleamhnán reatha sa phána 'Sleamhnán'. Is féidir téacs agus pictiúir, táblaí, grafaic SmartArt, cairteacha, oibiachtaí tarraingthe, boscaí téacs, scannáin, fuaimeanna, hipearnaisc, agus gearrthóga beochana a chur leis an sleamhnán reatha, agus a ionsá ann, san amharc seo.

Tagrán 4 Pána 'Nótaí' Is féidir nótaí a bhaineann leis an sleamhnán reatha a chlóscríobh sa phána 'Nótaí' faoin bpána 'Sleamhnáin'. Is féidir na nótaí a phriontáil níos déanaí agus tagairt dóibh le linn na láithreoireachta. Is féidir nótaí a phriontáil freisin le dáileadh ar an lucht féachana, nó na nótaí a áireamh i láithreoireacht a chuirtear chuig an lucht féachana nó a fhoilsítear ar leathanach Gréasáin.

Is féidir malartú idir na táib 'Sleamhnáin' agus 'Imlíne'. Má bhíonn an pána róchaol, taispeántar siombailí sna táib 'Sleamhnáin' agus 'Imlíne'.

Barr an leathanaigh

Amharc 'Sórtálaí sleamhnán'

Amharc ar na sleamhnáin i bhfoirm mionsamhlacha is ea an t-amharc 'Sórtálaí Sleamhnán'.

Amharc 'Sórtálaí sleamhnán'

Barr an leathanaigh

Amharc 'Leathanach nótaí'

Is féidir nótaí a chlóscríobh sa phána 'Nótaí' atá lonnaithe díreach faoin bpána 'Sleamhnán' san amharc 'Normálta'. Más mian leat amharc ar na nótaí agus oibriú orthu ar leathanach iomlán áfach, ar an táb Amharc, sa ghrúpa Amhairc láithreoireachta, cliceáil ar Leathanach nótaí.

Barr an leathanaigh

'Amharc léitheoireachta'

Taispeántar 'Amharc léitheoireachta' i bhformáid lánscáileáin, díreach mar a thaispeánfaí láithreoireacht. San amharc seo, is féidir an láithreoireacht a fheiceáil faoi mar a fheicfidh an lucht féachana í. Is féidir féachaint ar an gcuma a bheidh ar ghrafaic, scannáin, éifeachtaí beochana agus éifeachtaí trasdula le linn na láithreoireachta féin.

Barr an leathanaigh

Socraigh amharc mar réamhshocrú

Má shocraíonn tú an t-amharc is fearr a oireann do do chuid oibre mar an t-amharc réamhshocraithe, osclófar PowerPoint san amharc sin i gcónaí. I measc na n-amharc ar féidir iad a shocrú mar réamhshocrú, áirítear 'Sórtálaí sleamhnán', 'Imlíne amháin', 'Nótaí', agus leaganacha éagsúla den amharc 'Normálta'.

Mar réamhshocrú, san amharc 'Normálta', taispeánann PowerPoint an pána ina bhfuil na táib 'Sleamhnáin' agus 'Imlíne'. Nuair a athraíonn tú méid na bpánaí san amharc nó an t-amharc féin, sábháiltear na hathruithe agus taispeántar arís iad sa láithreoireacht ina ndearnadh iad. Ní shábháiltear na hoiriúnuithe seo lasmuigh den láithreoireacht sin áfach.


Ag obair le sleamhnáin
Céard is mian leat a dhéanamh?

leabharmharcáil nasc Sleamhnán nua a chur leis

leabharmharcáil nasc Leagan amach a chur i bhfeidhm nó a athrú

leabharmharcáil nasc Ord na sleamhnán a athrú

leabharmharcáil nasc Na sleamhnáin a chóipeáil agus a ghreamú

leabharmharcáil nasc Sleamhnán a scriosadh

Sleamhnán nua a chur leis

  1. Ar an táb Baile, sa ghrúpa Sleamhnáin, cliceáil ar Sleamhnán nua.
  2. Roghnaigh mionsamhail sleamhnáin ón ngailearaí leagain amach.

Barr an leathanaigh

Leagan amach a chur i bhfeidhm nó a athrú

  1. Sa phána ina bhfuil na táib 'Imlíne' agus 'Sleamhnáin', cliceáil ar an táb Sleamhnáin.
  2. Cliceáil ar an sleamhnán ar mian leat leagan amach a chur i bhfeidhm air.
  3. Ar an táb Baile, sa ghrúpa Sleamhnáin, cliceáil ar Leagan amach, agus ansin cliceáil ar leagan amach.

    Cuir leagan amach sleamhnáin i bhfeidhm

Barr an leathanaigh

Ord na sleamhnán a athrú

Nuair a chruthaíonn tú láithreoireacht, b'fhéidir gur mhian leat ord na sleamhnán a athrú.

  1. Sa phána ina bhfuil na táib 'Imlíne' agus 'Sleamhnáin', cliceáil ar an táb Sleamhnáin.
  2. Ar an táb Baile roghnaigh na mionsamhlacha sleamhnáin is mian leat a bhogadh, ansin tarraing iad chuig a suíomh nua.

    Leid Chun roinnt sleamhnán leanúnach a roghnú, cliceáil ar an gcéad sleamhnán. Ansin coinnigh síos SHIFT agus cliceáil ar an sleamhnán deiridh is mian leat a roghnú. Chun roinnt sleamhnán neamhleanúnach a roghnú, coinnigh síos CTRL agus cliceáil ar gach sleamhnán is mian leat a roghnú.

Barr an leathanaigh

Na sleamhnáin a chóipeáil agus a ghreamú

Nuair a chóipeáiltear sleamhnán amháin nó níos mó chuig suíomh laistigh den láithreoireacht chéanna nó chuig láithreoireacht eile, is féidir an téama a shonrú i gcomhair na sleamhnán nua.

Mar réamhshocrú, nuair a ghreamaítear sleamhnán i suíomh nua i láithreoireacht, glacann sé téama an tsleamhnáin roimhe. Más rud é gur chóipeáil tú an sleamhnán ó láithreoireacht eile ina bhfuil téama difriúil in úsáid, is féidir an téama sin a choinneáil nuair a ghreamaíonn tú an sleamhnán i láithreoireacht eile. Leis an bhformáidiú a athrú ionas nach nglacfaidh sleamhnán greamaithe le téama an tsleamhnáin roimhe, bain úsáid as an gcnaipe Roghanna greamaithe Íomhá an chnaipe — a thagann aníos gar don sleamhnán greamaithe.

  1. Sa phána ina bhfuil na táib 'Imlíne' agus 'Sleamhnáin', cliceáil ar an táb Sleamhnáin.
  2. Roghnaigh an sleamhnáin is mian leat a chóipeáil trí cheann de na nithe seo a leanas a dhéanamh:
    • Chun sleamhnán amháin a roghnú, cliceáil air.
    • Chun roinnt sleamhnán leanúnach a roghnú, cliceáil ar an gcéad sleamhnán. Ansin coinnigh síos SHIFT agus cliceáil ar an sleamhnán deiridh is mian leat a roghnú.
    • Chun roinnt sleamhnán neamhleanúnach a roghnú, coinnigh síos CTRL agus cliceáil ar gach sleamhnán is mian leat a roghnú.
  3. Deaschliceáil ar cheann de na sleamhnáin roghnaithe, ansin cliceáil ar Cóipeáil.
  4. Sa láithreoireacht sprice, ar an táb Sleamhnáin, deaschliceáil ar an sleamhnán ar mian leat go leanfaidh na sleamhnáin chóipeáilte iad, ansin cliceáil ar Greamaigh.

Chun dearadh bunaidh na sleamhnán cóipeáilte a choinneáil, cliceáil ar an gcnaipe Roghanna greamaithe Íomhá an chnaipe, a thagann aníos gar do na sleamhnáin ghreamaithe ar an táb Imlíne nó Sleamhnáin san amharc 'Normálta' nó sa phána Sleamhnáin, agus ansin cliceáil ar Coinnigh formáidiú na foinse.

Leid Chun sleamhnáin a bhogadh chuig suíomh eile, roghnaigh na sleamhnáin is mian leat a bhogadh, ansin tarraing iad chuig an suíomh nua. Bain úsáid as an gcnaipe Roghanna greamaithe mar a cuireadh síos air thuas, leis an bhformáidiú bunaidh a choinneáil.

Barr an leathanaigh

Sleamhnán a scriosadh

Déan na nithe seo a leanas chun sleamhnán a scriosadh ó láithreoireacht:

  • Deaschliceáil ar an sleamhnán is mian leat a scriosadh, ansin cliceáil ar Scrios an sleamhnán.

    Leid Chun roinnt sleamhnán leanúnach a roghnú, cliceáil ar an gcéad sleamhnán. Ansin coinnigh síos SHIFT agus cliceáil ar an sleamhnán deiridh is mian leat a roghnú. Chun roinnt sleamhnán neamhleanúnach a roghnú, coinnigh síos CTRL agus cliceáil ar gach sleamhnán is mian leat a roghnú.


Coinníollacha úsáide

D'fhéadfadh an fhaisnéis sa doiciméad seo, lena n-áirítear tagairtí do URLanna agus do láithreáin Ghréasáin Idirlín eile, athrú gan fógra. Mura dtugtar a mhalairt le fios, is cuideachtaí, eagraíochtaí, táirgí, ainmneacha fearainn, seoltaí ríomhphoist, lógónna, daoine, áiteanna, agus imeachtaí samhailteacha iad ar fad a úsáidtear i samplaí anseo. Níl sé ar intinn baint ar bith a dhéanamh le cuideachta, eagraíocht, táirge, ainm fearainn, seoladh ríomhphoist, lógó, duine, áit, nó imeacht iarbhír ar bith, agus níor cheart baint dá leithéid a thuiscint ann. Is é freagracht an úsáideora é cloí leis na dlíthe cóipchirt infheidhmithe ar fad. Gan teorainn a chur leis na cearta faoi chóipcheart, ní ceadmhach aon chuid den doiciméad seo a atáirgeadh, a stóráil nó a chur i gcóras athfhála, nó a tharchur in aon fhoirm nó ar aon mhodh (bíodh sin leictreonach, meicniúil, bunaithe ar fhótachóipeáil, ar thaifeadadh, nó eile), nó chun aon chríocha, gan cead sainráite a fháil i scríbhinn ó Microsoft Corporation.

D'fhéadfaí go mbeadh paitinní, iarratais ar phaitinní, trádmharcanna, cóipchearta, nó cearta maoine intleachtúla eile ag cuimsiú ábhair sa doiciméad seo ag Microsoft. Ach amháin mar a fhoráiltear a mhalairt go sainráite i gcomhaontú ceadúnaithe i scríbhinn ó Microsoft, ní bhronnann soláthar an doiciméid seo aon cheadúnas i leith na bpaitinní, na dtrádmharcanna, na gcóipcheart seo nó i leith maoin intleachtúil eile.

© 2011 Microsoft Corporation. Gach ceart ar cosaint.


Comhad cabhrach Microsoft - Clár an Ábhair

  • Réamhrá do Office 2010
  • Pacáiste Teanga a Úsáid
    • Pacáiste Teanga a shuiteáil
    • An Teanga Réamhshocraithe a athrú
    • An Leagan Amach Méarchláir agus an Teanga Profála a chumasú
    • An Leagan Amach Méarchláir agus an Teanga Profála a athrú
  • Comhéadan úsáideora agus tascanna coitianta
    • An Ribín a úsáid
    • Comhad a oscailt
    • Comhad a phriontáil
    • Comhad a shábháil
    • Inneachar a bhogadh nó athruithe a chealú
    • Cabhair a fháil
  • Ag tosú amach: Word 2010
    • Doiciméad a chumrú
    • Formáidiú, stíleanna agus téamaí a chur leis
    • Tábla a ionsá nó a chruthú
    • Liostaí a chruthú
  • Ag tosú amach: Excel 2010
    • Leabhar oibre nua a chruthú
    • Sonraí a iontráil i gcealla leabhar oibre
    • Foirmle a chruthú nó a scriosadh
    • Cairt a chruthú
  • Ag tosú amach: Outlook 2010
    • Ríomhphost
    • Féilirí agus sceidil
    • Nótaí agus dialann
    • Amharc a cruthú nó a shaincheapadh
    • Cuntas ríomhphoist a chur leis
  • Ag tosú amach: PowerPoint 2010
    • Amhairc in PowerPoint
    • Ag obair le sleamhnáin
    • Téacs agus gnéithe eile a chur leis
    • Láithreoireacht a thabhairt chun críche

Coinníollacha úsáide


An Ribín a úsáid

Dearadh an Ribín chun cabhrú leat teacht go tapa ar na horduithe a theastaíonn uait le tasc a dhéanamh. Eagraítear na horduithe i ngrúpaí loighciúla, atá bailithe le chéile faoi tháib. Baineann gach táb le cineál gníomhaíochta, amhail scríobh nó leagan amach leathanaigh. D'fhonn tranglam a laghdú, ní thaispeántar táib áirithe nuair nach mbíonn siad ag teastáil. Mar shampla, ní thaispeántar an táb Uirlisí pictiúir ach amháin nuair a bhíonn pictiúr roghnaithe.

Comhéadan úsáideora Excel agus an Ribín aibhsithe
San alt seo

leabharmharcáil nasc Ríomhchláir a n-úsáidtear an Ribín iontu

leabharmharcáil nasc An Barra Uirlisí Mear-rochtana a shaincheapadh

leabharmharcáil nasc An Ribín a íoslaghdú

Ríomhchláir a n-úsáidtear an Ribín iontu

Baintear úsáid as an Ribín sna ríomhchláir chórais seo a leanas in Microsoft Office 2010:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

Barr an leathanaigh

An Barra Uirlisí Mear-rochtana a shaincheapadh

Barra uirlisí in-saincheaptha is ea an Barra Uirlisí Mear-rochtana, ina bhfuil sraith orduithe atá neamhspleách ar an táb atá á thaispeáint. Is féidir cnaipí a sheasann d'orduithe a chur leis an mBarra Uirlisí Mear-rochtana.

Barra Uirlisí Mear-rochtana

Is féidir ordú a chur leis an mBarra Uirlisí Mear-rochtana ó liosta na n-orduithe sa bhosca dialóige Roghanna Ainm an Ríomhchláir Roghanna áit gurb é Ainm an ríomhchláir ainm an ríomhchláir atá á úsáid agat, mar shampla, Roghanna Word.

  1. Déan ceann de na nithe seo a leanas:
    • Bain úsáid as an gcnaipe Comhad Táb
      1. Cliceáil ar an táb Comhad, agus ansin cliceáil ar Roghanna.
      2. Cliceáil ar Saincheap.
    • Úsáid an Barra Uirlisí Mear-rochtana
      1. Cliceáil ar Saincheap an barra uirlisí mear-rochtana Íomhá an chnaipe.
      2. Sa liosta, cliceáil ar Tuilleadh orduithe.
  2. Sa bhosca dialóige Roghanna Ainm an Ríomhchláir Roghanna, sa liosta Roghnaigh na horduithe ó, cliceáil ar an gcatagóir ordaithe is rogha leat.
  3. I liosta na n-orduithe sa chatagóir reatha, cliceáil ar an ordú is mian leat a chur leis an mBarra Uirlisí Mear-rochtana, ansin cliceáil ar Cuir leis.
  4. Tar éis duit gach ordú eile atá de dhíth ort a chur leis an mBarra Uirlisí Mear-rochtana, cliceáil ar OK.

Barr an leathanaigh

An Ribín a íoslaghdú

Dearadh an Ribín chun cabhrú leat teacht go tapa ar na horduithe a theastaíonn uait le tasc a dhéanamh. Eagraítear na horduithe i ngrúpaí loighciúla, atá bailithe le chéile faoi tháib. Baineann gach táb le cineál gníomhaíochta, amhail scríobh nó leagan amach leathanaigh. D'fhonn tranglam ar an scáileán a laghdú, ní thaispeántar táib áirithe nuair nach mbíonn siad ag teastáil.

Ní féidir an Ribín a scriosadh. Mar sin féin, is féidir an Ribín a íoslaghdú ionas go mbeidh spás breise ar fáil ar an scáileán.

An Ribín a choinneáil íoslaghdaithe i gcónaí

  1. Cliceáil ar Saincheap an barra uirlisí mear-rochtana Íomhá an chnaipe.
  2. Sa liosta, cliceáil ar Íoslaghdaigh an Ribín.
  3. D'fhonn úsáid a bhaint as an Ribín agus é íoslaghdaithe, cliceáil ar an táb is mian leat a úsáid, ansin cliceáil ar an rogha nó ar an ordú is mian leat a úsáid.
    Mar shampla, nuair a bhíonn an Ribín íoslaghdaithe, is féidir téacs a roghnú i ndoiciméad Microsoft Office Word; cliceáil ar an táb Baile, ansin sa ghrúpa Clófhoireann cliceáil ar an gclómhéid atá de dhíth ort. Tar éis duit cliceáil ar an gclómhéid atá de dhíth ort, íoslaghdaítear an Ribín arís.

An Ribín a choinneáil íoslaghdaithe ar feadh tréimhse ghearr

  • Cliceáil faoi dhó ar ainm an táib reatha leis an Ribín a íoslaghdú go tapa. Cliceáil faoi dhó arís ar tháb leis an Ribín a chur ar ais.

An Ribín a chur ar ais

  1. Cliceáil ar Saincheap an barra uirlisí mear-rochtana Íomhá an chnaipe.
  2. Sa liosta, cliceáil ar Íoslaghdaigh an Ribín.


Formáidiú, stíleanna agus téamaí a chur leis
Céard is mian leat a dhéanamh?

leabharmharcáil nasc An chlómhéid a athrú

leabharmharcáil nasc Stíl a chur i bhfeidhm

leabharmharcáil nasc Sraith mearstíleanna a athrú

leabharmharcáil nasc Téama a chur i bhfeidhm

An chlómhéid a athrú

Is féidir mionbharra uirlisí na roghanna formáidithe a úsáid chun téacs a fhormáidiú go tapa in Office Word 2010. Tagann an mionbharra uirlisí anuas go huathoibríoch nuair a roghnaítear téacs. Tagann sé anuas freisin in éineacht leis an roghchlár nuair a roghnaítear téacs agus nuair a dheaschliceáiltear air.

  1. Roghnaigh an téacs is mian leat a athrú, ansin bog an pointeoir chuig an mionbharra uirlisí a thagann anuas leis an téacs roghnaithe.
  2. Déan ceann de na nithe seo a leanas:
    • Chun an chlómhéid a mhéadú, cliceáil ar Méadaigh an clófhoireann.
    • Chun an chlómhéid a laghdú, cliceáil ar Laghdaigh an chlófhoireann.

    3. Tabhair faoi deara Is féidir an chlómhéid a athrú freisin sa ghrúpa Clófhoireann, ar an táb Baile.

Barr an leathanaigh

Stíl a chur i bhfeidhm

Tá sé an-éasca stíl a chur i bhfeidhm ar théacs roghnaithe in Office Word 2010 mar níl le déanamh ach cliceáil ar chnaipe ar an mionbharra uirlisí a thagann anuas nuair a roghnaítear téacs.

  1. Roghnaigh an téacs ar mian leat stíl a chur i bhfeidhm air.

    Mar shampla, roghnaigh an téacs ar mian leat ceannteideal a dhéanamh de. Más mian leat an stíl a athrú le haghaidh alt iomlán, cliceáil áit ar bith san alt sin.

  2. Bog an pointeoir chuig an mionbharra uirlisí a thagann anuas nuair a roghnaítear an téacs, cliceáil leis an ngailearaí mearstíle a oscailt, ansin cliceáil ar an stíl atá uait.

    An gailearaí mearstíle

    Mar shampla, má roghnaíonn tú téacs ar mian leat é a chur i stíl teidil, cliceáil ar an stíl ar a dtugtar Teideal sa ghailearaí mearstíle.

    Tabhair faoi deara Is féidir an chuma a chuirfidh stíl ar leith ar an téacs roghnaithe a fheiceáil tríd an bpointeoir a ainliú thar an stíl is mian leat a fheiceáil.

Tabhair faoi deara

  • Mura bhfuil an stíl atá uait le feiceáil sa ghailearaí mearstíle, cliceáil ar Cuir stíleanna i bhfeidhm ag bun an ghailearaí mearstíle leis an tascphána Cuir stíleanna i bhfeidhm a oscailt. Faoi Ainm na stíle, clóscríobh ainm na stíle ar mian leat í a chur i bhfeidhm. I liosta na stíleanna, ní thaispeántar ach na stíleanna ar bhain tú úsáid astu cheana féin sa doiciméad, ach is féidir ainm stíle ar bith atá sainithe don doiciméad a chlóscríobh.
  • Is féidir stíleanna a chur i bhfeidhm freisin ón ngailearaí mearstíle sa ghrúpa Stíleanna, ar an táb Baile.

Barr an leathanaigh

Sraith mearstíleanna a athrú

Is féidir cuma do dhoiciméid a athrú go mór tríd an tsraith mearstíleanna a úsáideann tú a athrú. Mura dtaitníonn cuma na stíleanna roghnaithe leat, is féidir sraith eile a roghnú ón ngailearaí stíleanna, nó sraith stíleanna a chur in oiriúint do na sainroghanna atá agat féin.

Athraigh an tsraith mearstíleanna

  1. Ar an táb Baile, sa ghrúpa Stíleanna, cliceáil ar Athraigh stíleanna.

    Íomhá an Ribín Word

  2. Pointeáil chuig Tacar stíleanna, ansin cliceáil ar an tsraith stíleanna is mian leat, amhail Foirmiúil.

    Tabhair faoi deara Is féidir réamhamharc ar shraith stíleanna ar bith trí phointeáil chuig an tsraith stíleanna agus réamhamharc a dhéanamh ar na hathruithe stíle sa doiciméad.

Mearstíl nua a chruthú

Sraith stíleanna is ea mearstíleanna, ar dearadh iad le hoiriúint dá chéile. D'fhéadfadh sé go bhfuil sraith mearstíleanna ann cheana féin ina gcuimsítear na stíleanna ar fad atá de dhíth ort le doiciméad a chruthú, ach b'fhéidir go dteastóidh uait stíl nua a chruthú. Is féidir stíleanna breise a chruthú freisin, amhail stíl nua le haghaidh táblaí nó liostaí.

  1. Roghnaigh an téacs ar mian leat stíl nua a bhunú air.

    Mar shampla, d'fhéadfadh sé go dteastódh uait go mbeadh an focal gnó faoi chló trom agus dath dearg air síos trí do dhoiciméad.

  2. Ar an mionbharra uirlisí a thagann anuas os cionn an téacs roghnaithe, cliceáil ar Trom agus ar Dearg leis an téacs a fhormáidiú.
  3. Deaschliceáil ar an téacs roghnaithe, cliceáil ar Stíleanna, agus ansin cliceáil ar Sábháil an roghnú mar mhearstíl nua.
  4. Tabhair ainm ar an stíl — mar shampla, gnó — ansin cliceáil ar OK.

    Taispeántar an stíl gnó a chruthaigh tú sa ghailearaí mearstíle leis an ainm a thug tú uirthi. Is féidir úsáid a bhaint aisti nuair a bhíonn téacs faoi chló trom agus dath dearg air de dhíth ort.

Barr an leathanaigh

Téama a chur i bhfeidhm

Is féidir téamaí a athrú chun cuma na sraithe mearstíleanna a roghnaigh tú don doiciméad a fheabhsú agus a indibhidiúlú. Trí thriail a bhaint as stíleanna, clónna agus dathanna éagsúla, is féidir leat teacht ar chuma a oireann do do chuid doiciméad.

Téama clófhoirne réamhshainithe a chur i bhfeidhm

Is féidir na clófhoirne sa doiciméad a athrú trí théama clófhoirne nua a roghnú. Nuair a roghnaítear téama clófhoirne nua, athraítear clófhoireann an cheannteidil agus an chorpthéacs sa doiciméad ar a bhfuil tú ag obair.

  1. Ar an táb Baile, sa ghrúpa Stíleanna, cliceáil ar Athraigh stíleanna.
  2. Pointeáil chuig Clófhoirne, agus cliceáil ar an téama clófhoirne ionsuite is mian leat a úsáid.

Téama clófhoirne saincheaptha a chruthú

  1. Ar an táb Leagan amach leathanaigh, sa ghrúpa Téamaí, cliceáil ar Clófhoirne téamaí.
  2. Cliceáil ar Cruthaigh clófhoirne téama nua.
  3. Roghnaigh na clófhoirne agus na clómhéideanna is mian leat a úsáid sna liostaí Clófhoireann ceanntásca agus Clófhoireann an choirp .

    Nuashonraítear an sampla leis na clófhoirne a roghnaíonn tú.

  4. Sa bhosca Ainm, clóscríobh ainm don téama clófhoirne nua.
  5. Cliceáil ar Sábháil.

Téama dathanna réamhshainithe a chur i bhfeidhm

Is féidir na dathanna sa doiciméad a athrú trí théama dathanna nua a roghnú. Nuair a roghnaítear téama dathanna nua, déanann Word formáidiú ar rannáin éagsúla an doiciméid go huathoibríoch le dathanna a roghnaítear le hoiriúint dá chéile.

  1. Ar an táb Baile, sa ghrúpa Stíleanna, cliceáil ar Athraigh stíleanna.
  2. Pointeáil chuig Dathanna, ansin cliceáil ar an téama dathanna is mian leat a úsáid.

    3. Tabhair faoi deara Má tá stíl shaincheaptha le dath sainithe cruthaithe agat, d'fhéadfaí go nathrófaí dath do stíle saincheaptha dá n-athrófaí an téama dathanna.

Téama dathanna saincheaptha a chruthú

Má chuirtear téama dathanna i bhfeidhm agus má athraítear dath amháin nó níos mó sa doiciméad ansin, rachaidh na hathruithe sin i bhfeidhm ar an doiciméad gníomhach ar an bpointe. Más mian leat na hathruithe a chur i bhfeidhm ar dhoiciméid nua, is féidir iad a shábháil mar théama dathanna saincheaptha.

  1. Ar an táb Leagan amach leathanaigh, sa ghrúpa Téamaí, cliceáil ar Dathanna téama.
  2. Cliceáil ar Cruthaigh dathanna téama nua.
  3. Faoi Dathanna téama, roghnaigh na dathanna is mian leat a úsáid.

    Le cuma na ndathanna a roghnaíonn tú a fheiceáil sa doiciméad, cliceáil ar Réamhamharc. Athrófar an sampla sa phána réamhamhairc le réamhamharc a thaispeáint duit ar do rogha dathanna.

  4. Sa bhosca Ainm, clóscríobh ainm don téama dathanna nua.
  5. Cliceáil ar Sábháil.


Doiciméad a chumrú
Céard is mian leat a dhéanamh?

leabharmharcáil nasc Doiciméad nua a oscailt agus tosú ag clóscríobh

leabharmharcáil nasc Imill an leathanaigh a athrú

leabharmharcáil nasc An spásáil línte a athrú

leabharmharcáil nasc Leathanaigh a chur leis agus a scriosadh

Doiciméad nua a oscailt agus tosú ag clóscríobh

Oscail doiciméad bán

  1. Cliceáil ar an táb Comhad agus ansin cliceáil ar Nua.
  2. Cliceáil faoi dhó ar Doiciméad bán.

Doiciméad a thosú ó theimpléad

Chun tosú amach ó theimpléad, déan ceann de na nithe seo a leanas:

  1. Cliceáil ar an táb Comhad agus ansin cliceáil ar Nua.
  2. Faoi Teimpléid, déan ceann de na nithe seo a leanas:
    • Cliceáil ar Teimpléid shamplacha le teimpléad atá ar fáil ar do ríomhaire a roghnú.

    • Cliceáil ar cheann de na naisc faoi Office.com.

    • Tabhair faoi deara Le teimpléad a íoslódáil atá liostaithe faoi Office.com, ní mór duit a bheith ceangailte leis an Idirlíon.

  3. Cliceáil faoi dhó ar an teimpléad is rogha leat.

Barr an leathanaigh

Imill an leathanaigh a athrú

Má tá imill á n-athrú agat le haghaidh doiciméad iomlán atá roinnte ina rannáin, roghnaigh an doiciméad ar fad roimh thosú duit.

  1. Ar an táb Leagan amach leathanaigh, sa ghrúpa Cumraíocht leathanaigh, cliceáil ar Imill.
  2. Déan ceann de na nithe seo a leanas:
    • Cliceáil ar an gcineál imill atá uait. Leis an leithead imill is coitianta a roghnú, cliceáil ar Normálta.
    • Cliceáil ar Imill shaincheaptha, ansin sna boscaí Barr, Bun, Clé, agus Deas cuir isteach luachanna nua le haghaidh na n-imeall.

Na himill réamhshocraithe a athrú

Is féidir na himill réamhshocraithe a úsáideann Microsoft Office Word le haghaidh gach doiciméad bán nua a athrú.

  • Tar éis imeall nua a roghnú le haghaidh an doiciméid, cliceáil ar Imill sa ghrúpa 'Cumraíocht leathanaigh' arís, ansin cliceáil ar Imill shaincheaptha.
  • Sa bhosca dialóige Cumraíocht leathanaigh cliceáil ar Réamhshocrú.

Sábháiltear na réamhshocruithe nua sa teimpléad ar a bhfuil an doiciméad bunaithe. Baintear úsáid as na socruithe imill nua go huathoibríoch i ngach doiciméad nua atá bunaithe ar an teimpléad sin.

Tabhair faoi deara Ní thaispeánfar an réamhshocrú nua imill i liosta na socruithe imill sa ghailearaí.

Barr an leathanaigh

An spásáil línte a athrú

Má tá carachtar mór téacs, grafaic, nó foirmle i líne, méadaíonn Microsoft Office Word an spásáil don líne sin.

  1. Roghnaigh an t-alt ar mian leat an spásáil línte a athrú ann.

  2. Ar an táb Baile, sa ghrúpa Alt, cliceáil ar Spásáil línte Íomhá an chnaipe.
  3. Déan ceann de na nithe seo a leanas:
    • D'fhonn socrú nua a chur i bhfeidhm, cliceáil ar líon na spásanna idir línte atá uait.

      Mar shampla, má chliceáiltear ar 1.0, cuirtear línte spásála singile i bhfeidhm ar an téacs roghnaithe.

    • Chun tomhais spásála níos beaichte a shocrú, cliceáil ar Roghanna spásála línte, ansin roghnaigh na toisí is mian leat a úsáid Spásáil Línte.

Roghanna spásála línte

Singil Freastalaíonn an rogha seo ar an gclófhoireann is mó sa líne sin, móide roinnt beag spás breise. Braitheann méid an spáis bhreise ar an gclófhoireann atá in úsáid.
1.5 Líne Tá an spásáil sa rogha seo uair go leith níos mó ná spásáil aon líne.
Dúbailte Tá an spásáil sa rogha seo dhá oiread níos mó ná spásáil aon líne.
Ar a laghad Socraíonn an rogha seo an spásáil línte is lú a theastaíonn le freastal ar an gclófhoireann nó ar an ngrafaic is mó sa líne sin.
Go díreach Socraíonn an rogha seo spásáil línte sheasta nach ndéanann Word aon athrú uirthi.
Iolrach Socraíonn an rogha seo spásáil línte atá méadaithe nó laghdaithe ón spásáil aon líne de réir céatadáin atá sonraithe agat. Mar shampla, má shocraítear an spásáil línte mar 1.2, méadófar an spásáil le 20 faoin gcéad.

Barr an leathanaigh

Leathanaigh a chur leis agus a scriosadh

Leathanach a chur leis

  1. Cliceáil áit ar mian leat leathanach nua a chur leis an doiciméad.

    Déanfar an leathanach nua a ionsá díreach roimh an gcúrsóir.

  2. Ar an táb Ionsáigh, sa ghrúpa Leathanaigh, cliceáil ar Leathanach bán.

Dhá leathanach a chur le chéile

Is féidir dhá leathanach a chur le chéile tríd an gcúrsóir a chur idir an dá leathanach agus BACKSPACE a bhrú.

Leathanach bán a scriosadh

Déan ceann de na nithe seo a leanas:

  • Le leathanach bán a scriosadh sa doiciméad, cuir an cúrsóir ag tús an leathanaigh is mian leat a scriosadh, agus brúigh BACKSPACE.
  • Le leathanach bán a scriosadh ag deireadh an doiciméid, téigh chuig deireadh an doiciméid agus scrios gach marc ailt sa bhreis. Má tá briseadh leathanaigh le feiceáil i gcónaí, roghnaigh an briseadh leathanaigh, agus brúigh DELETE.

    Tabhair faoi deara Déan cinnte go bhfuil an amharc 'Dréacht' in úsáid agat (ar an táb Amharc, sa ghrúpa Amhairc an doiciméid, cliceáil ar Dréacht). Mura féidir marcanna ailt (¶) a fheiceáil, cliceáil ar Taispeáin/Folaigh Íomhá an chnaipe sa ghrúpa Alt, ar an táb Baile.


Liostaí a chruthú

Is féidir le Word liostaí le hurchair agus liostaí uimhrithe a chruthú de réir mar a bhíonn tú ag clóscríobh, nó is féidir leat urchair agus uimhreacha a chur go tapa le línte téacs atá ann cheana féin.

Céard is mian leat a dhéanamh?

leabharmharcáil nasc Liosta le hurchair nó liosta uimhrithe a chlóscríobh

leabharmharcáil nasc Urchair nó uimhriú a chur le liosta

leabharmharcáil nasc Míreanna i liosta a leathadh

Liosta le hurchair nó liosta uimhrithe a chlóscríobh

  1. Clóscríobh * (réiltín) chun liosta le hurchair a thosú nó clóscríobh 1. chun liosta uimhrithe a thosú, ansin brúigh SPACEBAR nó an eochair TAB.
  2. Clóscríobh aon téacs is mian leat.
  3. Brúigh ENTER chun an chéad mhír eile sa liosta a chur leis.

    Déanann Word an chéad urchar nó uimhir eile a chur isteach go huathoibríoch.

  4. Brúigh ENTER faoi dhó chun an liosta a chríochnú, nó brúigh BACKSPACE chun an t-urchar deiridh nó an uimhir dheiridh sa liosta a scriosadh.

Mura dtosaíonn urchair agus uimhriú go huathoibríoch

  1. Cliceáil ar an táb Comhad, agus ansin cliceáil ar Roghanna.
  2. Cliceáil ar Profáil.
  3. Cliceáil ar Roghanna 'Uathcheartaigh', agus ansin cliceáil ar an táb Uathfhormáidigh agus tú ag clóscríobh.
  4. Faoi Cuir i bhfeidhm agus tú ag clóscríobh, roghnaigh an ticbhosca Liostaí le hurchair go huathoibríoch agus an ticbhosca Liostaí uimhrithe go huathoibríoch.

Barr an leathanaigh

Urchair nó uimhriú a chur le liosta

  1. Roghnaigh na míreanna ar mian leat urchair nó uimhriú a chur leo.
  2. Ar an táb Baile, sa ghrúpa Alt, cliceáil ar Urchair nó Uimhriú.

    íomhá an Ribín Word

    Chun stíleanna urchair eile agus formáidí uimhrithe eile a fháil, cliceáil ar an tsaighead in aice le Urchair nó Uimhriú.

Tabhair faoi deara Is féidir liosta iomlán a bhogadh ar dheis nó ar chlé. Cliceáil ar an gcéad urchar nó uimhir sa liosta, agus tarraing chuig suíomh nua é nó í. Bogtar an liosta ar fad agus tú ag tarraingt.

Barr an leathanaigh

Míreanna i liosta a leathadh

Is féidir an spás idir na línte i ngach liosta a mhéadú ach ticbhosca a ghlanadh.

  1. Ar an táb Baile, sa ghrúpa Stíleanna cliceáil ar an tsaighead in aice le 'Stíleanna', ansin deaschliceáil ar an stíl Alt an liosta.
  2. Cliceáil ar Mionathraigh.
  3. Sa bhosca dialóige Mionathraigh stíl cliceáil ar Formáid, agus ansin cliceáil ar Alt.
  4. Glan an ticbhosca Ná cuir tuilleadh spáis idir ailt den stíl chéanna..


Tábla a ionsá nó a chruthú
Céard is mian leat a dhéanamh?

leabharmharcáil nasc Tábla a ionsá

leabharmharcáil nasc Tábla a chruthú

leabharmharcáil nasc Tábla a chur laistigh de thábla eile

Tábla a ionsá

In Microsoft Office Word 2010, is féidir tábla a ionsá trí roghnú i measc sraith táblaí réamhfhormáidithe — mar aon le sonraí samplacha — nó trí líon na rónna agus na gcolún is mian leat a shonrú. Is féidir tábla a ionsá i ndoiciméad, nó is féidir tábla a ionsá i dtábla eile chun tábla níos casta a chruthú.

Teimpléid táblaí a úsáid

Is féidir teimpléid táblaí a úsáid chun tábla bunaithe ar ghailearaí táblaí réamhfhormáidithe a ionsá. Tá sonraí samplacha i dtáblaí a chabhróidh leat cuma an tábla a shamhlú nuair a bheidh do chuid sonraí féin curtha agat leis.

  1. Cliceáil ar an áit ar mian leat an tábla a ionsá.
  2. Ar an táb Ionsáigh, sa ghrúpa Táblaí, cliceáil ar Tábla, pointeáil chuig Meartháblaí, ansin cliceáil ar an teimpléad is rogha leat.
  3. Cuir do shonraí féin in ionad na sonraí sa teimpléad.

Bain úsáid as an roghchlár Tábla.

  1. Cliceáil ar an áit ar mian leat an tábla a ionsá.
  2. Ar an táb Ionsáigh , sa ghrúpa Táblaí, cliceáil ar Tábla, ansin faoi Ionsáigh tábla, tarraing chun líon na rónna agus na gcolún is mian leat a roghnú.

    Táblaí a ionsá

Bain úsáid as an ordú Ionsáigh tábla.

Is féidir an t-ordú Ionsáigh tábla a úsáid chun toisí agus formáid an tábla a roghnú roimh an tábla a ionsá sa doiciméad.

  1. Cliceáil ar an áit ar mian leat an tábla a ionsá.
  2. Ar an táb Ionsáigh, sa ghrúpa Táblaí, cliceáil ar Tábla, agus ansin cliceáil ar Ionsáigh tábla.
  3. Faoi Méid an tábla, cuir isteach líon na gcolún agus na rónna.
  4. Faoi Iompar Uathoiriúnaithe, déan do rogha chun méid an tábla a mhionathrú.

Barr an leathanaigh

Tábla a chruthú

Is féidir tábla a chruthú trí na rónna agus na colúin is mian leat a tharraingt, nó trí théacs a thiontú go tábla.

Tábla a tharraingt

Is féidir tábla casta a tharraingt — mar shampla tábla ina bhfuil cealla d'airde éagsúil nó ina bhfuil líon éagsúil colún i ngach ró.

  1. Cliceáil ar an áit ar mian leat an tábla a chruthú.
  2. Ar an táb Ionsáigh, sa ghrúpa Táblaí, cliceáil ar Tábla, agus ansin cliceáil ar Tarraing tábla.

    Athróidh an pointeoir ina pheann luaidhe.

  3. Tarraing dronuilleog le teorainneacha seachtracha chun an tábla a shainiú. Ansin tarraing línte na gcolún agus na rónna laistigh den dronuilleog.

    Chun tábla a tharraingt

  4. Chun líne nó bloc línte a scriosadh, faoi Uirlisí táblaí, ar an táb Dear, sa ghrúpa Tarraing imlínte, cliceáil ar Léirscriosán.
  5. Cliceáil ar an líne is mian leat a scriosadh. Chun an tábla iomlán a scriosadh, faoi Uirlisí táblaí, ar an táb Leagan amach cliceáil ar Scrios
  6. Nuair a bheidh an tábla tarraingthe agat, cliceáil i gcill agus tosaigh ag clóscríobh, nó ionsáigh grafaic.

Téacs a thiontú go tábla

  1. Ionsáigh carachtair deighilteora — amhail camóga nó táib — chun na háiteanna a thaispeáint ar mian leat an téacs a bhriseadh ina cholúin. Bain úsáid as marcanna ailt chun na háiteanna a thaispeáint ar mian leat ró nua a thosú.

    Mar shampla, i liosta le dhá fhocal ar líne, ionsáigh camóg nó táb tar éis an chéad fhocail chun tábla le dhá cholún a chruthú.

  2. Roghnaigh an téacs is mian leat a thiontú.
  3. Ar an táb Ionsáigh, sa ghrúpa Táblaí, cliceáil ar Tábla, agus ansin cliceáil ar Tiontaigh an téacs ina thábla.
  4. Sa bhosca dialóige Tiontaigh an téacs ina thábla faoi Deighil an téacs ag, cliceáil ar an rogha le haghaidh an charachtair deighilteora a d'úsáid tú sa téacs.

    Déan rogha ar bith eile atá de dhíth ort.

Barr an leathanaigh

Tábla a chur laistigh de thábla eile

Tugtar táblaí neadaithe ar tháblaí atá suite laistigh de tháblaí eile, agus úsáidtear go minic iad le leathanaigh Ghréasáin a dhearadh. Má shamhlaíonn tú leathanach Gréasáin mar thábla mór amháin ina bhfuil táblaí eile — le téacs agus grafaic laistigh de chealla éagsúla den tábla — is féidir na rannáin éagsúla den leathanach a leagan amach.

Is féidir tábla neadaithe a ionsá trí chliceáil i gcill agus ceann ar bith de na modhanna a úsáid chun tábla a ionsá, nó is féidir tábla a tharraingt áit ar mian leat an tábla neadaithe a chur.

Tabhair faoi deara Is féidir tábla atá ann cheana féin a chóipeáil agus a ghreamú laistigh de thábla eile.