Motsa kayanciki ko a marayi canji canji

Motsa ko a yi kwafi rubutu da zanen grafik

  1. Zaɓi kaya wanda ana so a motsa ko a kwafi.
  2. Yi daya daga cikin wadanan:
    • Don a motsa kaya din, a danna-dama sai a Zaɓi. Kwafi Hoton mabballi.
    • Don a yi kwafin wannan kaya, danna-dama sai a Zaɓi Manna Hoton mabballi.
  3. In ana so a motsa ko a kwafe aben din zuwa wanni daftari daban, canza zuwa daftari din.
  4. Danna wurin da ana so abin ya nuna.
  5. Danna-dama sai a Zaɓi Manna.
  6. Don a gyara fomat na kaya wanda an manna, danna Manna zaɓuɓɓuka maballi Hoton maballi wanda ya nuna a karkashin kaya da an Zaɓi, sai kuma a danna zaɓin da ake so.

Marayi kuskure

  1. A Toolbar na Saurin Shigowa, nuna zuwa Kasayi Hoton maballi.

    Word yakan nuna aiki da an yi bai dadde ba wanda ana iya marayi

  2. Danna Marayi Hoton maballi. In ana so a kasayi wanni aiki daban, danna kibiya wanda ya ke zama kusa da Marayi Hoton maballi, sai kuma a danna ayukka da ke cikin jerin ayukka wanda an yi bai dadde ba.

    In an kasayi wanni aiki, a kasayi duka ayukka kuma da suke asaman a jeri din.

Lurai

  • In an dauka kudiri wata rana cewa ba a so a kasayi wani aiki, danna Sakeyi Mabbalin Hoto a Toolbar na Saurin Shigowa


Office

Bude wanni fayil

In an bude fayil a Microsoft Office, ana ba da zaɓuɓɓuka mai yawa a gameda yanda fayil yakan bude. Ana iya bude asulin fayil domin gyarawa, bude wanni kwafe, ko a bude fayil din kaman karanta-kawai, wannan yana hanna ajiyen fayil din sai dai an ajiye shi ta hanyar amfani da wanni suna daban.

Menene ana so a yi?

Lekawan maikinlittafi Bude wanni fayil

Lekawan maikinlittafi Bude wanni fayil kaman wanni kwafi

Lekawan maikinlittafi Bude wanni fayil kaman karanta-kawai

Bude wanni fayil

  1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010:
    Word, Excel, PowerPoint, ko Access
    • Danna Fayil tabi, sai kuma a danna Bude.
  2. A cikin jerin Duba ciki danna folda, drib, ko wurin zama na yanar gizo wanda yake kunshi da fayil wanda ana so a bude.
  3. A cikin jerin folda, nema wurin folda wanda yake kunshi da fayil din sai a bude shi.

    4. Lura Ta hanyan asuli, fayiloli da ana gani acikin Bude akwatin zance sune fayiloli wanda wannan shirye da ana amfani da shi ne ya halice su kawai. A misali, in ana amfani da Microsoft Office Excel, Ba za a gani fayiloli wanda Microsoft Office Word ya bhalice ba sai dai an danna Duka fayiloli acikin akwati na Fayiloli na iri.

  4. Danna fayil, sai kuma a danna Bude.

Saman Shafi

Bude wanni fayil kaman wanni kwafi

Idan an bude fayi kaman kwafi, shirye din zai halice wanni kwafi ma fayil din, kuma za a kallo kwafi din. Kowane canji canji da ka yi za a ajiye su zuwa asuli kwafi din. Shirye din yake ba ma kwafi din sabon suna. Asuli din shi ne a kara Kwafi (1) na Zuwa farkon sunan fayil din.

  1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010:
    Word, Excel, PowerPoint, ko Access
    • Danna Fayil tabi, sai kuma a danna Bude.
  2. A cikin jerin Duba ciki danna folda, drib, ko wurin zama na yanar gizo wanda yake kunshi da fayil wanda ana so a budee.
  3. A cikin jerin folda, nema wurin folda wanda yake kunshi da fayil din sai a bude shi.
  4. Zaɓi fayil wanda ana so a bude kwafin shi ta hanyan danna kibiya wanda ya ke bi mabbalin Bude saanan danna Bude kaman Kwafi.

Lura Idan an bude fayil kaman kwafi, za a halice sabon kwafil na fayil din a folda wanda ya ke kunshi da asulin fayil din.

Saman Shafi

Bude wanni fayil kaman karanta-kawai

Idan an bude wanni fayil kamankaranta-kawai, asulin fayil din ne ana gani, ama ba za a iya ajiye canji canji acikin shi ba.

  1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010 wadanan:
    Word, Excel, PowerPoint, ko Access
    • Danna Fayil tabi, sai kuma a danna Bude.
  2. A cikin jerin folda, nema wurin folda wanda yake kunshi da fayil din sai a bude shi.
  3. Zaɓi fayil wanda ana so a bude kwafin shi ta hanyan danna kibiya wanda ya ke bi mabbalin Bude da kuma danna Bude kaman Karanta-Kawai.

Lurai

  • Don a halice folda mai saurin hanya a fayil hanyar sadarwa na saba ko saban Gizo, Yi amfani da Wurin HanyarSadarwa Na akan bangon Wurare Na acikin Bude akwatin zance.
  • Jerin fayiloli wanda an yi amfani da su bai dadde ba ana samuwa idan an danna Fayil tabi kuma an Zaɓi zaɓin bai dadde ba zai nuna wanni jeri na fayiloli wanda an bude su a karshe da. Danna sunan fail din don a bude shi.

Saman Shafi


Yi daɓ'in wanni fayil
  1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010 wadanan:
    Word, Excel, PowerPoint, Outlook ko Access
    1. Danna Fayil tabi, sai kuma a danna Daɓ'i.

  2. A danna zaɓuɓɓuka da ana so, kaman lumban shafukka ko wane shafukka ne za a yi daɓ'i.


Ajiye wanni fayil

Idan an ajiye wanni fayil, ana iya ajiye shi acikin wanni folda akan drib na babban diks mai karfi na na'ura, a wanni wurin zama na hanyan sadarwa, a diks, CD, a hoton allon kwamfuta, ko a wanni wurin ajiyewa daban. Ya kamata a gano wurin ajiwa din acikin jerin Ajiye ciki. In ba haka ba yanayin ajiyewa din daya ne, a kowane wurin ajiyewa da an bayyana ra'ayinka.

Menene ana so a yi?

lekawan maikinlittafi Ajiye wanni fayil

lekawan maikinlittafi Ajiye wanni kwafi na wanni fayil

lekawan maikinlittafi Ajiye wanni fayil zuwa ga wanni fomat

lekawan maikinlittafi Ajiye sanarwa na OtoRecova a hanyan oto na sauri

Ajiye wanni fayil

  1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010 wadanan:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, ko Visio
    • Akan maZaɓir na Fayil, danna Ajiye.

    Lura In yanzu ne farkon ajiye fayil din, ana bukaci cewa a ba shi suna.

    Saman Shafi

    Ajiye wanni kwafi na wanni fayil

    1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010 wadanan:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, ko Visio
      • Akan Fayil tabi, danna Ajiye kaman.
    2. A cikin jerin Ajiye ciki a danna folda ko drib wanda ana so a ajiye.

      Shaida Don a ajiye kwafi din a folda daban, a danna drib daban a cikin jerin Ajiye ciki ko wanni folda daban acikin jerin folda. Don a ajiye kwafi din a sabon folda, danna Halice Sabon Folda Hoton mabballi.

    3. A cikin akwati na Sunan Fayil, shigar da wanni sabo suna na fayil din.
    4. Danna Ajiye.

    Saman Shafi

    Ajiye wanni fayil zuwa ga wanni fomat

    1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010 wadanan:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher, ko Visio
      • Akan mazabar na Fayil, danna Ajiye kaman.
    2. Acikin akwati na Sunan Fayil shigar da wanni sabo suna na fayil din.
    3. A cikin jeri na Ajiye kaman iri danna fomat na fayil wanda ana so a ajiye fayil din aciki.
    4. Danna Ajiye.

    Saman Shafi

    Ajiye sanarwa na OtoRecova a hanyan oto na sauri

    OtoRecova ba wani abun mai da a maimakon ajiye fayil din kullum. In an yi bayyana ra'ayinka cewa ba za'a ajiye fayil na dawoda abu da an rasa baya an bude shi, za a goge fayil din, kuma canji canji wanda ba a ajiye ba za a rasa su. In an ajiye fayil na dawoda abu da an rasa din nan, zai zama a maimokon asulin fayil (sai dai ka amince wanni sabon sunan fayil). Kullum ajiyewa fayiloli yana sa ba a rasa bayanai in an dauke wuta kon wani matsala ya taso a lokacin aiki.

    A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010 wadanan:

    Excel, PowerPoint, ko Word
    1. Danna Fayil tabi, sai kuma a danna Zaɓuɓɓuka na wancan shirye.
    2. Danna Ajiye.
    3. Zaɓi Ajiye duka sanarwai na OtoRecova Akwatin nemo.
    4. Acikin akwatin minti a buga ko a zaɓi wanni lumba don a sanni ko har yaushe ne ana so a dinga ajiye fayil


Samun taimako

Musamman Taimako na Microsoft Office ana samu kawai a asulin harshe.

Ana iya samu Taimako na shirye shiryen Microsoft Office a wurare fiye da daya. An girka Taimako a kwamfutan ka a lokacin da an girka shiryen Office, kuma an samu karin kayan Taimako daga Microsoft Office Online. Ana iya ba da cikaken bayani agameda wuuri da ana so a binciko domin Taimako, kuma ana iya yin binciko din acikin bango na wurare kaman acikin yanargizo ko a wajen shi, ko wanni kallilar sashi acikin shirye din.

In An Leka da Office a Yanargizo abu zai nuna a kasan-hannu dama na Wundon Taimako, wannan ya nufi wai ana binciko kuma ana samu Taimako daga wurin Office a Yanargizo. In Waje da Yanargizo ya nunu a kasan-hannu dama, ya nufi wai ana binciko kuma an samu Taimako daga fayiloli wanda an ajiye a kwamfutan ka.

Menene ana so a yi?

Mahadi na maikinlittafi Bude Taimako

Mahadi na maikinlittafi Sakegirma ko sake gyara zaman wundo na Taimako

Mahadi na maikinlittafi Ajiye wundon Taimako a sama

Bude Taimako

  1. A yi wadanan a shirye shiryen na'ura na Microsoft Office 2010 wadanan:
    Access, Outlook, Excel, PowerPoint, ko Word
    • Danna Microsoft Office Sunan Shirye Mabballin Taimako Hoton mabballi, inda Sunan Shirye suna ne na shirye wanda ake a ciki, a misali, Taimakon Microsoft Office Word.

      Hanyan mai sauri na kibod Don a bude Taimako, a danna F1.

  2. Buga kalma na musamman a jerin magwaji na binciko, sai kuma a danna Nemo.

Lura Dole a buga kalma na musamman din a asulin harshe.

Saman Shafi

Sakegirma ko sake gyara zaman wundo na Taimako

  1. Domin a Sakegirma wundo na Taimako, a motsa manuniya awanni gefe sai an gani kibiya mai kai-biyu, sai kuma a ja gefe din sai wundo din ya zama yanda ake so ya zama.
  2. Don a motsa wundon Taimako, motsa manuniya din zuwa bangon darasi, saanan a ja wundo din zuwa wurin da ake so.

Saman Shafi

Ajiye wundon Taimako a sama

Mabballin Ajiye a sama din a bangon kayan aiki na wundon Taimako shine mabudin tayarwa wanda za a danna don Taimako ya tsaya a sama a kuma danna don a motsa wundo na wanni shirye ya zama a saman wundo na Taimako. In an yi saiti wundo din ya zauna a saman sauran wundodi ashiryen Microsoft Office, Mabbalin Ajiye a Sama yayi kaman wanni allura na turawa in an ganni daga sama: Hoton mabballi. In an yi saiti wundo din ya zauna a saman sauran wundodi a shirye din zai yi kaman wanni allura na turawa in an ganni daga gefe Hoton mabballi.

  1. Akan tulbar na wundo na Taimakotoolbar, danna Mabballin Ajiye a Sama.

Lura Wannan Saittunan Ajiye A Sama yakan sa wundon Taimako ya kasance da zaman shi akan shirye shiryen Microsoft Office kawai. Ba shi da wanni damuwa ga sauran makunshi wanda ba su a tare da Microsoft Office. A misali, in an bude Microsoft Littafinfad sai an kuma motsa wundo din asaman wundon Taimako, wundon Taimako ba zai zama a sama ba.

Saman Shafi.


Halice sabon littafinaiki

Wanni littafinaiki na Microsoft Office Excel shine fayil wanda yake kunshi da daya ko fiye da daya n shafukkanlittafi na aiki wanda ana iya amfani da shi a tsara iri iren sanarwai wanda suna da dangantaka. Don a halice sabon littafin aiki, ana iya halita wanni littafinaiki na mararubutu. Ana iya dogarai wanni sabon littafinaiki akan wanni littafinaiki wanda yana nan yanzu, a asulin temfileti n littafinaiki din, ko a kowane temfuleti.

Kamus

littafinaiki: Daftari na musamman wanda ana amfani da shi a Excel don a ajiye a kuma yi aiki da bayanai. Wanda ana kira shi shafin littafi na bazawa. Wanni shafin littafi na bazawa yana kunshi da sullurai wanda an shirya ya zama su ginshiki da layi akwance; ana ajiye shafin littafin aiki a duka lokaci a cikin littafinaiki.

temfuleti: Littafinaiki wanda an halice kuma an yi amfani da shi kaman abin asali na sauran litaffinaiki wanda sun yi kamar. Ana halice temfuleti na littafinaiki da shafin littafin aiki. Temfilleti na asuli na littafai na aiki ana kira shi Littafin.xlt. Asulin temfuleti na shafukkan littafin aiki ana kira shi shafin littafi na.xlt.

asulin temfuleti na littafinaiki: temfuleti na Littafi din.xlt wanda an halice don a canza asulin fomatna sabon littafai na aiki. Excel yana amfani da temfilleti don ya halice wanni littafinaiki na mararubutu a lokaci da an fara Excel ko ya halice wanni sabobin littafinrubutu banda kayyadaddewa na wanni temfuleti.

Menene ana so a yi?

Mahadi na maikinlittafi Bude wanni sabon, littafinaiki na mararubutu

Mahadi na maikinlittafi Dogarance wanni sabon littafinrubutu akan littafin rubutu wanda yake nan yanzu

Mahadi na maikinlittafi Dogarance wanni sabon littafinrubutu akan wanni temfuleti

Bude wanni sabon, littafinaiki na mararubutu

  1. Danna Fayil tabi, sai kuma a danna Sabo.
  2. Akarkashin Temfuleti, amincewa Mararubutu da na kwanan nan an zaɓa shi, sai kuma a karkashin Mararubutu da na kwanan nan a tagar na bama, danna Littafinaiki na Mararubutu.

Saman Shafi

Dogarance wanni sabon littafinrubutu akan littafin rubutu wanda yake nan yanzu

  1. Danna Fayil tabi, sai a danna Sabo.
  2. A karkahin Temfuleti, danna Sabo daga na yanzu.
  3. acikin Sabo daga Littafinaiki Na Yanzu akwatin zance, lallubo zuda draiban folda, ko wurinzama na Yanargizo wanda yake kunshi da littafinaiki wanda ana so a bude.
  4. Danna littafin aiki din, sai a danna Halice sabo.

Saman Shafi

Dogarance wanni sabon littafinrubutu akan wanni temfuleti

  1. Danna Fayil tabi, sai kuma a danna Sabo.
  2. Akarkashin Temfuleti, danna Temfuleti wanda an girka ko Temfuleti na.
  3. Yi daya daga cikin wadanan:
    • Don ayi amfani da temfuleti wanda an girka, akarkashin Temfuleti wanda an girka, a danna temfuleti da ake so, saanan a danna Halice.
    • Don a ka yi amfani da na ka temfuleti, akan Temfuleti na tabi, danna-biyu temfuleti da ka ke so.

      Lura Tabi'n Temfuleti na yana jera su temfuleti wanda ka halita. In ba ka gani temfuletin da kana so ka amfani da shi ba, amincewa yana cikin folda wanda ya dace. Mallaken temfuleti ana ajiye su a foldan Temfuleti wanda a kullum C:\Daftari da Saittuna\sunan_mai amfani\Daftarin Application\Microsoft\Temfuleti in Microsoft Windows XP, da C:\Masu amfani\sunan_mai amfani\Daftarin Application\Microsoft\Temfuleti cikin Microsoft Windows 7 & Microsoft Windows Vista.

Shaida Don a karba karin temfuletin littafin aiki, Ana iya saukalodin su daga Office.com. Acikin Sabon Littafinaiki akwatin zance, akarkashin Office.com, danna wani kayadadden rabo, danna temfuleti wanda ana so a saukalodi, sa'anan a danna Saukalodi.


Shigo da bayanai a sullurai na shafinaiki

Ana iya shigo da lumbobi (da ko banda tsinaye da an sa), rubutu, ranaku, ko lokutta a cikin sel guda, acikin sulluraida yawa gabadaya, ko akan shafinaiki fiye da daya.

Musamman Wanni shafin aiki killa kai ko wanni mutum daban ya kare don a hanna canzuwan bayanai ta hanyar kuskure. Akan shafinaiki wanda an kare, killa za a iya zaɓi sullurai don a gani, ama ba za a iya buga sanarwai a sullurai da an kulle ba. A yawanci hali, shafin aiki da an kare kar a marakare shi sai dai wanda ya halice shi ya ba da izini. Don a marakare shafinrubutu din (in ya dace), danna Marakare Shafi a cikin Canji canji kungiya akan Sakeduba tabi. In an yi saitin wanni kalmansirri a lokaci da an sa karewa na shafin aiki, Dole a buga kalmasirri din dan a kare shafin aiki din.

Menene ana so a yi?

Mahadi na maikinlittafi Shigarda lumbobi ko rubutu

Mahadi na maikinlittafi Shigarda ranakun ko lokotta

Mahadi na maikinlittafi Shigarda bayanai daya kaman wanda an riga an sa acikin sullurai da vyawa gabadaya

Mahadi na maikinlittafi Shigarda bayanai daya kaman wanda an riga an sa acikinsauran shafukkan aiki

Shigarda lumbobi ko rubutu

  1. Akan shafinaiki, danna wani sel.
  2. A buga lumbobi ko rubutu da ake so, sai kuma a buga ENTER ko TAB.

    Shaida Don a fara bayanai a sabon layi acikin sel, shigarda wanni makariye na layin ta hanyar buga ALT+ENTER.

Lurai

  • A asuli, bugan ENTER yana motsa zaɓe din kasa a sel daya, kuma bugan TAB yana motsa zaɓe sel daya zuwa ta hannu dama.
  • Idan an buga TAB don a shigo da bayanai cikin sullurai da yawa a cikin layin akwance sai a buga ENTER a karshen lain kwance din, zaɓe din zai matsa zuwa farawan layin mai bi.
  • Sel yana iya nuna ##### idan yana kunshi da bayanai wanda yake da fomat na lumbobi wanda padin shi ya fi fadin ginshiki. Don a gani duka rubutu dole ne a kara fadi na ginshikin.
  • Ana iya nuna layukka da yawa na rubutu a cikin wanni sel ta hanyar kunsawa na rubutu din. A kan tabin Gida a cikin Daidatawa kungiya, danna Rubutu na Kunsa.

    Lura In rubutu din dogon kalma daya ne, bakake din ba za su kunsa ba; ana iya kara fadin ginshiki din ko a rege tsalon rubutu don a gani duka rubutun. In ba dukan rubutun ne ya nuna baya an kunsa rubutu din, killa za bukaci gyarawa tsayi na layi akwance din. A kan Gida tabi, acikin Sullurai Kungiya, danna Fomat, sai kuma a karkashin Girman Sel danna Layikwance DaidaitawanOto.

  • Cikin Microsoft Office Excel, yanda lumba yake nuna a sel daban ne da lumba da an ajiye a sel. In an kewayayye wanni lumba da an shigo da, a yawan hali da ake ciki, lumban da an kewayayye kawai ne za a nuna. Lasaftai suna amfani da lumba kwarai da an ajiye a sel din, ba wanda an nuna ba.
  • Baya an buga lumbobi acikin sel, ana iya canza fomat wanda ake nuna su. A kan Gida tabi, acikin Lumba kungiya, nuna zuwa Jama'a, sa'anan a danna fomat da ake so.

    Shaida Don a zabi wanni fomat na lumba daga jerin fomat wanda ana samuwa, danna Kari, sa'anan a danna fomat wanda ana so ayi amfani da shi acikin Jerin rabo.

  • Don lumbobi wanda ba dole ayi lissafin su ba acikin Excel, kaman lumbobin waya, za a iya fomati din su kaman rubutu ta hanyar amfani da fomat na Rubutu don a yarda kaya daga cikin sel kafin a buga lumbobi din. Akan Gida tabi, acikin Lumba Kungiya, nuna zuwa Jama'a, sa'anan a danna Rubutu.

    Lura Lumbobi wanda an buga kafin a sa fomat na rubutu din a cikin sullurai ya kamata a sake shigo da cikin sullurai wanda an yi fomati. Don a sake-shigo da lumbobdin da sauri kaman rubutu, zaɓi kowane sel, buga F2, sa'anan a buga ENTER.

Saman Shafi

Shigarda ranakun ko lokotta

  1. Akan shafinaiki, danna wani sel.
  2. Buga wanni rana ko lokaci kaman wannan:
    • Don wanni rana, amfani da wanni maikin kwance ko alaman hyphen don a raba wuraren to separate the parts of a date; for example, type 5/9/2010 ko 5-Sep-2010.
    • Domin lokaci da ke dangana akan agogo na awa-12, buga wanni gurbi, sa'anan buga a ko p bayan lokacin; a misali 9:00 p. In ba haka ba Excel zai shigo da lokacin kaman AM.

Lurai

  • Idan an buga wanni rana ko lokaci acikin wanni sel, zai nuna ko a cikin asulin rana, ko fomat na lokaci wanda an shaffa'a cikin sel din kafin a shigo da ranan ko lokacin. Fomat na asulin rana ko lokaci yana dangana akan saittunan rana da lokaci acikin Zaɓuɓɓukan Yanki da Harshe akwatin zance (Wajen Sarrafa). In saittunan rana da lokaci wadanan sun canza, kowane ranakun ko lokkuta a cikin littafinaikin ka/ki wanda ba ayi fomatin su ba a hanyan amfani da Yi Fomatin Sullurai umurnin kuma zai canza.

Saman Shafi

Shigarda bayanai daya kaman wanda an riga an sa acikin sullurai da vyawa gabadaya

  1. Zabi sullurai wanda kana/kina so ka/ki shigo da bayanai na iri daya acikin su. Ba dole sullurai din su zama kusa da juna ba.

    Shaida Don a soke wadansu sullurai da an zaɓi, a danna kowane sel akan shafinaiki din.

  2. A cikin sel mai aiki din, buga bayanai din , sai kuma a danna CTRL+ENTER

    3. Shaida Za a iya shigo da bayanai na iri daya acikin sullurai da yawa a hanyan amfani da cikan hannu Zaɓi sel wanda yake da hannun cikawa Don a cika bayanai cikin sullurai na shafinaiki a hanyan oto. Baya an ja cika hannu din mabballin Zabubbukka na Cikawan Oto Hoton mabballi zai nuna domin ka yi bayyana ra'ayinka yanda za acika zabe din.

Saman Shafi

Shigarda bayanai daya kaman wanda an riga an sa acikinsauran shafukkan aiki

In an riga an shigo da bayanai zuwa cikin shafin aiki daya, za a iya cika bayanai din a cikin sullurai wanda sun yi kama da sauri a sauran shafukkan aiki din.

  1. Danna tabi na shafin aiki wanda yake kunshi da bayanai. Sai a rike CTRL a kasa a lokacin da kan/kina danna su tabi na shafukkan aiki din wanda kana/kina so cika bayanai din acikin su.

    Lura In ba ka/ki gani tabin da kana/kina so ba , danna mabballin janyowa na tabi don a nuna tabi din, sai kuma a danna tabi din.

    Mabballin janyon tabi

  2. Acikin shafinaiki din , zaɓi sullurai wanda suna kunshi da bayanai din da ka/kin shigo da su.
  3. Akan tabin Gida, acikin kungiyan Gyara Rubutu, danna Cika, sai a danna Agiciye da ShafukkanAiki.
  4. Akarkashin Cika, zaɓi zaɓin da kana/kina so.

Lurai

  • Bayanai wanda an buga yana nuna a duka shafukkan aiki wanda an zaɓi su, kuma wata killa za su iya dauka wurin bayanai na yanzu. Don a hanna wannan, a duba shafukkan aiki a lokaci daya. Akan tabin Gani, acikin kungiyan Wundo, danna Sabon Wundo. Canza zuwa sabo wundo din, tabinsai kuma a danna tabin aiki na shafinaiki wanda ana so a gani. A sake yi domin kowane shafinaiki da ana so a gani. Akan Gani, acikin kungiyan Wundo , danna Shirya Dukka.
  • Don a soke wadansu shaffukanaiki wanda aka zaɓi, a danna akan kowane shafin aiki wanda ba a zaɓi shi ba.In baa gani wanni shafinaiki wanda baa zaɓi shi ba, a danna-dama akan tabin shafi, sai kuma a danna Marayi KungiyanShafukka.


Halice wanni taswira

Halicewa na wanni taswira a Microsoft Office Excel yana da sauri kuma yana da sauki. Excel yana bada yawan taswira na iri iri wanda kana iya yi bayyana ra'ayinka daga cikin su idan kana yin halitan taswira.

A yawanci taswira kaman ginshiki da taswira na bango, ana iya zana bayanai wanda ake tsarawa a layinkwance ko a ginshiku akan shafinaiki cikin taswira. Wadansu iri iren taswira, duk da haka, kaman taswira pie da bubble, suna bukatan wanni kallilar tsarawa na bayanai.

  1. Zaɓi sullurai wanda suke kunshi da bayanai din wanda ana so a amfani da shi domin taswirar din.

    Shaida In an zaɓi sel guda kawai, Excel zai yi zanan duka sullurai wanda suke kunsa wancan sel fuskar da fuskar ya sa shi ya zama taswira a hanyan oto. In sullurai wanda ake so a zana cikin taswira baa su a yankin cigaba, za a iya zaɓi sullurai ko yanki wanda sun yi kusa don a halice wanni suran rectangul. Za a iya boye layukkan kwance da ginshiku wanda ba a so a yi zanan su cikin taswira din.

  2. A kan tabin Saka, acikin kungiyoyi na Taswirai Yi daya daga cikin wadanan:
    • A danna irin taswira, sa'anan a danna dan irin taswira wanda za a amfani da shi.

      Hoton Kintikiri na Excel

    • Don a gani duka iri iren taswira wanda ana samuwa, danna irin taswira, sa'anan a dana Duka Iri IrenTaswira don a nuna akwatin zance na Saka Taswira, danna kibiyoyi din don a yi duba cikin duka iri iren taswirai wanda ake samuwa da dan iri iren taswira, sai a danna wanda ana so a amfani da su.

    Shaida Lurai mai musamman na allon na'ura yana nuna sunan irin taswira idan an hutad da manuniya akan kowane irin taswira ko dan iri.

Lurai

  • Ana sa taswira din akan shafin aiki kaman taswira da an saka (an sa akan shafin aiki a maimokon wanni shafin taswira daban.). In ana so a sa taswira dain a shafin aiki daban, ana iya canza wurin zaman shi.
    1. A danna taswira da an saka ko shafin taswira din don a zabe shi kuma a nuna kayan aiki na tawira din.
    2. A kan tabin Zana, a cikin kungiyan Wurinzama, danna Motsa taswira.
    3. A karkashin Bayyana ra'ayinka inda ana so a ajiye taswira din, yi daya daga cikin wadanan:
      • Don a nuna taswira acikin shafin taswira, a danna Sabon shafi.

        Shaida In ana so a mai da suna da an zaɓi ma taswira din, ana iya buga wanni sabon suna a cikin akwati na Sabon shafi.

      • Don a nuna taswira din kaman taswira da an saka acikin shafin aiki, danna Abu a ciki, sai a danna wanni shafin aiki acikin akawati na Abu a ciki box.
  • Don a halice taswira da sauri wanda yana dogara kan asulin iri na taswira, zaɓi bayanai wanda ana so a amfani da shi domin taswira din, sai a buga ALT+F1 ko F11. Idan an buga ALT+F1, za a nuna taswira din kaman taswira da an saka; ida an buga F11, za a nuna taswira din a wanni shafin taswira daban.
  • In an yi amfani da wanni kallilar irin taswira kullum idan ana halice taswira, za a so a yi saiti na wannan tasawira kaman asuli irin taswira. Baya an zaɓi irin taswira da dan irin taswira a cikin akwatin zance na Saka Taswira, danna Saiti kaman asulin Taswira.
  • Idan an halice taswira, kayan aikin shi zai kasance a samuwa kuma Zana, Fasali, da tabin Fomat za anuna su. Ana iya amfani da su umurni akan su tabi wadanan don a dan gyara taswira din domin ya gabatar bayanai yanda ake so. A misali, yi amfani da tabin Zana don a nuna irin tsigar bayanai acikin layinkwance ko cikin ginshiki, ayi canji cikin masomin bayanai na taswira din, canza wurin zama na taswira din, canza irin taswira, ajiye taswira kaman temfuleti, ko a zaɓi Zaɓuɓɓukan fasali da fomati wanda an iyakacekafin. Amfani da tabin Fasali don a canza gani na kadorin taswira kaman darasin taswira da dan kwalin bayanai, amfani da kayan aikin zane, ko a hadda akwatunan rubutu, da hottuna cikin taswira din. Amfani da tabin Fomati don a hadda cikaken calar, canza tsalon layukka, ko a saka kayan musamman mai amfani.


Halice ko goge wanni fomula

Formulas sune equations ko ilimin lissafi wanda suke yin lasafta akan darajoji acikin shafin aiki. Formula yana fara da alaman daidaitawa (=). A misali, formula wadanan suna yadu ko yin riban 2 acikin 3 ya kuma hada 5 cikin sakamakon.

=5+2*3

Formula zai iya kunshi da kowane ko dukan wadanan: ayukka, mahallinsa, masu yin fida da mara fashi.

Kashi kashi na fomula
Kashi kashi na fomula

Kiranwaje 1 Ayukka: Aikin PI() din yanakomad da darajan pi: 3.142...

Kiranwaje 2 Mahallinsa: A2 yana komad da daraja a cikin sel na A2.

Kiranwaje 3 Mara fashi: Lumbobi ko darajojin rubutu wada an shigo da shi cikin wanni, kaman 2.

Kiranwaje 4 Masu yin fida: Mai yin fidan ^ (caret) yana tayar da wanni lumba zuwa wannikarfi, sai kuma mai yin fidan * (asterisk) zai yadu.S

Menene ana so a yi?

Mahadi na maikinlittafi Halice wanni formula mai sauki tare da mara fashi da masu yin fida

Mahadi na maikinlittafi Halice wanni formula da ayukka

Mahadi na maikinlittafi Halice wanni formula da ayukka wanda an sheka

Mahadi na maikinlittafi Halice wanni formula tare da mahallinsa da sunaye

Mahadi na maikinlittafi Goge wanni formula

Mahadi na maikinlittafi Koyi shaida da wayo a gameda yin halitan formulas

Mahadi na maikinlittafi Kauce kuskure wanda ana yi kullum idan ana halice formulas

Halice wanni formula mai sauki tare da mara fashi da masu yin fida

Formulas wadanan suna kunshi da masu yin fadi da mara fashi.

Formula na misali | Abun da ya ke yi
=128+345 | Yanna hada 128 da 345
=5^2 | yana bada Squares na 5
  1. A danna sel wanda ana so a shigo da fomula din aciki.
  2. Abuga = (wanni alaman daidaitawa).
  3. Shigo da formula din.
  4. A buga ENTER.

Saman Shafi

Halice wanni formula da ayukka

Formulas wadanan suna kunshi da ayukka.

Misali fomula | Abun da ya ke yi
=SUM(A:A) | Yana hada duka lumbobi nacikin ginshikiA
=AVERAGE(A1:B4) | Yana matsakaci duka lumbobi acikin yanki din.
  1. Danna sel din wanda ana so a shigo da formula din.
  2. Don a fara formula din tare da aiki, danna Saka Aiki Hoton mabballi akan bangon formula (a saman wundon Excel inda za a iya yin gyaran darajoji ko formulas) Bangon Fomula.
  3. Zaɓi aiki wanda ana so a amfani da shi. Ana iya shigo da tambaya wanda zai ba da shawaran abun da ana so a yi a cikin akwatin Nema don wanni aiki (A misali, "hada lumbobi" yana komar da aikin SUM), ko lullabo daga nau'i acikin akwatin Ko a Zaba wanni nau'i.
  4. Shigo da muhawarai. Don a shigo da mahallinsan sel kaman wanni muhawara, danna Rushe Zance Hoton mabballi (wanda yake boye akwatin zance ba mai karko ba.), Zaɓi sullurai akan shafin aiki din, sa'anan buga Warware Zance Hoton mabballi.
  5. Idan an cika formula, buga ENTER.

Saman Shafi

Halice wanni formula da ayukka wanda an sheka

Ayukka mai sheka suna amfani da wanni aiki kaman daya daga cikin muhawarai na wanni aiki. Za a iya sheka zuwa tsayin 64 na ayukka. Formula yana yin jimla wanni saiti na lumbobi (G2:G5) sai in matsakaici na wanni kungiyan lumbobi (F2:F5) ya fi 50. In ba haka ba zai komad da 0.

Ayukka da an sheka

Kiranwaje 1 AVERAGE da SUM na ayukka ana sheka su acikin aikin IF.

  1. Danna sel wanda za a shigar da formula cikin shi.
  2. Don a fara formula din tare da aiki, danna Saka Aiki Hoton mabballi akan bangon formula (a saman wundon Excel inda za a iya yin gyaran darajoji ko formulas) Bangon Fomula.
  3. Zaɓi aiki wanda ana so a amfani da shi. Ana iya shigo da tambaya wanda zai ba da shawaran abun da ana so a yi a cikin akwatin Nema don wanni aiki (A misali, "hada lumbobi" yana komar da aikin SUM), ko lullabo daga nau'i acikin akwatin Ko a Zaɓi wanni nau'i.
  4. Shigo da muhawarai.
    • Don a shigo mahallinsa kaman wanni muhawara, danna Rushe Zance Hoton mabballi wanda ya ke bi muhawara da ake so wanda yana boye akwatin zance ba zuwa wanni lokaci), zaɓi sullurai wanda suna akan shafin aiki, sai kuma a buga Warware Zance Hoton mabballi.
    • Don a shigo da wanni aiki kaman mahawara, shigo da aikin maramahawara cikinakwati da ake so. A misali, ana iya hada SUM(G2:G5) a cikin akwatin gyarawa na Daraja in gaskiya ne na aikin IF.
    • Kashi na fomula din wanda an nuna a cikin akwatin zance na Mahawara na Aiki yana nuna aiki wanda an zaɓi a mataka wanda ya gabata. A misali, in an danna IF, Mahawaran aiki zai nuna mahawarai na aikin IF.

Saman shafi

Halice wanni formula tare da mahallinsa da sunaye

Su fomulas wadanan suna kunshi da dangantakai mahallinsa zuwa da kuma sunaye na wadansu sullurai. A misali, sel B2 shi mai dogara ne in yana kunshi da fomula =C2.

Misali fomula | Abun da yake yi
=C2 | Yana amfani da daraja a cikin sel C2
=Sheet2!B2 | Yana amfani da daraja a cikin sel B2 akan Shafin2
=Asset-Liability | Yana debe wanni sel mai suna Abinalhaki daga wanni sel mai suna Asset
  1. A danna sel wanda ana so a shigo da fomula din aciki.
  2. Acikin bangon fomula din Bangon Fomula, a buga = (alaman daidaitawa).
  3. Yi daya daga cikin wadanan:
    • Don a halice wanni mahalinsa, a zaɓi wanni sel, a zaɓi wanni baban filin sullurai ko sullurai na iri iri, wanni wurin zama acikin wanni shafin aiki daban, ko wanni wurin zama acikin wanni litaffin aiki daban. Wannan hali ana kira shi dan-zaɓe. Za a iya ja iyaka na wannan zaɓe na sel don a motsa zaɓe din, ko a ja wanni gefe na iyaka din don a fadadda zaɓe din.

      Mai neman ranji na sirrin-calar na sullurai wanda sun gabata

      Kiranwaje 1 Mahallinsan sel na farko shine B3, calan she bulu ne, kuma wurin sel din yana da iyaka mai calan bulu da gefen shi mai siffa kaman squaya ne.

      Kiranwaje 2 Mallinsa na biyu na sel shine C3, calan shi grin ne, kuma wurin sel din yana da iyaka mai calan grin tare da gefe mai siffa na squaya.

      Lura In baa wanni gefe mai siffan squaya akan iyaka mai sirrin-cala, zaa sani cewa ana yin mahallinsan zuwa ga wanni ranji wanda an ba shi suna.

    • Don a shigo da wanni mahallinsa zuwa ga wanni ranji da an ba shi suna, a buga F3, zaɓi sunan a cikin akwati na Manna suna, sai a danna TO.
  4. A buga ENTER.
Saman Shafi

Goge wanni formula

  1. A danna sel wanda yake kunshi da fomula din.
  2. A danna DELETE.

Saman Shafi

Koyi shaida da wayo a gameda yin halitan formulas

A yi kwafin fomulas da sauri Za a iya shigo da daidai fomula din cikin wanni ranji na sullurai. Zaɓi ranji wanda ana so a lasafta, a buga fomula din, sai a buga CTRL+ENTER. A misali, in an buga=SUM(A1:B1) acikin ranji C1:C5, saánan an buga CTRL+ENTER, Excel zai shigo da fomula din cikin duka sel wanda ana gan su a ranji din, ta hanyar amfani da A1 kamanmahallinsa mai dangantaka.

Amfani da Fomula na CikawanOto Don ayi halita da gyaran fomulas da saukida kuma regewa na kuskuren bugawa da na syntax, ayi amfani da fomula na cikawanoto. Baya an buga wanni = (alaman daidaitawa) da kuma harufan farawa ko triga na nuna, Excel zai nuna wanni jerin sauka-kasa mai yawan iri na ayukka mai musamman a karkashin sel din, mahawarai, da suna wanda suke dace da harufa din ko triga. Sa'anan za aiya saka wani abu daga cikin jerin sauka-kasa zuwa fomula din.

Amfani da shaida mai musamman na Aiki In an ka saba da mahawarai na wanni aiki, za a iya amfani da shaida mai musamman na Aiki wanda zai nuna baya an buga sunan aiki dinda kuma wanni yanayin budewa wanda ake kira parenthesis. Danna sunan aiki din don a gani darasin Taimako a aiki din, ko a danna wanni sunan mahawara don a zaɓi mahawara wana ya dace da shi a cikin fomula na ka.

Saman Shafi

Kauce kuskure wanda ana yi kullum idan ana halice formulas

Tebur wannan yana takaitata da yawanci kuskure wanda ana yin su idan za a shigo da wanni fomula da kuma yanda za a gyara su kuskurai din nan:

Amincewa ka… | Karin Bayani
Daidaita duka parentheses na budewa da kullewa | Amincewa duka parentheses suna cikin wanni yan biyu wanda an daidaita. Idan an halice wanni fomula, Microsoft Office Excel zai nuna parentheses acikin calar kaman yanda an shogo da su.
Yi amfani da wanni dan alaman colon don a nufa wanni ranji | Idan ana nufa gameda wanni ranji na sullurai, amfani da wanni alaman colon (:) don a rabe mahallinsan sel na farko cikin ranji da mahallinsa zuwa karshen sela cikin ranji din.
Shigo da duka mahawarai da ake bukata | Wadansu ayukka suna da mahawarai wanda ake bukata. Kuma, a amincewa ba ashigo da maharai fiye da yanda ya kamata ba.
Sheka ayuka bakwai kachal | Za a iya shigo da, ko a sheka, matsayi bakwai na ayukka kawai acikin wanni aiki.
Kunsa wadansu sunayen shafi a cikin maiki abun da an fadi daya kawai | In fomula din yana nufa zuwa darajoji ko sullurai akan wadansu shafukkan aiki ko littafin aiki da sunan wancan littafin aiki ko shafin aiki yana kunshi da wannoi mara-harufan harufa, dole a kunsa sunan shi a cikin maiki abun da an fadi daya ( ' ).
Hada hanyan zuwa littafai aiiki na yanzuInclude the path to external workbooks | A amincewa kowane mahallinsa na waje yana kunshi da sunan littafin aiki da kuma hanyan zuwa wurin littafin aiki din.
Shigo da lumbobi ba tare da fomattin ba | Kara a yi fomatin lumbobi yanda ana shigo da su cikin fomulas. A misali, ko in daraja da ana so a shigo da shi, $1,000, ne shigo da 1000 a cikin fomula din.


Gabatarwa

Microsoft Office Language Interface Pack 2010 yana bada Hadin MaiAmfani don irin ayukka Microsoft Office 2010 wadanan:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Ta hanyar yin amfani da Microsoft Office Language Interface Pack 2010, masu amfani za su iya aiki acikin asulin tsigogin harshe na girkawa wanda ana tokare shi na ayukkan Office wanda an kunsa a kuma gani su umurni da zaɓuɓɓuka na ayukka din acikin harshen Makunshin Hada Harshe na 2010.

Ba a tokare kara amfanin Makunshin Hada Harshe na Microsoft ba. In ana kara amfani zuwa Microsoft Office Language Interface Pack 2010, don Allah a cire Microsoft Office 2007 Language Interface Pack, kafin a girka Microsoft Office Language Interface Pack 2010 din.

Microsoft Office Language Interface Pack 2010 wata killa zai kunshi da kayanaiki na abin shaida ko gwaji acikin harshe na mai amfani. Don a duba harshe wanda kayan aiki na abin shaida ya zaɓi a bude Microsoft Office Word 2010 kuma acikin sashen Sakeduba a zaɓi zaɓin Furtawa da Nahawu sai a binciko domin harshen mai amfani a cikin jerin Harshen Kamus. A zaɓi harshe wanda ana so ya zama asulin mai furtawa daga wannan jeri.

A lokacin girkawa, fayiloli wanda yana sa masu amfani su iya canza harshen hadin mai amfani din za a yi kwafin su zuwa wurin baban diks mai karfi. Bayan girkawa, abubuwa da Microsoft Office Language Interface Pack 2010 zai iya yi da kuma zaɓuɓɓuka da ya dace za su kasance a samuwa daga cikin kunshin ayukkan Office 2010 da kunshin aiki na saittunan harshen Microsoft Office 2010. Masu amfani ba sua fara Microsoft Office Language Interface Pack 2010 kaman kunshin aiki na daban. Don Allah a duba umurtawa na Bayan-Girkawa wanda yake a karkashi na canza Harshen Hadi na MaiAmfani.

Umurtawa na Bayan-Girkawa

Don a canza Hadin MaiAmfani zuwa harshe na Microsoft Office Language Interface Pack 2010, don Allah a bi umurtawa wanda suke akarkashin nan:

Lura A bi wadanan mataki akan Windows 7, Windows Vista ko Windows XP Home ko Professional Iri

  1. A tayar da Saittunan Harshe na Microsoft Office 2010 ta hanyar danna Mabballin Farawa na Microsoft Windows, sa'anan a danna Duka Shirye Shirye. Danna akan Microsoft Office sai a bi shi da KayanAiki na Microsoft Office da Saittunan Harshe na Microsoft Office 2010.
  2. Zaɓi tabin Harshen Barbazawa acikin Nuna Microsoft Office mazaɓuɓɓuka da akwatunan zance acikin: jerin sauka kasa, a zaɓi harshe da ake so a nuna. Harshen da an zaɓi bari ya zama asuli na nunawa.
  3. A cikin tabin Harshen Barbazawa ana da zaɓin bari nunawa na Office ya daidaita da nunawa na Windows. Za a jera maka Harshen Windows na yanzu. In ana so a nunawa na Office ya daidaita da na Windows a zaɓi akwatin maiki na Yi saitin harshen barbazawa na Microsoft Office din ya daidaita da harshen barbazawa na Windows. Wannan saiti zai zama baba fiye da zabi wanda ana yi a cikin Nuna mazaɓuɓɓuka da akwatunan zance na Microsoft Office a cikin: jeri.
  4. A cikin tabin Harsunan Gyarawa a zaɓi harshen da ake bukata don a kunna daga jerin Harsunan Gyarawa wanda yake a Samuwa sai a danna Kara. A jera harshen da an zaɓi a jerin Harsunan Gyarawa wanda an Kunna.
  5. A cikin tabin Harsunan Gyarawa a zaɓi harshe da ana bukata ya zama harshen gyarawa na musamman daga jerin Musamman Harshen Gyarawa.
  6. Danna akan mabballin TO.

Saittunan harshe wanda an zaɓi zai fara aiki a wani lokaci da an farakunshin ayukka na Office.

Lura Taimako ba za a iya canza shi zuwa harshe na Microsoft Office Language Interface Pack 2010. Taimako zai kasance a asulin harshen girkawa a duka lokaci.

Sirewa na Microsoft Office Language Interface Pack 2010

A bi umurtawa wanda suke a karkashin nandon a cire Microsoft Office Language Interface Pack 2010 daga na'uran ka:

Lura Abi matakai wadanan akan Windows 7.

  1. A kashe duka shirye shirye.
  2. Danna-sau biyu alaman Shirye shirye a cikin Wajen Sarrafa na Windows.
  3. A cikin zaɓin Maragirka wanni Shirye, danna Microsoft Office Language Interface Pack 2010 acikin akwati na Shirye shirye da an girka na yanzu.
  4. A zaɓi zaɓin Maragirka/Canza.
  5. A bi umurtawa wanda suke a allon na'ura.

Lura A bi matakai wadanan akan Windows XP Home ko tsigar Professional.

  1. A kashe duka shirye shirye.
  2. Danna- sau biyu A kara ko a cire alaman shirye shirye a cikin Wajen Sarrafa na Windows.
  3. Danna Microsoft Office Language Interface Pack 2010 kaya a cikin akwati na Shirye shirye da an girka na yanzu.
  4. A danna mabballin Cirewa.
  5. A bi umurtawa wanda suke a allon na'ura.

Lura A bi matakai wadanan akan Windows Vista.

  1. A kashe duka shirye shirye.
  2. Danna- sau biyu alaman Shirye shirye da iri irin Fuska a cikin Wajen Sarrafa na Windows.
  3. A cikin zaɓin Maragirka ko a canza wanni Shirye, danna Microsoft Office Language Interface Pack 2010 a cikin akwatin Shirye shirye da an girka na yanzu.
  4. A zaɓi zaɓin Maragirka option.
  5. A bi umurtawa wanda suke a allon na'ura.

Abubuwa wanda na'ura yake bukatar

Don a tayar da Microsoft Office Language Interface Pack 2010, dole kwamfurtoci su yi abubuwa wadanan wanda ake bukatar.

Yin aikin na'ura

Microsoft Windows 7 ko Microsoft Windows Vista ko Microsoft Windows XP SP2.

Tsarin Sakonni

Kowane tsigar na gidan Office 2010 wanda yana tokare Tsigar Office 2010 na Makunshin Hada Harshe- a misali Tsigar Microsoft Office Professional na 2010 ko Tsigar Microsoft Office Standard 2010 - ko kunshin ayukka na Office 2010 na kan suna tokare Tsigar Office 2010 na Makunshin Hada Harshe: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint®, ko Microsoft Office Word®.

Lura Za a iya amfani da Microsoft Office Language Interface Pack 2010 tare da Iri Iri na yarruka da tsigogin Microsoft Office 2010 wanda aka jera a sama nan

Zartawa na allon na'ura

An halice tsalon rubutu na harshen ka ya karanta optimally a zartawa na 1024 x 768. Don Allah a sabunta saittunan nunawa zuwa wannan saittunan nunawa.


A kara wanni labarin sakon e-mel
A cikin wannan littafin sanarwa

Mahadi na maikinlittafi A gameda labarun sakon e-mel

Mahadi na maikinlittafi Kara wanni labarun e-mel idan an fara da Outlook 2010

Mahadi na maikinlittafi Kara wanni labarun e-mel a cikin Outlook

A gameda labarun sakon e-mel

Outlook yana tokaren Microsoft Exchange, POP3 (POP3: Gargadi na kullum wanda ana yi amfani da shi don a karba sakon emel daga saban sakon e-mel a Yanar gizo.), da IMAP (IMAP (Internet Message Access Protocol): Ba kaman su gargadi na sakon e-mel a yanar gizo kaman POP3 wanda suke ba da saba daya kawai na foldan akwatinmel, IMAP yana bari a halice foldodi fiye da daya wanda za a iya ajiye a kuma tsara sokon emel a ciki wanda za a iya samun shigowa zuwa wurin shi daga kwamfurtoci fiye da daya.). Mai Bada Sabis A Yanar Gizon ka (ISP) (ISP: Wanni ciniki wanda yana bada shigowa zuwa yanar gizo domin kaya kaman sakon mel, kakunan zance, ko yin amfani da Gizo na Duka Duniya wanda ake nufi da WWW. Wadansu ISPs na kasan waje fiye da daya ne, kuma suna bada shigowa zuwa cikin wuraren gizo da yawa, ama wadansu suna ba sua yi haka sai dai a bada shigowa zuwa cikin kallilar yanki.) ko jam'i na sakon mel zai iya ba ka sanarwai na tsarawa wanda ya kamata ka samu don ka iya tsara labarinsakon e-mel na ka a cikin Outlook.

Labarun sakon e-mel Suna kunshi a cikin wanni profile. Profile yana kunshi da labarun, da fayilolin nbayanai, da saittuna wanda za su tantance wurin da an ajiye sakon e-mel na mai amfani. Ana halice wanni sabon profile a saurin hanyan oto idan an tayar da Outlook a farko.

Saman Shafi

Kara wanni labarun e-mel idan an fara da Outlook 2010

In kai bako ne a wurin Microsoft Outlook ko kana girkawa Outlook 2010 a wanni sabon kwamfuta, abin Tsarawa Labarin Oto zai fara a saurin hanyan Oto kuma zai taimakai ka a tsarawan saittunan labarin ka na sakon e-mel. Wanana tsarawa yana bukata sunan ka, adireshin sakon e-mel, da kalmanizini. In labarin sakon e-mel ba za a iya tsara shi a saurin hanyan oto ba, dole ne a shigo da karin bayani da ake bukata a hannun ka.

  1. Fara Outlook.
  2. In an ce a tsara wanni labarin sakon e-mel, danna `I, sa'anan a danna Maibiyo.
  3. Shigo da sunan ka, adireshin e-mel, da kalmanizini na ka.

    In an shigo da wanni adireshin sakon e-mel wanda yana kare da hotmail.com ko msn.com, dole a yi amfani da Microsoft Outlook Connector na Windows Live Hotmail don a kara labarun sakon e-mel din.

    Lura Idan an leka kwamfutan ka da wanni gungun hanyar sadarwa domin wanni kamfani wanda suke amfani da Microsoft Exchange, za a saka sanarwan mel naka a saurin hanyan oto. Akwatin kalmanizini ba zai nun'a ba don an yi amfani da kalmanizini na hanyan sadarwa na ka.

  4. Danna Maibiyo.

    Wanni mai nufin cin gaba ana tsara shi. Tsawan zai iya dauka mintoti da yawa.

    Baya an kara labarun baa wanni matsala, za a iya kara labarun ta hanyan danna Kara wanni labari kuma.

  5. Don a kashe akwatin zance na, Kara Sabon Labarun, a danna Shikenan.

In ba za a iya tsara labarun sakon e-mel na ka a saurin hanyan oto, za a ce ka yi tsarwan da karfin hannun ka. Don karin bayani, a duba Kara labarun sakon e-mel ta hanyan amfani da ingattacen saittuna acikin taimakon asulin harshe.

Saman Shafi

Kara wanni labarun e-mel cikin Outlook

  1. Danna tabin Fayil.
  2. A kan tabin Sanarwa, a karkashin Sanarwa na Labarun, danna Saitunan Labarun.
  3. Danna Kara Labarun.
  4. Shigo da sunan ka, adireshin e-mel, da kalmanizini na ka.

    In an shigo da wanni adireshin sakon e-mel wanda yana kare da hotmail.com ko msn.com, dole a yi amfani da Microsoft Outlook Connector na Windows Live Hotmail don a kara labarun sakon e-mel din , a gani Yi Amfani da labarun Windows Live Hotmail acikin Outlook cikin taimako na asulin harshe.

    Lura Idan an leka kwamfutan ka da wanni gungun hanyar sadarwa domin wanni kamfani wanda suke amfani da Microsoft Exchange, za a saka sanarwan mel naka a saurin hanyan oto. Akwatin kalmanizini ba zai nun'a ba don an yi amfani da kalmanizini na hanyan sadarwa na ka.

  5. Danna Maibiyo.

    Wanni mai nufin cin gaba ana tsara shi. Tsawan zai iya dauka mintoti da yawa.

    Baya an kara labarun baa wanni matsala, za a iya kara labarun ta hanyan danna Kara wanni labari kuma.

  6. Don a kashe akwatin zance na Kara Sabon Labarun, a danna Shikenan.

In ba za a iya tsara labarun sakon e-mel na ka a saurin hanyan oto, za a ce ka yi tsarwan da karfin hannun ka. Don karin bayani, a duba Kara labarun sakon e-mel ta hanyan amfani da ingattacen saittuna acikin taimakon asulin harshe.


Dan littafai da jarida
Menene ana so a yi?

Mahadi na maikinlittafi Halice wanni dan littafi

Mahadi na maikinlittafi A rubuta kaya da fayiloli acikin wanni jarida don a tuna da su

Halice wanni dan littafi

  1. Za a iya halice wanni dan littafi daga kowane folda na Outlook.

    1. Akan tabin Gida, a cikin Sabon kungiya, danna Sabobin Kaya, sa'anan a danna Karin Kaya, sa'anan a danna Dan littafi.

    Saurin hanya na kibod Don a halice wanni dan littafin rubutu, a buga Ctrl+Shift+N.

    2. Buga rubutu na dan littafi din. Dan littafi din ana ajiye shi a saurin hanyan oto.
    3. Don a rufe dan littafi din, a danna alaman dan littafi din Hoton alamar a cikin saman-hagu a gefe na wundon dan litaffi din, sai kuma danna Rufe.

    Za a iya bari dan littafi din a bude a lokacin da ana aiki, sai a ja shi zuwa kowane wuri da ake so akan allon na'ura din don a gani da sauki.

    Don a karanta ko a canza wanni rubutu, acikin foldan Dan littafi a danna-sau biyu don a bude shi. Za a iya yin mallaken dan littafai din don dona gani su da sauki in ana nema a kuma tsara su.

Saman Shafi

A rubuta kaya da fayiloli acikin wanni jarida don a tuna da su

Jarida yana yin rubutun rekodin ayukka a saurin hanyan oto wanda an yi bayyana ra'ayinka kuma sun dangantakai da kallilar runbum tuntuba wanda ake zaɓi, kuma zai sa ayukkan acikin ganin Layinlokaci.Had da yin turakin kayan Microsoft Office Outlook kaman sakon e-mel, ko wadansu daftarai na Microsoft Office, kaman fayilolin Microsoft Office Word ko Microsoft Office Excel, za ka iya yin rekodin kowane zance wanda kana so ka tuna —eko wanni abu ne wanda baa shi a cikin kwamfutanka, kaman fira na waya ko wasika da ka aiko ko wamda an aiko maka.

Shaida Don a samu shigowa zuwa jarida, za a iya hada mabballin gani na Jarida zuwa Tagar na Yawo. A karkashin Tagar na Yawo, a danna Hoton mabballi mabballin, danna A kara ko a Cire Mabballi, sai a danna Jarida.

A yi daya ko fiye a cikin wadanan:

  • Yi rekodin kaya da fayiloli a hanyan oto

    1. Danna tabin Fayil.
    2. Danna Zaɓuɓɓukan.
    3. Danna Dan littafai da Jarida.
    4. Danna Zaɓuɓɓukan Jarida.
    5. A cikin jerin Yi rekodin kaya wadanan a hanyan oto, a zaɓi akwatin yin maiki na kaya wanda ana so a yi rekodin su a hanyan oto acikin Jarida.
    6. A cikin jeri na Na runbum tuntuba wadannan, zaɓi akwatin da za ayi maiki na kaya wanda ana so a yi rekodin su a hanyan oto
    7. A cikin akwati na A yi rekodi kuma daga, a zaɓi akwatuna wanda za ayi maiki wanda suke biyo shirye shirye wanda ana so ayi rekodin fayiloli daga cikin su a cikin Jarida.

    Yi rekodin abin Outlook da karfin hannun ka

    1. Daga kowane sura acikin Outlook, akan tabin Gida, a cikin Sabon kungiya, danna Sabobin Kaya, nuna zuwa Wancan, Sai a danna Shigowa na Jarida.
    2. A cikin akwatin Darasi, buga wanni shawaran iri.
    3. A cikin akwati na Irin Shigowa, a danna irin shigowa na jarida (shigowa na jarida: Wani abu acikin foldan Jarida wanda yake yi kaman saurin hanya zuwa wanni ayukka wanda an yi nrekodin shi. Za a iya sani bambancin shigowa na jarida daga wadansu kaya ta hanyan duba agogo wankasan-hagu na gefen alamar din.) wanda ana yin rekodin shi.
    4. Zaɓi wadansu zaɓuɓɓuka da ake so.

    Yi rekodin fayil wanda yake zama waje da Outlook da karfin hannun ka

    1. Je wurin fayil wanda ana so a yi rekodin shi. Za a iya amfani da Outlook, Mai Nemo Bayanai na Windows ko fuskar allon.
    2. A ja kayan zuwa Jarida Hoton mabballi.
    3. A zaɓi wadansu zaɓuɓɓuka da ake so na shigowan jarida (shigowa na jarida: Wani abu acikin foldan Jarida wanda yake yi kaman saurin hanya zuwa wanni ayukka wanda an yi nrekodin shi. Za a iya sani bambancin shigowa na jarida daga wadansu kaya ta hanyan duba agogo wankasan-hagu na gefen alamar din.).


Hallice ko mallakad da wanni gani

Kowane foldan Microsoft Office Outlook, kaman na cikinakwati da Calandar, yana nuna kayan sa'a wanni fasali da ana kira gani. Akwai yawancin kakyawar gano wanda za ka iya bayyana ra'ayinka da don kirkiro mallaken gano. Ana iya yin gani da irin gani, gurbaye, su calar, tsallon rubutu da wadansu saittuna mai yawa, kuma zai ba ka hanyoyi daban na kallon kaya acikin wanni folda.

A misali a hanyan gani folda na Runbum tuntuba acikin gani na Catin Ciniki, za a iya nuna sunaye da adireshoshi acikin su blok wanda su yi kamancatin ciniki na littafi. Wannan gani hanya mai sauki na na duban addireshoshin aika sako na wanni runbun tuntuba. A cikin ganin Jerin Waya, za a iya gani su runbun a cikin fomat na tebur da bayanai kamai darasin aiki, da sunan wurin aiki na mai shi. wannan gani yana bada taimako don a gani lumban waya na wanni mutum da sauri ko irin aiki shi.

Menene ana so a yi?

Mahadi na maikinlittafi A Guina wani Sabon Gani

Mahadi na maikinlittafi A hallice wani gani a dogaran wanni gani da an iyakace shi kafin

Mahadi na maikinlittafi A soke wanni mallaken gani

A Guina wani Sabon Gani

  1. Akan tabin Gani, acikin kungiya na Gani na Yanzu, danna Canza Gano, sai a danna Dubaru Gano.
  2. Danna Sabo.
  3. A cikin akwati na Sunan sabon gani, a buga wanni suna na gani din.
  4. A cikin akwati na Irin Gani, a zaɓi wanni irin gani (irin gani : Musamman kafawa na wanni gani. Idan ka halice wanni gani, dole ne ka zaɓi daya daga cikin irin gani biyar (tebur, layinlokaci, rana/mako/wata, cati, ur ko alama) don a kudura yanda za a tsara sanarwai a kuma yi fomatin su a cikin sabon gani na ka.) .
  5. Don a canza inda gani din (gani: Gano suna ba da hanyoyi iri iri na kallo bayanai daya cikin wanni folda ta hanyar saka shi a cikin tsarawa da formati daban daban. Akwai gano kwarai na kowane folda. Za a iya hallice mallaken gano kuma.) ana samu, a zaɓi wanni zabi a karkashin Za a iya amfani da shi, sai a danna TO.
  6. A cikin akwatin zance na Ingattacen Saittunan Gani: Sabon Gani, a zaɓi Zaɓuɓɓukan da ana so a amfani da su.
  7. Idan an kare zaɓe zaɓuɓɓuka, a danna TO.
  8. Don a yi amfani da ganin a da nan da nan, a danna Saka gani.

Lura Ana kara sabobin gano a cikin Gani na Yanzu danmazaɓir (danmazaɓir: Wanni mazaɓir wanda yana nuna idan mai amfani ya nufa wanni umurni a kan wanni babban mazaɓir mai tsayin-sama.)..

A hallice wani gani a dogaran wanni gani da an iyakace shi kafin

  1. Akan gani wanda ana so a sa sabon gani din, akantabin Gani, a cikin kungiyan Gani na Yanzu, Danna Duba Saittuna.
  2. A kowane canji da za ayi, danna wanni mabballi, sai a zaɓi zaɓuɓɓuka da ana so. Idan an kare, a danna TO.
  3. A kan tabin Gani, a cikin kungiyan Gani na Yanzu, a danna Canza Gano, sai a danna A dubaru Gano.
  4. A cikin akwatin Gano na folda, a danna Saittunan Gani na Yanzu.
  5. Danna Kwafi.
  6. A cikin akwati na Sunan sabon gani, shigo da wani suna.
  7. Don a canza wurin da za a iya samu sabon gani din, a danna wani zabi a karkashin Ana iya amfani da shi.

Lurai

  • In ana so a wadansu fododi da an zaɓi su yi amfani da gani na yanzu, a kan tabin Gani, a cikin kungiya na Gani na Yanzu, a danna Canza Gani, sai a danna Shaffa'a Gani na Yanzu zuwa cikin Wadansu Foldodi. Zaɓi akwatunan maiki na foldodi wanda kana so ka shaffa'a ganin a ciki
  • Ana kara sabobin gano a cikin Gani na Yanzu danmazaɓir (danmazaɓir: Wanni mazaɓir wanda yana nuna idan mai amfani ya nufa wanni umrni a kan wanni babban mazaɓir mai tsayin-sama.).

A soke wanni mallaken gani

  3. A kan tabin Gani, a cikin kungiya na Gani na Yanzu, danna Canza Gano, Sai a danna Dubaru Gano.
  4. A cikin akwati na Gani na folda, danna ganin (gani: Gano suna ba da hanyoyi iri iri na kallo bayanai daya cikin wanni folda ta hanyar saka shi a cikin tsarawa da formati daban daban. Akwai gano kwarai na kowane folda. Za a iya hallice mallaken gano kuma.)
  5. A danna Soke.

Lura Ba za a iya soke gani da an iyakace shi kafin ba, ko in ma ka canza saittunan shi.


Su calandar da tsarin aiki

Za ka iya tsara ayukka acikin calandan Outlook kaman nadawa, su taro, abin da yana faruwa, ko ayyuka. Zaɓin irin abu da za a shigo da shi yana dogara akan mutuminwanda yana na tare da kaida kuma yanda kana so a nuna abin da an shigo da su. Zaɓin abin da ana shogo da su yanda ya kamata cikin calandan ka, zai sa ka sani mai yana faru, a wanne lokaci da wannene kuma.

Menene ana so a yi?

Mahadi na maikinlittafi Gani calanda din

Mahadi na maikinlittafi Halice wanni nadawa

Mahadi na maikinlittafi Canza wanni nadawa

Mahadi na maikinlittafi A sa wanni nadawa wanda yana anan ya sake faru

Mahadi na maikinlittafi Tsara wanni taro

Gani calanda din

  1. Yi daya daga cikin wadanan:
    • Danna Calandar a cikin Tagan na Yawo.
    • Danna wanni rana akan Mai Yawo na Rana (wanda za a gani a saman bango na-yi).
  2. Idan kana kallo kalandan ka, za ka iya amfani da mabbali da ke a saman wundo don ka yi yawo a kuma nuna ko a boye bayanai:
    • Danna Rana, Mako, ko Wata don a canza gani da sauri
    • Mabbalin Matsa gaba da Baya yana bari a motsa calandan da sauki.
    • Kari mabballai zai sa a nuna ko a boye bayanai, ama yana dogara akan ganin ka.

Saman Shafi

Halice wanni nadawa

Yi amfani da nadawa idan ka san zaka kasance da aiki ama baa kowa da yana yi tare da akai. Za ka iya shigo da wanni nadawa don ka toshe lokaci a calandan ka don nema bayanai na wanni froject, na rubutan rehot, ko na an aika ka abu a lokaci da kana dawo daga wurin aiki.

  1. Cikin Calandar, a kan tabin Gida, a cikin Sabon kungiya, danna Sabon Nadawa. A maimoko, za a iya danna-dama wanni mai toshen lokaci a cikin murraban calanda sai kuma a danna Sabon Nadawa.

    2. Saurin hanyar na kibod Don a halice wanni nadawa daga kowane folda a cikin Outlook, a buga CTRL+SHIFT+A.

  2. A cikin akwatin Darasi, buga wanni shawaran iri.
  3. A cikin akwatin Wurin zama, a buga wurin zama din.
  4. Shigo da lokacin farawa da karewa.

    5. Shaida Za a iya buga kallilar kalmomi dan dan jimloli a cikin akwatunan Lokaci Farawa da L okacin Karewa a maimokon ranaku. A misali, Za a iya buga Yau Gobe, Ranan Sabon Shekara, Mako Biyu daga Gobe, Kwana uku kafin a shigo Sabon Shekara' da yawanci sunaten ranan hutu.

  5. Don a nuna ma wadansu mutani wai za a same ka a lokacin nan, a kan tabin Nadawa, a cikin kungiyan Zaɓuɓɓuka, a danna akwatin Nuna Kaman sai a danna Yana a Kyauta, Akwai aiki kadan, Akwai aiki sosai ko An Fito daga Office.
  6. Don a sa nadawa ya sake faru akai akai, akan tabin Nadawa, acikin kungiyan Zaɓuɓɓuka, danna Sake faruwa. Danna kullum (Kowane rana, A Mako, A Wata, A shekara) anda nadawan yana sake faruwa, sai a zaɓi zaɓuɓɓuka domin kullum faruwan shi. Danna TO.

    7. Lura Kara sake faruwa acikin wanni dadawa yana canza tabin Nadawa din ya ce Nadawa mai Sake faruwa.

  7. A asuli, wanni mai tunawa zai nuna a mintoti 15 kafin lokaci da nadawan zai fara. Don a canza lokacin da nadawan zai nuna, akan tabin Nadawa, a cikin kungiyan Zaɓuɓɓuka, a danna maballin kibiya na Mai Tunawa sai a danna sabon lokaci na maiTunawa d. Don a kashe mai Tunawa din, a danna Babu.
  8. A kan tabin Nadawa, acikin kungiyan Ayukka, a danna Ajiye & Rufe.

    9. Shaida Danna-sau biyu kowane wuri wanda yana zama azube a kan murraban calanda din don a halice sabon nadawa.

Saman Shafi

Canza wanni nadawa

  1. A budae nadawa wanda ana so a canza.
  2. Yi daya daga cikin wadanan:
    • Canza zaɓuɓɓuka na wanni nadawa wanda ba shi da kashi acikin wanni yanayi

      1. A canza Zaɓuɓɓukan, kaman darasi, wurin zama, da lokaci, wanda ana so a canza.

    • A canza zaɓuɓɓuka na duka nadawai wanda suna acikin wanni yanayi
    1. A danna Bude yanayi din, sai a canza kowane zaɓuɓɓuka wanda ana so a canza.
    2. Don a canza Zaɓuɓɓukan sake faruwa, akan tabin Nadawa Mai SakeFaruwa, a cikin kungiyan Zaɓuɓɓuka, danna SakeFaruwa, canza zaɓuɓɓuka din asai a danna TO.
  • A canza zaɓuɓɓuka na nadawa daya wanda yana acikin wanni yanayi
  1. Danna Bude wannan sake faruwa.
  2. A kan tabin Nadawa Mai Sake Faruwa, a canza zaɓuɓɓuka da ana so.
  3. A kan tabin Nadawa ko Nadawa Mai Sake Faruwa, a cikin kungiyan Ayukka, danna Ajiye & Rufe.

Shaida A cikin Calandar, za a iya jawa nadawan zuwa wanni rana daban. Za a iya gyarawa darasin kuma ta hanyan danna rubutu mai ba da shawara, bugawan F2, da kuma bugawa canji canji din.

Saman Shafi

A sa wanni nadawa wanda yana anan ya sake faru

  1. A buda nadawa wanda ana so ayi saitin shi don ra sake faru.
  2. A kan tabin Nadawa, a cikin kungiyan Zaɓuɓɓuka, danna Sake Faruwa.
  3. Danna kullum — Kowana rana, A Mako, A Wata, A Shekara — wanda ana so nadawan ya sake faru, sai a zabi Zaɓuɓɓuka na kullum faruwa din.
  4. A kan tabin Nadawa Mai Sake Faruwa, a cikin kungiyan Ayukka, danna Ajiye & Rufe.

Saman Shafi

Tsara wanni taro

Taro yana sake a lokaci da an tsara ma shi, kuma yana kunshi da wadansu mutani da kuma wurin da za ayi taron.Wanni taro a calandan wata killa zai iya zama kai ne ka tsara, ko wanni ne ya tsara sai ya kira ka ka zo. Taro suna nuna a cikin calandan ka da na wadansu mutani wanda an kira su su zo taron kuma.

Taro wanni nadawa ne wanda yana kunshi da wadansu mutane kuma zai iya kunshi da kaya mai amfani kaman dakuna na taron Akwatin saka-ciki.

  1. A cikin Calanda, a kan tabin Gida, a ciki Sabon kungiya, danna Sabon Taro.

    2. Saurin hanya na kibod Don a halice wanni sabon bukata daga kowane folda acikin Outlook, a buga CTRL+SHIFT+Q.

  2. A cikin akwatin Darasi, buga wanni shawaran iri.
  3. A cikin akwati na Wurin zama, buga wanni shawaran wanni abu ko wurin zama. In an yi amfani da labarun Microsoft Exchange, a danna Dakuna don a bayyana ra'ayinka daga cikin dakuna wanda suna nan a samuwa.
  4. A cikin su jeri na Lokacin Farawa da Lokacin Karewa, a danna lokacin farawa da karewa na taro din. In an zaɓi akwatin maiki na Biki na duka rana, biki din yana nuna kaman biki na daga duhu zuwa duhu kaman cikaken biki na24-hour.

    5. Lura In ana so a tsara su taro a lokaci na wanni yankin duniya, a kan tabin Taro din, a cikin kungiyan Zaɓuɓɓuka, a danna Jihohi na Lokaci.

  5. A cikin jikin bukata na taro din, a buga kowane sanarwa wanda ana so a raba da masun karba. Za iya manna fayiloli akan su kuma.
  6. A kan tabin Taro, a cikin kungiyan Nuna, a dannMai Taimako Na Tsara.

    7. Mai Taimako Na Tsara yana taimako a nemo mafikyau na lokacin taro

  7. A danna Kara Wadansu, sai a danna Kara daga Littafai na Addireshi.
  8. A cikin akwatin nemo na Zaɓi Masun Zuwa da KayanAmfani, a cikin akwatin Nemo, a shigo da sunan mutum ko kayan amfani wanda za a kara a taro din. In ana bincikio da zaɓin Karin Ginshiku, a danna Jeka.
  9. A danna suna daga cikin jerin sakamako, sai a danna Na Bukatar, Na zabi, ko KayanAmfani, sai a danna TO.

Na Bukatar da Na zabi Masun zuwa za a nuna su a akwatin Zuwa a kan tabi na Taro, kuma Kayan Amfani ana nuna su a akwati na Wurin Zama.

Wannan murraban a kyauta/a aiki yana nuna samuwa na masun zuwa. Wanni layi atsaye na calan green yana nufi farawan taro din. Wanni layi atsaye mai calan ja yana nufi karshen taro din.

Tagar na Shaida na Taro yana bada lokaci mafikyau inda za a yi taro din (a lokaci da yawancin masun zuwa taron za a samu su). Don a zaɓi lokacin taro, a danna wanni shaida kan lokaci acikintagar na Shaida na Taro, ko a zaɓi lokaci a cikin murraba na a kyauta/ a aiki.

  10. Don a tsara wanni taro na dsake faruwa, a kan tabin Taro, a cikin kungiyan Zaɓuɓɓuka, a danna Sake Faruwa. A bayyana ra'ayinka na zaɓuɓɓuka na irin sake faruwa da ana so, sa'anan a danna TO.

    11. Idan an kara wanni irin sakefaruwa a bukatan taro, tabi na Taro din zai canza zuwa Sake Faruwa.

    Lurai

    • Dona canza ingatattun lokaci na mai tunawan na taro din, a kan tabin Taro, a cikin kungiyan Zaɓuɓɓuka, danna Mai tunawa sai a danna lokaci da ana so. Dannawa na Babu yana kashe mai tunawa din.
    • Mai tsarawa na kowane taro zai iya yin saitin mai tunawan lokaci na masun karba ta hanyan canzawan lokaci da yana a takadan kira na taro din. In mai tsarawa bai canza asulin lokacin tunawan a kan takadan kira din, masun karba za su yi amfani da asulin mai tunawan su.

  11. A kan tabin Taro, a cikin kungiyan Nuna, a danna Nadawa.
  12. Danna Aika.


Sakon e-mel
Menene ana so a yi?

Mahadi na maikinlittafi Halice wanni sakon e-mel

Mahadi na maikinlittafi Bada tsayi na musammancin

Mahadi na maikinlittafi A kara kaya na mannawa

Mahadi na maikinlittafi Canza fuskan sakon mel

Mahadi na maikinlittafi Saka alama a wanni sako

Mahadi na maikinlittafi Ba da amsa ko tura wanni sako gaba

Halice wanni sakon e-mel

Hallicen wanni sakon e-mel shina aiki mafi kullum wanda ana yi a Microsoft Office Outlook. Wanna aiki kuma yana ba da yawan zaɓuɓɓuka da tsarawa na kowane irin fuskan Outlook. A kowane irin sako da ana rubuta, ko na kanka ne ko na ciniki ne, dole a samun hanyan yin shi a irin da ake so wanda babu irin sa

  1. A kan tabi na Gida, a cikin Sabon kungiya, danna Sabon Sakon E-mel.

    Saurin hanya na kibod Don a halice wanni sakon e-mel daga kowane folda a Outlook, a buga CTRL+SHIFT+M.

  2. A cikin akwatin Darasi, buga darasi na sako din.
  3. Shigo da addireshoshin sakon e-mel da sunayen masun karba 'a cikin akwatin Zuwa, Cc, ko Bcc (Zuwa, Cc, da Bcc akwatuna: Za a aika wanni sako ma masun karba a cikin Zuwa akwati. Masun karba a cikin akwatunan Cc (kwafin daidai ) da Bcc (kwafin daidai na maragani) za su samu sako din; duk da haka, sunayen masun karba a cikin akwatin Bcc sauran masu karbawan ba&'a gani su.).. A raba masu karba fiye da daya da wanni alaman semikolon.

    Don a zaɓi sunayen masun karba' daga wanni jeri a cikin Littafin Adireshi, danna Zuwa, Cc, ko Bcc da kuma danna sunayen da ana so.

    Don a nuna akwatin Bcc na wannan da duka sakonnin gobe, a kan tabin Zaɓuɓɓuka, a cikin gurbin Nuna Gurbaye, danna Bcc.
  4. Baya an rubuta sakon, a danna Aika.

Saman Shafi

Bada tsayi na musammancin

  • A cikin wundon sakon mel, a kan tabin Sako, a cikin kungiyan Zaɓuɓɓuka, danna Babban Musamman Hoton mabballi ko Kadan Musamman Hoton mabballi.

Saman Shafi

Canza tsayin jin jiki na wanni sako

Kowane saittunan jin jiki yana bada shaida kawai. Masun karba za su iya dauka kowane kuduri a kan sako da ana so, kaman yin tura gaba na wanni sako na sirrin kanka zuwa ga wanni mutum daban. Don a taimako a, you hannawa na ayukka da masun amfani za su iya yi a wanni sako, a yi amfani da Masu Dubarun da Izinin Sanarwa (IRM) in ana samuwa a kamfani naka.

Masun karba za su gani rubutu a BangonSanarwa na sako din:

  • A na Kullum, ba a bada tsayin jin jiki nja sako ba. Don haka, ba a nuna kowane rubutu acikin BangonSanarwa.
  • A na Banda Jama'a, mai karba zai gani wasika cewa Don Allah a yi da shi kaman na banda jama'a acikin BangonSanarwa.
  • A na Kanka, mai karba zai gani wasika cewa Don Allah a yi da shi kaman na Kanka ne acikin BangonSanarwa.
  • A na Sirri, mai karba zai gani wasika cewa Don Allah a yi da shi kaman na Sirri ne acikin BangonSanarwa.
  1. do na sakon mel, a kan tabin Sako, danna Mai Tayar Da Akwatin Zance na Zaɓuɓɓuka.
  2. A cikin akwatin zance na Zaɓuɓɓukan Sako, a karkashin Saittunan Sako, a cikin jeri na Jin Jiki, a zaɓi Na Kullum, Na Kanka, Banda Jama'a, ko Na Sirri.

Saman shafi

A kara kaya na mannawa

A manna wanni kaya da sako din

  1. A cikin budeden sako, a kan tabin Sako, a cikin kungiyan Had da, a danna Manna fayil.
  2. A yi lallubo zuwa kuma a danna fayil da ana so a manna, sa'anan a dannathe file that Saka.

    In ba 'a gani fayil da ana so a cikin foldan da ya dace, a amincewa see th Duka fayiloli (*.*) an zaɓi shi a akwati na Fayiloli na iri, wai kuma Mai Nemo Bayanai na Windows an tsara shi don ya nuna lekawa na sunan fayil.

Shaida Za a iya manna fayiloli ta hanyan yin amfani da tabin Saka na wanni budedden sako, ko a janyo fayiloli daga foldodi a kwamfutanka sai a sa su akan sakon wanda yana a bude.

A manna abin Outlook da wanni sako

Za a iya manna abin Outlook da wanni sako (abu: Wanni kaya shine musamman kadori wanda yana rike bayanai a cikin Outlook (wanda yake yi kamar da wanni fayil a cikin wadansu shirye shirye). Kayan sune sakon mel, nadawa, runbun tuntuba, ayukka, kayan shigowa cikin jarida, dan littafai, kaya da an aika, da daftarai.), kaman wadansu sakonin mel, ayukka, runbun tuntuba ko kayan calanda, zuwa wanni sako. Wannan shi ne hanya mafi sauki na yin tura gaban kaya ko sakoni.

  1. A cikin wanni budeden sako, a kan tabin Sako, a cikin kungiyan Had da, a danna Manna Kaya.
  2. A kan mazaɓir Fayil, danna Sabo, sai a danna Sakon Mel.
  3. Danna irin kayan Outlook iwanda ana soa manna. In an danna Wadansu Kayan Outlook, lallubo cikin jerin foldan ka don ka gani folda wanda yana kunshi da kaya da kana so. A cikin jeri a karkashin kungiyan Kaya, danna kaya da kana so ka manna.
  4. A karkashin Saka Kaman, zaɓi Abin mannawa.

Shaida Za a iya manna wanni kaya a hanyan amfani da tabin Saka na wanni sako da yana a bude, ko a ja kaya daga foldodin Outlook sai a ajiye su a kan wanni sakon e-mel wanda ya ke a bude.

Saman Shafi

Canza fuskan sakon mel

A kara calan bayan gida, gradient, safta,iri, ko hoto

  1. A kan tabin Zaɓuɓɓuka, a cikin kungiyan Tims, danna Calan Shafi.
  2. A danna wanni cala a kan Calan Theme ko palette Calars Na Kwarai. Danna Karin Calar dona a samu palette wanda yana da karin bayani Dona a cire cala din, a danna Babu Calar.
  3. In ana so a hada wanni gradient, safta, iri, ko hoto, danna Cika aiki.
  4. Zaɓi zaɓuɓɓuka na cika aiki wanda kana so.

    Shaida Cala na gradient din, safta, ko iri yana dogara a kan cala da ka zaɓi a mataki na biyu2.

Canza tsalon rubutu

Za a iya canza tsallon rubutu cikin sakon ka a yawanci hanyoyi:

  • A kan tabi na Saka, a cikin kungiyan Musamman Rubutu, Za a iya zaɓi tsallon rubutu, girman tsallon, irin tsalon (bold, italic, da layin karkashi), calan tsalon rubutu da bada hasken nuna na rubutu.
  • A kan tabin Yi Fomatin Rubutu, a cikin kungiya na Tsallon Rubutu, Za a iya zaɓi tsalon da girman tsallon rubutu din; a kara ko a rege girman shi da taki daya; canza irin tsalon rubutu (bold, italic, layin karkashi, straiketru, danscript, babanscript); canza case din, cala na tsalo din, da bada hasken nuna na rubutu; sai a ciro duka fomati na tsallon rubutu din.
  • A kan Dan tool bar wanda yake nuna in an zaɓi rubutu, za a iya zaɓi tsalo din, kara ko a rege daa taki daya, zaɓi tim, amfani da mai yin Fentin Fomat, zaɓi iri tsalo din (bold, italic, da layin karkashi), da bada hasken nuna na rubutu
  • A kan tabin Yi Fomati Rubutu, a cikin kungiya na Iri iri, za a iya zaɓi iri iri

Shaida A yi amfani da fayil don a halice sakoni wandasun yi kaman na zurfin ilimi

A kara zanen grafik

Zanen grafik zai iya jawo idon masun karba na ka. Zanen grafik zai kuma kara girman fayil na sakon e-mel na mai amfani, don haka ayi amfani da shi kadan. Don a canza fuskar gani ana bayangidan sako din, a gani sashe na gaba, A kara calan bayan gida, gradient, safta, iri ko hoto.

  • A kan tabin Saka, acikin kungiyan Misalai, a danna daya daga cikin wadanan:
    • Hoto Yi lallubo zuwa wurin folda da an ajiye hoton da kana so, zaɓi hoto din, sai a danna Saka. Za a iya sake girma ko a jujuya hoton da abun juyawa na hoto. Don Zaɓuɓɓukan karin hottuna, danna-dama a kan hoton, sai a danna wanni umurni a kan mazaɓir na saurin hanya.
    • Clip Art A buga shawara a gameda hoton zane wanda ana so a binciko, sai a danna Jeke. Zaɓi akwatin maiki na Had da kayancikin nOffice.com don a ha da Zanen Clip wanda ana samu daga Office.com. A danna hoto da ana so a saka.
    • Siffofi A buga wanni siffa. Don karin Zaɓuɓɓukan siffa, a danna-dama akan siffa din, sa'anan a danna wanni umurni a cikin mazaɓir na rsaurin hanya.
    • ZaneMaiWayo Yi bayyana ra'ayinka wanni fasalin graphik na ZaneMaiWayo, sai a danna TO. Danna graphik na ZaneMaiWayo, don a kara rubutu. Don karin zaɓuɓɓuka, a danna-dama a kan graphik na ZaneMaiWayo sai a danna wanni umurni a kan mazaɓir saurin hanya.
    • Taswira Yi bayyana ra'ayinka na wanni irin taswira, sai a danna TO. A cikin shafi aiki na Microsoft Excel 2010 zai nuna, a shigo da bayanai na taswirar ka. Don a rufe shafi din, a danna akan mabballin Excel, sai a danna Rufe. Don karin zaɓuɓɓuka na taswirar, a danna-dama a kan taswira dain, saia danna akan wanni umurni a mazaɓir ana saurin hanya.
    • Bugan Allo Danna daya daga cikin hottuna da an gani kafin ko a danna Cliffin na Allon Na'ura. A zaɓi wurin allon da ana so a dauka hoton shi.
  • Don a saka WordArt, a kan mazaɓir na Saka, a cikin kungiyan Rubutu, danna WordArt.

A kara wanni jeri da an ba shi lumbar ko an sa iyatsa a shi

  1. A kan tabin Sako, a cikin kungiyan Musamman Rubutu, Danna umurni na Bada Lumbar ko Bullet.
  2. Buga ENTER don a kara kaya mai biyo na jeri din.

    Outlook yana saka bullet ko lumbar.

  3. Don a kare jeri din, a buga ENTER sau biyu, ko a buga BACKSPACE don a soke bullet ko lumba na karshe acikin jeri din.

Saurin hanya na kibod Buga* (asterik) don a fara wanni jerin ko 1. don a fara jeri da an bada lumban shi, sai a buga SPACEBAR ko mabulin TAB.

Kara wanni

Tebur yana kunsa da layukkan kwance da ginshiku na sullurai wanda za a iya cika da rubutu da grafik. Tebur ana amfani da su don a tsara a kuma gabatar da sanarwa

Za a iya amfani da tebur don a halice fasali na shafukka mai kyau, ko a halice rubutu, grafiks, da ingatattun fasalin tebur.

  1. Danna wurin da ana so a saka tebur din
  2. A kan tabin Saka, a cikin kungiyan Tebur, danna Tebur.
  3. Yi daya daga cikin wadanan
    • Nuna zuwa Teburi Mai Sauri, sai a danna tebur da ana so. A mayad da bayanai da yana cikin tebur da bayanai da ana so.
    • Danna murraban tebur don a tanttance lumbar layukkan kwance da ginshiku da za a hallice a cikin wanni sabon tebur da yana a zube.
    • Zaɓi Zana Tebur Don a samu wanni manuniya wanda yana bada izinin canza girman sullurai na tebur wanda ana hada.
    • Zaɓi Excel Spreadshafi don a bude sabon shafinspreada sakon ka. Za a iya yi amfani da hanunun manuniya a kasa da gefen hannu dama don a canza girma.

      Lura Idan an zaɓi Excel ShafinSpread, kila za a samu wanni akwatin zance wanda zai yi tambaya cewa ko ka amince masomin shafin Excel din. A yawanci misali, ko in shafin spreada da yana zuwa daga Excel wanda an yi lodin shi a cikin kwamfuta din ka, za a iya danna I. In Excel yana gudana daga wani masomi daban ko a hanyan sadarwa, a duba hanyan sadarwa na jam'i in ka in ba a 'amince ba.

A kara wanni san hannu

Za a iya halice wani asulin san hannu wanda za a hada da duka sakonin fitowa na ka, ko a saka wanni san hannu da karfin hannu na kanka. Yi daya daga cikin wadanan:

  • A saka wanni san hannu a saurin hanyan oto
    1. A kan tabin Sako, a cikin kungiyan Hada da, danna San hannu, sai a danna San hannaye.

      Lura Za a iya samu shigowa zuwa Zaɓuɓɓukan san hannu wanda suna akan tabin Sako baya an danna Amsa, Amsa Duka, ko Tura gaba a wanni sako da yana a bude

    2. A cikin akwatin zance na San hannu da Kayan Rubutu, = a kan tabin San hannu na Sakon E-mel, a cikin jeri na Zaɓi san hannu wanda za a gyara , zaɓi san hannu da ana so. Ko a danna Sabon mabballi don a halice san hannu
    3. A karkashin Yi bayyana ra'ayinka na asulin san hannu a saman hannu dama na akwatin zance, acikin jerin Sabon sakonni, zaɓi san hannu daana so.
    4. In ana so a hada wanni san hannu a cikin sakanni wanda ana amsa da cikin sakonni, wanda ana so a tura gaba, a cikin jerin Amsawa/tura gaba, zaɓi san hannu din. In ba a#39;so wanni san hannu a cikin sakonni wadanan, zaɓi Babu.
    5. Danna TO.
    6. Don a kara asulin san hannu a sako na yanzu, a kan tabin Sako, a cikin kungiyan Had da, danna Sana hannu, sai a zaɓi san hannu din.
  • A saka san hannu ada karfin hannun mai amfani
    1. A kan tabin Sako, a cikin kungiyan Had da, danna San hannu, sai a zaɓi san hannu da ana so.

      Lura Za a iya samu shigowa zuwa zabubbukan san hannu wanda suna akan tabin Sako baya an danna Amsa, Amsa Duka, ko Tura Gaba a wanni sako da yana a bude.

A kara symbols, daidaitawa na lissafi, da layukkan kwance

Za a iya amfani da umurni na Symbol don a shigo da wadanan :

  • Symbols wanda ba a gan su a kibod, kaman ¼ da ©
  • Musamman harufai wanda ba a gan su a kibod, kaman em dash (—) ko ellipsis (…)
  • Harufa na Sirri guda
In ana amfani da tsalo da an kara girman shi, kaman Arial ko Times New Roman, dan jeri saiti din zai nuna. Daga wannan jeri za a iya yin bayyana ra'ayinka daga cikin wanni jerin harshen harufai. Sunan su kaman Greek da Russian (Cyrillic), in suna a samuwa.

A kan tabin Saka, a cikin kungiyan Symbols, umurni na Daidaitawan lissafi din yana bari a shigo da daidaitawan lissafi masu wuya da sauri.

Umurni na Layin Kwance yana sa a kariye sahukan sakon mai amfani.

  • A kan tabi na Saka, a cikin kungiyan Symbols, danna Daiadaitawa na lissafi, Symbol, ko Layin Kwance.

Canza tim din

Theme shine kadarori na zana wanda yana zama kaman guda, da iri iren cala. Theme yana taimako a yin halitan sakonni mai zana da kyau da kuma na zurfin ilimi.

Idan an shafa'a wanni tim cikin wanni daftari, Outlook zai mallake cala na bayan gidan da zanen grafiks, irin jiki da matashiya, su jeri, layukkan kwance, calan hyperlink, da cala na iyakan tebur. Duk da jeri na tsayi guda da tsayi fiye da daya za a mallake su.

Don a canza fuskan kadarori wadanan, za a iya canza tim din.

  • A kan tabin Zaɓuɓɓuka, a cikin kungiyan Tims, danna Tims.

Saman Shafi

A saka Catin Ciniki Na Waya

Catin Ciniki Na Waya suna sa raban bayanin runbun tuntubba ya yi sauki. Za a iya saka Catin Ciniki Na Waya da sauria cikin sakonin da ana aika kuma mai karba za gani da sauri. Za ka iya aika Catin Ciniki Na Waya na amfanin da ka ke aiki, ko na kanka. Ko kuma, za a iya aika sanarwan runbun tuntuba na wanni'kuma kamanCatin Ciniki Na Waya.Kuma za a iya yi tura gaba na su cati din.

Don karin bayani a gameda Catin Ciniki Na Waya, duba Halice da kuma raba runbun tuntuba kaman Catin Ciniki Na Waya a cikin taimako na asulin harshe.

  1. A kan tabin Sako, a cikin kungiyan Had da, danna Manna Kaya sai a zaɓi Catin Ciniki , sai a danna wanni suna a jeri din.
  2. In ba'a gani sunan da ana so a gani, a danna Wadansu Catin Ciniki , danna sunan a jeri na An Sa A Fayil Kaman, sai a danna TO.

Lurai

  • Mazaɓir na Catin Ciniki yana nuna karshen sunayen runbun tuntuba 10 wanda an saka kaman sakonin Catin Ciniki Na Waya.
  • Za aiya saka Catin Ciniki Na Waya fiye da daya a cikin wanni sako.
  • Don a banbanta sunaye wanda sun yi kaman a mazaɓir na Catin Ciniki, , danna Wadansu Catin Ciniki,. za a gani karin bayani, had da gani kafin na wani cati, a cikin akwatin zance na Saka Catin Ciniki.
  • In an jawo catin ciniki daga ganin Catin Ciniki zuwa wanni sabon sako, wanni fayil na.vcf kawai ne za a kunsa idan an aiko sako din. Wanan fayil na.vcf wanda an manna zai bude fom na runbun tuntuba tare da duka sanarwai wanda masun karba za su iya ajiye a jeri na runbun tuntuban su. In wanni mai karba yana amfani da Microsoft Office Outlook 2007 ko Outlook 2010, za a gani Catin Cinikin na Waya a cikin fom na runbun tuntubu.

Saman Shafi

Saka alama a wanni sako

Kaman wanni mai tunawa na kanka

Yi daya daga cikin wadanan:

  • A cikin jerin sako (jerin sako : Tsakiya na wundon Outlook na musamman wanda yake nuna kayanciki na folda da an zaɓi.), danna sako da ana so. A kan tabin Sako, a cikin kungiyan Tambari, danna Bi, sai a danna irin alaman sako da ana so a yi saitin shi.
  • A sako wanda yana a bude a tabin Sako, a cikin kungiyan Tambari, Danna Bi, saia danna irin alama da ana so a yi saitin shi a sakon.

In ana so mai tunawa a gameda awannan sako, a kan tabin Sako, a cikin kungiyan Tambari, danna Bi , saia danna Kara Mai Tunawa. In ana so, za aiya canza rana da lokocin mai tunawa.

Kaman mai tura na wadansu

Don a aika wanni alama don a tura wadansu su yi wanni abu, ayi wadanan kafina aika sako din:

  1. A cikin tabin bude sako, a kan tabin Sako, a cikin kungiya na Tambari, danna Bi, sai a danna Alama Na Masun Karba.
  2. A karkashin Alama Na Masun Karba, a cikin jeri na Alama zuwa, a danna irin alama da ana soa aika
  3. A asuli, sakoni da an sa alma acikin su na masun karba suna kunshi da mai tunawa. In an gani dama, a canza rana da lokaci. In ba a so'a yi haka, a share akwatin maiki na Mai Tunawa.

Saman Shafi

Ba da amsa ko tura wanni sako gaba

Idan ana ansawa sakon e-mel, za a hada mai aikawan sako din acikin akwatin Zuwa. Haka kuma, idan an yi amfani da Amsa Duka, za a halice wanni sako kuma a sa sunan mai aikon sakon da duk wanda za su karba soko din. Kowane an yi bayyana ra'ayinka, za a iya canza sunana masu karba a cikin akwatunan Zuwa, Cc, da Bcc (Zuwa akwatunan, Cc, da Bcc : Za a aika wanni sako ma masun karba din nan a akwatin Zuwa. Masun karba a cikin akwatunan Cc (kwafin daidai ) da Bcc (kwafin daidai na maragani) za su samu sako din; duk da haka, sunayen masun karba a cikin akwatin Bcc sauran masu karbawan ba'a gani su.).

Idan anyi tura gaba na wanni sako, akwatunan Zuwa, Cc, da Bcc suna kasance a zube kuma dole a shigo da sunan mai karba daya.

A bada amsa zuwa mai aiko ko sauran masu karba din

Za a iya bada amsa zuwa mai aikon sako din, ko kowane mutane wanda sunan su ya nuna a layukkan Zuwa da Cc. Za a iya kara sabobin masun karba kuma.

  1. A kan tabin Gida ko Sako, a cikin kungiyan Yin amsa, danna Amsa ko Amsa Duka.

    Lura Sunan tabin yana dangana akan ko an zaɓi sakon a cikin jerin sako ko an bude a na shi wundo.

    Don a cire wanni suna daga layukkan Zuwa da Cc, a danna sunan saia buga DELETE. Don a kara wanni mai karba, a danna cikin akwatin Zuwa, Cc ko Bcc sai a shigo da mai karba din.

    Cc shine kwafin daidai na shorthand. In an hada wanni mai karba a wanan akwati a cikin sakon e-mel na Outlook, wanni kwafi na sakon za'a aika na mai karba din, kuma ba za'a gani suna&'n mai karba din za a gani a wuraren sauran masu karba din

    Bcc shine kwafin maragani na daidai na shorthand. In an hada wanni mai karba a wanan akwati a cikin sakon e-mel, wanni kwafi na sakon za a aika ma mai karba din, kuma ba za'a gani suna&'n mai karba din a wuraren sauran masu karba din ba. In akwatin Bcc ba'a hanya danna tabin, Zabubbuka, sai acikin kungiyan Nuna Gurbaye, danna Bcc.

  2. Rubuta sakon ka.
  3. Danna Aika.

    Shaida Yi amfani da wayon ka idan kana danna Amsa duka, na musamman idan akwai su jerin rabawa ko yawan masun karba a amsan ka. Ya'fi kyau a amfani da Amsa sai a kara masun karba wanda ya kamata kawai Amsa Duka , ama a cire masun karba wanda da su jerin rabawa wanda ba dole na a sa su ba.

Saman Shafi

Yi turagaba na sako

Idan ana yin turagaba na wanni sako, sakon zai kunshi da kowane kayanmanna wanda aka kunsa da asulin sako din.

  1. A kan tabin Gida ko Sako, a cikin kungiyan Yin amsa, danna Turagaba.

    Lura Sunan tabin yana dagana kan in ko an zaɓi sakon a cikin jerin sako ko an bude na shi wundo.

  2. A shigo da masun karba a cikin akwatunan Zuwa, Cc, ko Bcc.

    Cc shine kwafin daidai na shorthand. In an hada wanni mai karba a wanan akwati a cikin sakon mel na Outlook, wanni kwafi na sakon za a aika ma mai karba din, kuma suna'n mai karba din za a gani a wuraren sauran masu karba din.

    Bcc shine kwafin maragani na daidai na shorthand. In an hada wanni mai karba a wanan akwati a cikin sakon e-mel na Outlook, wanni kwafi na sakon za a aika ma mai karba din, kuma ba za'a gani suna'n mai karba din a wuraren sauran masu karba din. In akwatin Bcc ba'a gani shi idan an rubuta wanni sako, za a iya hada a hanyan danna tabin Zaɓuɓɓuka, sai kuma a cikin kungiyan Nuna Gurbaye, danna Bcc.

  3. Rubuta sakon ka.
  4. Danna Aika.

Shaida In ana so a yi turagaban sako daya ko fiye da daya zuwa wurin masun karban abu din, a mel, a danna daya daga cikin sakoni din, a buga CTRL, sai a danna kowanne sako da an kara. A kan tabin Gida, a cikin kungiyan Yi amsa, danna Turagaba. Za a yi turagaba na duka sako kaman kayanmanna a cikin wanni sabon sako.


Canza Asuli Harshe din

Microsoft Office 2010 yana amfani da asulin harshen sakawa a cikin tsalon sarafinka na Windows don a kudura asulin harshe na shirye shiryen Office 2010. Don a canza asulin harshe a shirye shiryen Office, dole ne a canza asulin harshen sakawa na tsalon sarafinka na Windows sai a canza asulin harshen gyarawa na Office. A misali, in asulin harshen sakawa na tsalon sarafinkan Windows harshe Japanese ne, asulin harshe na duka shirye shiryen Microsoft Office shima Japanese ne. Duk da haka, za a iya canza asulin gyarawa, nunawa, taimako, da Danshawaran Allon na'ura zuwa wanni harshe daban, kaman harshen French ko Turanci, cikin Microsoft Office.

Menene ana so a yi?

Mahadi na maikinlittafi Yi saitin asulin harshen sakawa a cikin Windows 7

Mahadi na maikinlittafi Yi saitin asulin harshen sakawa a cikin Windows Vista

Mahadi na maikinlittafi Yi saitin asulin harshen sakawa a cikin Windows XP

Mahadi na maikinlittafi Yi saitin asulin harshen gyarawa a cikin Office 2010

Yi saitin asulin harshen sakawa a cikin Windows 7

  1. Danna Fara, sai a danna Wajen Sarrafa.
  2. A karkashin Agogo, Harshe, da Yanki, a karkashin Harshe, da Yanki, danna Canza su kibods ko wadansu hanyoyin sakawa.
  3. A cikin akwatin zance na Harshe, da Yanki, a kan tabin Kibods da Yarukka, danna Canza Kibods.
  4. A cikin akwatin zancen Sabis na Rubutu da Harsunan Sakawa, a karkashin Asulin harshen sakawa, a danna harshe da ana so ayi amfani da kaman asulin harshe.

    Idan ba a jera harshe da ana so a amfani da kaman asulin harshen sakawa ba, a cika matakai 5 har an kai 8.

  5. A karkashin Sabis da an girka, danna Kara.
  6. A fadada harshe wanda ana so a amfani da kaman asulin harshen sakawa, sai kuma a fadada Kibod.
  7. Zaɓi akwatin maiki na kibod ko Mai Gyarawa na Hanyan Sakawa wanda aka kira Input Method Editor (IME) a turanci. (IME: Shirye shirye ne wanda yana shigo da rubutun East Asian (Chinese na Gargajiya, Chinese na Sauki, Japanese, ok Korean) zuwa cikin su shirye shirye ta hanyan juyawa na keystrokes ya zama harufan East Asian mai wuya. Ana dauka shi IME kaman wanni irin maimokon fasali na kibod.) wanda ana so ayi amfani da shi, sai a danna TO. Za a hada harshen da jerin Asulin harshen sakawa.

    Don a yi gani kafin na fasalin kibod din, a dana Gani kafin.

  8. A karkashin Asulin harshen sakawa, a danna harshe da ana so ayi amfani da kaman asulin harshe.

    A kunna zaɓuɓɓuka mai zaɓi kallilar-harshe na asulin harshe cikin Microsoft Office ta hanyan bin umurta wadanan cikin Yi saitin asulin harshen gyarawa a cikin Office 2010.

Saman Shafi Saman Shafi

Yi saitin asulin harshen sakawa a cikin Windows Vista

  1. Danna Fara, sai a danna Wajen Sarrafa.
  2. A karkashin Agogo, Harshe, da Yanki, a danna Canza kibods ko wadansu hanoyin sakawa.

    Lura A cikin ganin kilasik, danna-sau biyu Zaɓuɓɓukan Yanki da Harshe, sai a danna tabin Kibods da Yaruka.

  3. A cikin akwatin zance na Na Yanki da Harshe, a kan tabin Kibods da Yaruka, danna Canza Kibods.
  4. A cikin akwatin zance na Sabis na Rubutu da Harsunan Sakawa, a karkashin Asulin harshe na sakawa, a danna harshe da ana so ayi amfani da kaman asulin harshe.

    Idan ba a jera harshe da ana so ayi amfani da kaman asulin harshen sakawa ba, a cika matakai 5 har an kai 8.

    Lura Asulin harshe awanda an zaɓi an shaffa'a shi cikin duka shirye shirye a kwamfurtnka wanda suna amfani da wannan saittuna, had da shirye shirye daga wadansu kamfani.

  5. A karkashin Sabis da an Girka, danna Kara.
  6. A fadada harshe wanda ana so a amfani da kaman asulin harshen sakawa, sai kuma a fadada Kibod.
  7. Zaɓi akwatin maiki na kibod ko Mai Gyarawa na Hanyan Sakawa wanda aka kira Input Method Editor (IME) a turanci. (IME: Shirye shirye ne wanda yana shigo da rubutun East Asian (Chinese na Gargajiya, Chinese na Sauki, Japanese, ok Korean) zuwa cikin su shirye shirye ta hanyan juyawa na keystrokes ya zama harufan East Asian mai wuya. Ana dauka shi IME kaman wanni irin maimokon fasali na kibod.) wanda ana so ayi amfani da shi, sai a danna TO. Za a hada harshen da jerin Asulin harshen sakawa.

    Don a yi gani kafin na fasalin kibod din, a dana Gani kafin.

  8. A karkashin Asulin harshen sakawa, a danna harshe da ana so ayi amfani da kaman asulin harshe.

    A kunna zaɓuɓɓuka mai zaɓi kallilar-harshe na asulin harshe cikin Microsoft Office ta hanyan bin umurta wadanan cikin Yi saitin asulin harshen gyarawa a cikin Office 2010.

Saman Shafi Saman Shafi

Yi saitin asulin harshen sakawa a cikin Windows XP

  1. Danna Fara, yi nuni zuwa Saittuna, sai a danna Wajen Sarrafa.
  2. Danna Zaɓuɓɓukan Rana, Lokaci, Harshe Na Yanki, sai a danna Zaɓuɓɓukan Yanki da Harshe.

    Lura A ganin kilasik, a danna-sau biyu Zaɓuɓɓukan Yanki da Harshe.

  3. A cikin akwatin zance na Zaɓuɓɓukan Yanki da Harshe, danna tabin Yarukka, sai kuma a karkashin Sabis na Rubutu da Harsunan Sakawa, danna Bayanai.
  4. A cikin akwatin zance Sabis na Rubutu da Harsunan Sakawa, a karkashin Asulin harshen sakawa, a danna harshe da ana so ayi amfani da kaman asulin harshe.

    5. Idan ba a jera harshe da ana so a amfani da kaman asulin harshen sakawa ba, a cika matakai 5 har an kai 7.

    Lura Asulin harshe awanda an zaɓi an shaffa'a shi cikin duka shirye shirye a kwamfurtnka wanda suna amfani da wannan saittuna, had da shirye shirye daga wadansu kamfani.

  5. A karkashin Sabis da an girka, danna Kara.
  6. A cikin akwatin zance A kara Harshen Sakawa, a danna harshe da ana so daga cikin jerin Harshen sakawa, sai a danna TO.
  7. A karkashin Asulin harshen sakawa, a danna harshe da ana so ayi amfani da kaman asulin harshe.

    8. A kunna zaɓuɓɓuka mai zaɓi kallilar-harshe na asulin harshe cikin Microsoft Office ta hanyan bin umurta wadanan cikin Yi saitin asulin harshen gyarawa a cikin Office 2010.

Saman Shafi Saman Shafi

Yi saitin asulin harshen gyarawa a cikin Office 2010

  1. Bude wanni shiryen Microsoft Office, kaman Word.
  2. A danna tabin Fayil.
  3. A danna Zaɓuɓɓukan Word.
  4. Danna Harshe.
  5. A cikin akwatin zance Yi saitin Mafiso na Harshen Office, a karkashin Yi Bayyanan ra'ayinka na Harsunan Gyarawa, a zaɓi harshen gyarawa da ana so ayi amfani da shi, a danna sunan harshen da ana so ya zama asulin harshe, danna Yi Saiti kaman Asuli.
  6. Baya an canza asulin harshen gyarawa din, ya kamata a rufe duka shirye shiryen Office 2010, sai kuma a bude shi domin canji din ya fara aiki.

    7. Lurai

    • Taimako na Makunshin Harshe baya nan, taimakon zai nuna a asulin harshen din. In domn wanni lili, ba a samu asulin nuna din ba, Microsoft Office yana amfani na harshe mai bi na farkon, a cikin jeri din wanda ana samuwa.
    • In harshe da ana so ba ya cikin jeri din, killa ya kamata a kara yarukka ta hanyan danna A kara Karin Harsunan Gyarawa.

Saman Shafi Saman Shafi


Girka wanni Makunshin Harshe

Kowane makunshin harshe yana cikin kunsan makunshin harshe uku yana kuma cike da wanni makunshin harshe na Microsoft Project, Microsoft Visio, da Microsoft Office 2010. In ba za ayi amfani da duka makunshin harshe uku din, baya ana saukalodin harshe da ana so, za a iya girka makunshin harshen ma nauín kaya na Office 2010 wanda za ayiamfani da shi.

Menene ana so a yi?

Mahadi na maikinlittafi A tsara wanni makunshin harshe a cin wanni shiryen Office 2010

Mahadi na maikinlittafi Maragirka wanni makunshin harshe

A tsara wanni makunshin harshe a cin wanni shiryen Office 2010

Bayan an girka tsarin sakoni din, dole ne a tsarashirye na Office 2010 saboda sabobin yaruka wanda akafiso.

Musamman Bayan girkawa, dole ne a kashe duka shirye shiryen Office don canji canjin su fara aiki.

  1. Bude wanni shiryen Office, kaman Word.
  2. Danna tabin Fayil.
  3. A karkashin Taimako, danna Zaɓuɓɓuka.
  4. Danna Harshe.
  5. A cikin akwatin Yi Saitin Mafiso na Harshen Office, a karkashin Yi Bayyanan ra'ayinka na Harsunan Gyarawa, a danna kibiyan Kara karin Harsunan Gyarawa, a zaɓi harshen da ana so a kara, sai a danna Kara.

Saman Shafi Saman Shafi

Maragirka wanni makunshin harshe

A cikin Windows 7

  1. Danna Fara, danna Wajen Sarrafa, sai kuma a danna Maragirka wanni shirye.
  2. A cikin akwatin zance na Maragirka ko canza wani shirye, a danna makunshin harshe na Microsoft Office wanda ana so a maragirka, a danna makunshin harshe din, danna Maragirka, sai a bi umurta wadanan.

A cikin Windows Vista (Ganin Rabo)

  1. Danna Fara, danna Wajen Sarrafa, sai kuma a danna Maragirka wanni shirye.

    Lura Cikin Ganin Kilassik, a karkashin Shirye shirye, danna- saubiyu Shirye shirye da Iri iren Fuskar.

  2. A cikin akwatin zance na Maragirka ko canza wanni shirye , a danna makunshin harshe na Microsoft Office wanda ana so a maragirka, danna makunshi na harshe, danna Maragirka, sai a bi umurta wadanan

A cikin Windows XP (Ganin Rabo)

  1. Danna Fara, yi nuni zuwa Saittuna, danna Wajen Sarrafa, sai a danna Kara ko Cire Shirye shirye.

    Lura Cikin Ganin Kilassik, danna-saubiyu Kara ko Cire Shirye shirye.

  2. A cikin akwatin zance na Kara ko Cire Shirye shirye, a danna makunshin harshe na Microsoft Office wanda ana so a maragirka, a danna makunshin harshe din, danna Cire, sai a bi umurta wadanan.

Saman Shafi Saman Shafi


Canza Fasalin Kibod da Harshe na Gwaji

Idan ana soabuga daftarai a yarukka daban daban, za a iya canza fasali na harshen kibod, kalillar harufa-na harshe wanda an buga a lokaci da ana buga maballin kibod, domin a iya buda musamman harufa na kowane harshe. In ana so kawai a kara rubutu kadan a wanna harshe daban, a maimokon canaza harshen kibod din, za a iya buga rubutun sai ayi amfani da mai nufin harshe na oto don a gano harshe din, ko a yi saitin harshen a karfin hannu don a iya amfani da shi' kayan aikin gwaji don a duba furtawa da nahawu na rubutu din.

Menene ana so a yi?

Mahadi na maikinlittafi Yi saiti ko canza fasalin harshen kibod

Mahadi na maikinlittafi Yi saitin harshen gwaji na rubutu din

Yi saiti ko canza fasalin harshen kibod

Idan an yi saitin kwamfutan ka na farko, za a iya kunna fasalin kibod din na yarukka da za a dinga amfani da shi. In ana so a buga karin yarukka, za a iya kunna karin harsunan kibod.

Taimakon Windows yana bada sanarwa a gameda yin amfanai da fasalin kibod.

  1. Danna Farawa sai a danna Taimako da Tokare.
  2. A buga fasalin kibods a cikin akwatin Nemo, sai a buga ENTER.
  3. A danna wanni matashiya a cikin jeri na Matashiya da an Shawarai.

Yi saitin asulin harshen na fasalin kibod

Za a iya kunna harsunan kibod a cikin akwatin zance na Yi Saitin Mafiso Na Harsunan Office idan an kunna harshen gyarawa din.

  1. Bude wanni shiryen Microsoft Office, kaman Word.
  2. Danna tabin Fayil.
  3. A karkashin Taimako, danna Zaɓuɓɓukan.
  4. Danna Harshe.
  5. A cikin akwatin zance na Yi Saitin Mafiso Na Harsunan Office, a karkashin Yi bayyana ra'ayinka na Harsunan Gyarawa, a danna kibiyan A kara karin Harshen Gyarawa, zaɓi harshe da za a kara, sai a danna Kara.
  6. Danna Ba a kunna ba dan a kunna harshen kibod din.

Canza harshe na fasalin kibod

In ana da bangon harshe da an kunna don ya nuna a cikin bango aiki, za a iya canza da sauri a tsakanin harsunan kibod don a iya buga kalilar harufa na kowane harshe.

In an sani sirri na haruffan ASCII na kalillar harufa, za a iya buga su sirri din a maimokon canza harshen kibod din.

  • Za a iya canza a tsakanin fasalin kibod na yarukka daban daban ta hanyan danna alaman Bango na harshe icon a kan Bango na harshe, sai a danna harshen sakawa na kibod wanda ana so a yi amfani da shi.

    Saurin hanya na kibod Don a canza a tsakanin fasalin kibod, a buga ALT+SHIFT.

  • In an tsara fasalin kibod fiye da daya na harshe daya, za a iya canza a tsakanin kibods ta hanyan danna alaman Bangon harshe a kan Bangon harshe, da kuma danna fasalin kibod wanda ana so ayi amfani da shi. Harufa da suna a manufi za su canza don a gani harshen kibod din.

Don a buga su harrufa, kaman umlaut a harshen German (ö), wanni tilde acikin Spanish (ñ), cedilla a harshen Turkish (Ç), ko kalilar alamu, kaman maikin check, yi daya daga cikin wadanan:

  • Yi amfani da saurin hanyan.
  • A buga kuma a rike ALT a kasa a lokaci da ana buga Sirrin American Standard na Information Interchange (ASCII) (ASCII: Haruffa da suna zama wakilin Sirri a harshen Turanci kaman lumbobi. Kowane haruffa an ba shi wanni lumba daga 0 zuwa 127. Yawanci kwamfurtoci suna amfani da ASCII don a zama wakilin rubutu da kuma canza wurin bayanai daga wani kwamfuta zuwa wanni kuma.) sirrin haruffa.
  • A kan tabin Saka, a cikin kungiyan Sanaaniyar alama, danna Sanaaniyar alama. Za a iya danna Sanaaniyar alama da ana so.

Saman Shafi Saman Shafi

Yi saitin harshen gwaji na rubutu din

Yin saittin harshen rubutu yana yin saitin irin fuskar na kalillar-harshe, hade da su kamus, bullets, rabawa, da kuma kowane maballin kallilar-harshe kaman Kunsan Harufa da Juyawa na Hangul Hanja.

Don ayi saitin harshen kamus na rubutu da ana so, ayi wadanan:

  1. A zaɓi rubutun da ana so a yi saitin harshen domin shi.
  2. A kan tabin Sakeduba, a cikin kungiyan Harshe, danna Harshe sai kuma a danna Yi Saitin Harshen Gwaji.
  3. A cikin akwatin zance na Harshe, a zaɓi harshe da ana so a dangantakai da rubutu din.

Lurai

  • Rubutu a cikin wanni Access database, shafinaiki na Excel, fom na InfoPath za a iya gano shi da harshe guda kawai. Duk da haka in ana da wani database ko shafin aiki wanda yana kunshi da harshe fiye da daya, za a iya duda furtawan rubutu din a harshe guda, sai a canza harshen kamus na mai dubi zuwa harshe na biyu wanda ana so a duba. A sake yi wannan abu a cikin kowane karin harshe a cikin database ko shafin aiki.
  • In wanni zaɓin rubutu ya dauka yawancin rubutu, kuma an yi maikin su rubutu iri iri din kaman ana maikin su ayarukka daban, baa kowane harshe da yana nuna kaman wanda an zaɓi. Don a gani harshe na kowane irin rubutu, a zaɓi wanni blok na rubutu wanda ya yi kadan.

Saman Shafi Saman Shafi


Kunna Fasalin Kibod da Harshe na Gwaji

In an zaɓi wanni Harshen Gyarawa a cikin akwatin zance na Yi Saitin Mafiso na Harshen Office, ama ba a kunna fasalin kibod ba, ko ba a girka kayan aikin gwaji na harshe din ba, killa za a gani sakoni wanda an Marakunna ko Maragirka. Wannan yana nufi cewa ba a kunna fasalin kibod ba, ko kuma ba a girka kayan aikin gwaji ba na harshe da an zaɓi.

Menene ana so a yi?

Mahadi na maikinlittafi Kunna wanni fasalin kibod

Mahadi na maikinlittafi Girka kayan aikin gwaji

Kunna wanni fasalin kibod

Su fasalin kibod suna tsarafa harufa wanda zai nuna a allon na'uraidan an buga maballin kibod.Suna sa a buga dukaharufa na wanni yara, had' da maikin diacritical kaman umlaut (ä) cikin harshen German da kuma tilde (ñ) a cikin Spanish.

  1. A cikin akwatin zance na Yi Saitin Mafiso na Harshen Office, a cikin akwati na Yi Bayyanan ra'ayinka na Harsunan Gyarawa, danna Baa Girka ba.
  2. A cikin akwatin zance na Sabis na Rubutu daYaraukkan Sakawa, a kan tabin Saittuna, danna Kara, sai a zaɓi harshe da ana so ayi amfani da shi.
  3. A cikin jeri na Harshen Sakawa, a danna harshe da ana so.

    Lurai

    • In akwai kibod fiye da daya na wancan harshen, a cikin jerin fasalin kibod/IME, a danna salon da ana so.

Saman Shafi Saman Shafi

Girka kayan aikin gwaji

Kayan aikin gwaji suna kunshi da maiduban furtawa da nahawu, thesauri, da jerin AutoCorrect na kayyadadden yarukka.

A dogarai da tsigan harshe na Office 2010 da kuma abokin sa kayan aikin gwaji na harshe wanda an kunsa, killa za a zaɓi Harshen Gyarawa wanda ana so na kayan aikin gwaji na harshe kawai don a girka shi.In kayan aikin gwaji na harshen da ake so ba a kunsa shi da harshen ka na Office 2010, ya kamata a samu makunshin harshe.

  • Don a samu makunshin harshe, a cikin akwatin zance na Yi Saitin Mafiso na Harshen Office, a cikin akwati na Yi bayyana ra'ayinka na Harsunan Gyarawa, a danna Baa Girka ba.

Lura In kwamfutanka bai da kayan aikin gwaji na harshen da an riga an girka, zai nuna a hanyan oto kaman An Girka.

Saman Shafi Saman Shafi


A Kara rubutu da wadansu kadarori
Menene ana so a yi?

Mahadi na maikinlittafi A kara jiki ko matashiyan rubutu a cikin wannan mai riken wuri

Mahadi na maikinlittafi A kara rubutu wanda zai zama kashi na wanni siffa

Mahadi na maikinlittafi A kara rubutu na mai yancin kai ga wanni siffa

Mahadi na maikinlittafi A kara rubutu a cikin wanni akwatin rubutu

Mahadi na maikinlittafi A saka kadorin silaid

A kara rubutu

Za a iya kara rubutu cikin wurare wadanan a cikin wanni silaid: Masun rike wuri, Akwatunan zance da siffofi.

Silaid tare da karin rubutu

Kiranwaje 1 Rubutu a cikin Masun rike wuri

Kiranwaje 2 Akwatin rubutu wanda an yi amfani da shi kaman wanni darasi

Kiranwaje 3 Rubutu a cikin wanni siffan kibiya

A kara jiki ko matashiyan rubutu a cikin wannan mai riken wuri

Fasalin silaid suna kunshi da rubutu da kuma masun rike wurin abu a iri iri mai yawa. Za a iya buga matashiyoyi, dan matashiyoyi, da jikin rubutu a zuwa cikin masun rike wuri na rubutu da abu.

Don a kara jiki ko matashiyan rubutu a cikin wanni mai rike wuri a kan wanni silaid, a yi wadanan:

  • A danna a cikin wanni mai rike wurin rubutu, sai kuma a buga ko a manna rubutu din.
      1. A kan tabin Gida, a cikin kungiyan Sakin layin, a danna Mai Rada Wa Akwatin Zance.
      2. A cikin akwatin zance na Sakin layin, a kan tabin Indents da Bada Gurbi, a yi kowane canji da ana so a cikin daidaitawa, ko indentashun, ko bada gurbi, sai kuma a danna TO.

    • LURA In rubutun ka ya fi girman mai rike wuri din, PowerPoint zai rege tsalon rubutu da kuma bada gurbi na layin a lokaci da ana bugawa, don rubutun ya daidaita da wurin.

Siffofi kaman squaya, cykul, bolonbolon yinkira, da kibiyoyi na blok za su iya kunshi da rubutu. Idan an yi buga cikin wanni siffa, rubutun zai manna a cikin siffan ya kuma motsa, ya juya tare da shi. Za a iya yi ovalay na rubutu mai yancin kai ga siffa din, wanda ba ya motsa in an motsa siffa din.

Saman Shafi

A kara rubutu wanda zai zama kashi na wanni siffa

  • Don a kara rubutu wanda zai zama kashi na wanni siffa, a zaɓi siffa din, sai kuma a buga ko a manna rubutun.

Saman Shafi

A kara rubutu na mai yancin kai ga wanni siffa

  • Wanni akwatin rubutu yana da amfani idan ana so a kara rubutu cikin wanni siffa, ama ba'a so a manna rubutu din a kan siffa din. Za a iya hada Iyaka (iyaka: Layi wanda ana gani a kewayen gefen wanni abu. A misali, layukka hudu na wanni rektangul wanda yana kunsa iyakan shi.), cika, inuwa, ko aikin uku-dimensional (3-D) a cikin rubutu cikin wanni akwatin rubutu.

    Don a kara rubutu wanda yana motsa da yancin kansa ga wanni siffa, a kara wanni akwatin rubutu, sai kuma a buga ko a manna rubutu:

    Lura Idan an kara wanni akwatin rubutu a cikin gani na Kullum, kowane mutum zai iya gyara shi. Idan an kara wanni akwatin rubutu a cikin ganin Silaid Masta, rubutun da an kara a cikin shi zai zama mai karko, kuma ba wanda zai iya gyara shi sai dai ana cikin silaid masta.

    1. A kan tabin Saka, a cikin kungiyan Rubutu , a danna Akwatin Rubutu.

    Lura In ana amfani da wanni harshen East Asian, a danna kibiya da yana a karkashin Akwatin Rubutu, sai kuma a danna ko daidaitawa na Kwance ko na Atsaye.

    2. A danna silaid, sai a ja manuniya din ya yi zanen akwatin rubutu din.
    3. Yi daya daga cikin wadanan:
      • Don a kara rubutu a cikin wanni akwatin rubutu wanda kowa zai iya gyara, a cikin gani Na Kullum, a danna cikin akwatin rubutu din, sa a buga ko a manna rubutu.
      • Don a kara rubutu a cikin wanni akwatin rubutu wanda yana kunshi da rubutu mai karko wanda ba a gyara a cikin ganin Silaid Masta, a danna a cikin akwati na rubutu din sai kuma a buga ko a manna rubutu.
    4. Don a canza bada gurbin layi, a yi wadanan:
    1. A ja don a zaɓi layukka daya ko fiye wanda ana so a canza gurbi din domin su.
    2. A kan tabin Gida, a cikin kungiyan sakin layi, a dannav Mai Rada Wa a Akwatin Zance.
    3. A cikin akwatin zance na Sakin layi, a kan tabin Indents da bada gurbi, yi kowane canji canji wanda ana so a cikin daidaitawa, indentation, ko a bada gurbi, sai a danna TO.

Saman Shafi

A kara rubutu a cikin wanni akwatin rubutu

A yi amfani da akwatin rubutu dan a saka rubutu a ko ina a kan silaid, kaman a wajen wani mai rike wurin rubutu. A misali, do a kara wanni darasi a cikin wanni hoto, a kara wanni akwatin rubutu sai kai shi kusa da hoto din.

Don a kara wanni akwatin rubutu, a kuma kara rubutu a cikin shi, ayi wadanan:

Lura Idan an kara wanni akwatin rubutu a gani Na Kullum, kowane mutum zai iya gyara shi. Idan an kara akwatin rubutu a cikin ganin Silaid Masta, rubutu da za asa cikin shi zai zama karka kuma ba za a iya gyara shi ba sai a cikin silaid masta.

  1. A kan tabin Saka, a cikin kungiyan Rubutu, a danna Akwatin Rubutu.

Lura In ana amfani da wanni harshen East Asian, a danna kibiya da yana a karkashin Akwatin Rubutu, sai kuma a danna ko daidaitawa na Kwance ko na Atsaye.

  2. A danna silaid, sai a ja manuniya din ya yi zanen akwatin rubutu din.
  3. Yi daya daga cikin wadanan:
    • Don a kara rubutu a cikin wanni akwatin rubutu wanda kowa zai iya gyara, a cikin gani Na Kullum, a danna cikin akwatin rubutu din, sa a buga ko a manna rubutu.
    • Don a kara rubutu a cikin wanni akwatin rubutu wanda yana kunshi da rubutu mai karko wanda ba a gyara a cikin ganin Silaid Masta, a danna a cikin akwati na rubutu din sai kuma a buga ko a manna rubutu.
  4. Don a canza bada gurbin layin, a yi wadanan:
    1. A ja don a zaɓi layukka daya ko fiye wanda ana so a canza gurbi din domin su
    2. A kan tabin Gida, a cikin kungiyan Sakin layi, a danna Mai Rada Wa Na Akwatin Zance.
    3. A cikin akwatin zance na Sakin layi, a kan tabin Indents da bada gurbi, ayi canji canji da ana so a cikin daidaitawa, indentation, ko bada gurbi, sai a danna TO

Saman Shafi

A saka kadorin silaid

A saka daga cikin mai rike wurin silaid:

  1. A shaffa'a wani fasali wanda yana da mai rike wuri na kayanciki, kaman wannan:

    Saka Kadorin silaid

  2. A danna wanni alama don a saka wanni tebur, taswira, SmartArt™ graphik, fayil na hoto, clip art, fayil na bideo.

Ko, a yi amfani da tabin Saka. Wnan tabi yana da yawancin kayan sakawa, had da siffofi, hyperlinks, Matashiyoyi da makasai, da sauti.


A gama gabatarwa
Menene ana so a yi?

Mahadi na maikinlittafi Shaffa'a wanni tim

Mahadi na maikinlittafi A yi girma da daidaitawa na hottuna da akwatunan zance

Mahadi na maikinlittafi A yi aiki da dan littafai

Mahadi na maikinlittafi A yi aiki acikin ganin nunan silaid

Mahadi na maikinlittafi A kunsa shi zuwa ga CD ko folda

Mahadi na maikinlittafi Lurai akan halitan gabatarwa mai kyau

Shaffa'a wanni tim

Don a shaffa'a wanni tim zuwa cikin duka silaids:

  • A kan tabin Zana, a cikin kungiyan Tims, danna wanni tim.

    Ainihin batu na PowerPoint

Don a shaffa'a wanni tim zuwa cikin wadansu silaid kawai:

  • A zaɓi silaids wanda ana so a shaffa'a wanni tim cikin shi (a buga CTRL yanda ana danna kowane don a zaɓi fiye da daya).
  • A kan tabin Zana, a cikin kungiyan Tims, a danna-dama a kan wanni yatsakumba na tim, sai a danna A Shaffa'a zuwa cikin Silaids da an Zaɓi.

Saman Shafi

A yi girma da daidaitawa na hottuna da akwatunan zance

  • Da hoto wanda an zaɓi, Kayan Aikin Hottuna ana samu su. A kan tabin Fomat, amfani da umurni a cikin kungiyoyin Girma da Shirya.
  • Da akwatin rubutu ko siffa da an zaɓi, ana samu Kayan Aikin Zane. A kan tabin Fomat, amfani da umurni a cikin kungiyoyin Girma da Shirya.

Umurni na Shirya ana samu su a tabin Gida.

Saman Shafi

A yi aiki da dan littafai

  • A kan tabin Gani, a cikin kungiyan Gano na Gabatarwa, a danna Shafin Lurai.
  • Cikin ganin Shafin Lurai, za a iya gani a kuma sake duba fomatti na lurai din na silaid da ake zaɓi yanzu. A amincewa lurain ya cika daidai a cikin mai rike wuri dinj, don kowane rubutu wanda bai shiga wurin ba, ba za a yi daɓ'in shi ba.

Saman Shafi

A yi aiki acikin ganin nunan silaid

Dona budegani na nunan silaid, ayi kowane a cikin wadanan:

  • A danna tabin Nunan Silaid, sai kuma a danna wanni umurni a cikin kungiyan Fara Nunan Silaid. Ana iya yin bayyana ra'ayinka na fara aiki a kan silaid na farko ko a kan silaid na yanzu.
  • A buga F5 don a fara a kan silaid na farko
  • A buga SHIFT+F5 dan afara a kan silaid na yanzu.
  • A danna mabballin Nuna Silaid Hoton mabballi a cikin kasan-hannun dama na wundon PowerPoint wanda yake biyo silaida na Fada'dda. Nunan zai fara a kan silaid wanda an zaɓi shi na yanzu a kan tabin silaid.
  • A kan tabin Gani, a cikin kungiyan Gano na Gabatarwa, a danna Gani na Karantawa. Nuna din zai fara a kan silaid na farko, ba daman silaid da an zaɓi na yanzu.
Don a fito daga cikin ganin Nunan Silaid, a buga ESC.

Saman Shafi

A kunsa shi zuwa ga CD ko folda

Yi amfani da Kunsa Gabatarwa na irin CD don a kunsa duka fayilolin gabatarwai na ka sai kuma a yi kwafin su zuwa wanni folda ko CD. Don a kunsa a kuma kwafe zuwa cikin wanni CD daga PowerPoint, dole a tayar da Microsoft Windows® XP a lokacin ko wata rana dole a samu mai konen CD.

A kan tabin Fayil, a cikin kungiyan Ajiye & Aika, a danna zaɓin Kunsa Gabatarwa na CD.

Zaɓuɓɓuka na lokacin kunsawa:

  • Yi kunsawan shi a cikin Maigani na Microsoft Office PowerPoint 2010, wanada yana bari a nuna shi a kan kwamfuta wanda bai da PowerPoint.
KO:
  • A kunsa shi yanda yake, don a gabatar da shi cikin PowerPoint.

Lurai

  • Lura cewa idan an kunsa fayiloli ma mai gani, za a juya su zuwa tsohon fomat na fayil, kaman.ppt, .pot, and .pps. Wannan zai sa su yi aiki a hanyan oto, in an yi bayyana ra'ayinka daga cikin maigani din.
  • In ba ka so ka nuna gabatarwan ka acikin mai gani din ama kana so ka nuna shi a PowerPoint, yi bayyana ra'ayinka Kunshin Archive (kar a sabunta fomat na fayil) idan kana yin zabi a cikin Makunshi na akwatin zancen CD. Don ka samu zabi din, danna Zaɓuɓɓuka.

Saman Shafi

Lurai akan halitan gabatarwa mai kyau

A yi tunani a kan shaida wadanan don a halice gabatarwa mai kyau wanda zai ja kunnin masun jin gabatarwan.

A rega lumban silaids

Don a gane a kuma so gabatarwan, a rege lumban silaid da za a amfani da su a gabatarwa din.

Yi bayyana ra'ayinka salon rubutu wanda masun gani gabatarwan za su ji dadi da shi

A zaɓi girman tsalon rubutu wanda zai taimakai ka ya mika sakon gabatarwan zuwa ka masun gani da bin shi. A tuna cewa masun bin gabatarwan ya kamata su iya karanta rubutu a kan silaid din daga nisan zaman su. Na jama'a tsalon rubutu wanda bai kai 30 ba zai yi wuyan gani da karanta a wajen masun bi din.

A sa rubutun slid din kar ya yi yawa ya kuma yi sauki

Ana so masun bin gabatarwan su kasa kunni su ji sanarwan, ba wai za su dinga karanta kawai daga allo din ba. Amfani da bullets ko jimloli wanda ba dogo ba, kuma a yi kokari a sa dukan su a layin, cewa, banda kunsawan rubutu

Wadansu frojectoci suna karye silaids a gefe gefe, wata rana za su karye jimla cikin gabatarwa din.

Yi amfani da kayan gani kaman hotuna don ka mika sakon ka

Hottuna, taswirar, graphs, da SmartArt graphikss suna bada gani mai kyauwanda masun bin gabatarwan za su tuna. A Kara zane mai kyau na ilimi don ya kara kyau da amfanin sakoni akan silaids din.

Kaman a rubutul.

A yi dankwali na taswira da su zanen graph ya yi saukin ganewa

Yi amfani da rubutu daidai wanda zai isa ayi halitan kadarorin dankwali a cikin wanni taswira ko zanen graph comprehensible.

A shaffa'a bayangida mai zurfin wayo, kuma yana nan kowane lokaci

Yi bayyana ra'ayinka na wanni temfilleti ko tim wanada yana yi kyau a ido ama bai shigo ido sausai, kuma yana nan kowane lokaci. Ba a so bayangidan gabatarwan ko zanan shi ya janye hankalin mutane daga amfanin sako da ke cikin gabatarwan.

Duk da haka, ana so a bada chabi chabi a tsakanin calan bayangida da calan rubutu din. Tims da an guina-cikin a PowerPoint 2010 suna yin saitin chabi chabi atsakanin wanni bayangida maihaske wanda calan rubutun shi yayi duhu, ko bayangida mai calan duhu ama wanda calan rubutun sa yayi haske.

Duba furtawa ba nahawu

Don a samu girmamawan masu jin gabartawan, a dinga duba furtawa da nahawu kullum.


Gano a cikin PowerPoint
A cikin wannan littafin sanarwa

Mahadi na maikinlittafi Ganiduka na su ganin PowerPoint

Mahadi na maikinlittafi Gani na kullum

Mahadi na maikinlittafi Gani na Mai Raban Silaid

Mahadi na maikinlittafi Gani na Shafin Lurai

Mahadi na maikinlittafi Gani na Karatu

Mahadi na maikinlittafi Yi saitin wanni gani kaman asuli

Ganiduka na su ganin PowerPoint

PowerPoint yana da baban gano guda hudu: Gani na kullum, Gani na Mai Raban Silaid, Gani na Shafin Lurai da Gani na Karatu

Abu da an san shi kaman mazaɓir na Gani a tsigogi wanda sun gabata na PowerPoint yanzu ya zama tabin Gani a cikin Microsoft Office PowerPoint 2010. Tabin Gani din yana zama a mazaɓir Ribon.

Saman Shafi

Gani na kullum

Gani na kullum shine baban gani na gyarawa, inda ana rubuta ana kuma yin zanan gabatarwa. Wannan gani yana da wurare masun guda hudu:

Gani na kullum

Kiranwaje 1 Tabin Abin Zanan Bayanai Wanan wuri mai kyau ne inda za a fara rubuta kayanciki — don ka kama dabaran ka, ka yi shirin yan da za ka gabartad da su dabara din nan, da kuma yanda za ka motsa su silaids da rubutu a kewaye. Tabi na abin zanan bayanai yana nuna silaide na ka a yankin zanan bayanai.

Kiranwaje 2 Tabin silaide Wanan wuri mai kyau ne inda za yi ganin su silaid a cikin gabatarwan ka kaman hottuna na girman-yatsankumba a lokaci da an yin gyarawa. Yatsakumba din suna sa yin yawo cikin gabatarwan ya yi sauki kuma a iya gani sakamakon kowane canji canji da an yi a zanan shiri din. Kuma za a iya sake shirya, kara, ko a soke su silaids a nan.

Kiranwaje 3 Tagar na silaid A cikin saman-hanun dama na sashen wundon PowerPoint, Tagar Silaid din yana nuna wani baban gani na silaid na yanzu.Da nunan silaid na yanzu a cikin wannan gani, za a iya hada a kuma saka hottuna, su tebur, SmartArt graphiks, taswirar, abubuwan zane, akwatunan rubutu, su wasanin fim, sauti, hyperlinks, da su kayan rayad'da.

Kiranwaje 4 Tagar na lurai A cikin tagar na rubutu wanda yake a karkashin tagar silaid, za a iya buga lurai wanda sun dangantakai da silaide na yanzu. Ajuma, za a iya yin daɓ'in lurai sa a kuma yi mahallinsa a kan su idan ana yin gabatarwan. Za a iya yin daɓ'in lurai wanda za a raba ma masun sauraron, ko a kunsa da lurain a cikin wanni gabatarwa wanda za a aika ma masun sauraro ko a wanni shafin Gizo.

Za a iya canza atsakanin Silaids da tabin Abin zanan bayanai. Silaids da tabin Abin zanan bayanai din suna canza don su nuna sanaamiyar alama in tagar din ya zama siriri da yawa.

Saman Shafi

Gani na Mai Raban Silaid

Ganin Mai Raba na Silaideshine ganin silaides na ka a yankin yatsakumba.

Ganin mairabon Silaid

Saman Shafi

Gani na Shafin Lurai

Za a iya buga lurai a cikin tagar na Lurai, wanda yake zama a karkashin tagar na Silaide a gani Na Kullum, Duk da haka, in ana soa gani a yi aiki kuma da lurai din a fomat na cikaken shafi, a kan tabin Gani, a cikin kungiyan Gano na Gabatarwa, danna Shafin Lurai.

Saman Shafi

Gani na Karatu

Ganin Karatu yana dauka duka allon na'ura, kaman wanni gabatarwa na kwarai. A cikin wannan gani, za a gani gabatarwa din yanda masu sauraro ko masun kallo za su gani shi. Za a gani yanda zanen graphiks, bada lokuta, wasannin fim, sakamakon kayan rayad'da, da sauran su yanda za su yi kaman a lokacin kwarai na gabatarwa din.

Saman Shafi

Yi saitin wanni gani kaman asuli

Idan an canza asulin gani zuwa wani gani da ya dace da aiki din, PowerPoint zai bude kowane lokaci a cikin gani din. A cikin su gano wanda ana samuwa don a yi saiti kaman asuli sune ganin Mai Raban Silaid, Gani na Abin zanan bayanai Kawai, ganin Lurai, da kuma iri iren gani Na Kullum.

A asuli, a cikin gani Na Kullum, PowerPoint yana nuna tagar wanda yake kunshi da tabin su Silaid da Abin Zanan Bayanai. Idan an yi canza girman su tagar a cikin gani din, ko a cikin gani din a kan shi, canji canji din za a ajiye su, a kuma sakenuna su da gabatarwan wanda an yi su a ciki. DUk da hak, mallake dinnan, ba za a ajiye su a waje da gabatarwa din ba.


Yi aiki da silaids
Menene ana so a yi?

Mahadi na maikinlittafi A kara sabon silaid

Mahadi na maikinlittafi A shaffa'a ko a canza wanni fasali

Mahadi na maikinlittafi A Canza tsarin silaids din

Mahadi na maikinlittafi A yi kwafi da manna na silaids din

Mahadi na maikinlittafi A soke wanni silaid

A kara sabon silaid

  1. A kan tabin Gida, a cikin kungiyan Silaids, a danna Sabon Silaid.
  2. A yi saitin yatsakumba na wanni silaid daga gallarin fasali.

Saman Shafi

A shaffa'a ko a canza wanni fasali

  1. A cikin tagar wanda yana kunshi da Abin Zana Bayanai da tabin Silaids, a danna tabin Silaids.
  2. A danna silaid wanda ana so a shaffa'a wanni fasali a cikin shi.
  3. A kan tabin Gida, a cikin kungiyan Silaids, a danna Fasali, sai kuma a danna wanni fasali

    Shaffa'a fasalin silaid

Saman Shafi

A Canza tsarin silaids din

Idan ana halice wanni gabatarwa, kila za na so a canza tsarin silaids na ka/ki.

  1. A cikin tagar wanda yana kunshi da Abin Zana Bayanai da tabin Slaids, a danna tabin Silaids.
  2. A kan tabin Gida, a zaɓi yatsakumba na su silaids wanda ana so a motsa, sai kuma a ja su zuwa sabon wurin zaman su.

    Shaida Don a zaɓi su silaids wanda suna bin juna a yankin yanbiyu, a danna silaid na farko, sai a matsa maballin SHIFT a rike shi a kasa, sai a danna silaide na karshe wanda ana so a zaɓi. Don a zaɓi silaids na yankin yanbiyu wanda ba sua bin juna, a matsa maballin CTRL a rike shi a kasa, sai a danna kowane silaid da an so a zaɓi.

Saman Shafi

A yi kwafi da manna na silaids din

Idan an yi kwafin silaids daya ko fiye da daya daga cikin wanni gabatarwa zuwa wanni wurin zama a cikin gabatarwa daya din, ko zuwa wanni gabatarwa dabam, za a iya kayyadadde tim wanda ana so sabobin silaides din su yi aiki da.

A asuli, idan an manna wanni silaide zuwa wanni sabon wurin zama a cikin wanni gabatarwa, zai gada tim na silaide wanda ya gabata. Dukk da haka, in an yi kwafin silaid din daga wanni gabatarwa daban wanda yana amfani da thema daban, za a iya zama da tim din idan an manna silaide din zuwa wanni gabatarwa dabam. Don a canza fomati saboda kar silaid wanda an manna shi ba zai gada tim daga silaide wanda ya gabata ba, a yi amfani da mabbalin Zaɓuɓɓukan Manna Hoton mabballi — wanda ya nuna kusa da silaid da an manna

  1. A cikin tagar wanda yana kunshi da Abin Zana Bayanai da tabin Silaids, a danna tabin Silaids.
  2. A zaɓi silaide wanda ana so a yi kwafin shi, ta hanyan yin daya daga cikin wadanan:
    • Dona zaɓi wanni silaid guda, a danna shi.
    • Don a zaɓi silaids fiye da daya wanda suna bin juna, a danna silaid na farko, a buga SHIFT, sai a danna silaide na karshe wanda ana so a zaɓi.
    • Don a zaɓi silaids fiye da daya wanda ba sua bin juna, a buga CTRL, sai a danna kowane silaide wanda ana so a zaɓi
  3. A Danna-dama a kan daya daga cikin silaids da an zaɓi, sai a danna Kwafi.
  4. A cikin wurin gabatarwa, a kan tabin Silaids, a danna-dama a kan silaid wanda ana so slide wanda n yi kwafin su, su bi shi, sai kuma a danna Manna.

Dona kasance da asulin zana na silaids da na yi kwafin su, a danna maballin Zaɓuɓɓukan Manna Hoton mabballi, wanda an nuna su kusa da silaid da an manna a kan Abin zana bayanai ko a tabin Silaids a cikin gani na Kullum, ko a cikin tagar na Silaids, sai a danna Ajiye Fomati na Masomin.

Shaida Don a motsa su silaids zuwa wanni wurin zama, a zaɓi silaids din wanda ana so a motsa, sai kuma a ja su zuwa sabon wurin zaman su. Yi Amfani da mabballin Zaɓuɓɓukan Manna yanda an shaware a sama don a kasance da asulin fomatin.

Saman Shafi

A soke wanni silaid

Don a soke wanni silaid, ayi wadanan:

  • A danna-dama a kan silaid din da ana so a soke, sai kuma a danna Soke silaid.

    Shaida Don a zaɓi su slaids wanda suna bin juna a yankin yanbiyu, a danna slaid na farko, sai a matsa maballin SHIFT a rike shi a kasa, sai a danna slaide na karshe wanda ana so a zaɓi. Don a zaɓi slaids na yankin yanbiyu wanda ba sua bin juna, a matsa maballin CTRL a rike shi a kasa, sai a danna kowane slaid da an so a zaɓi.


Kalmomin da ana amfani da

Sanarwaa wannan daftari, had da URL da wadansu mahalisan wurare na Yanar Gizo, ana iya canzawa banda gargadi. Ama sai an ce ba haka ba, su kamfani, masu tsarawa, nauín kaya, sunayen gungu, addireshoshin sakon e-mel, alamu, mutane, wurare, da kuma abubuwa da yake faru wanda an nufa su a cikin misalai anan na karya ne. Baa wanni jam'iyya ko taro wanda ya ke da kowane kamfani, masu tsarawa, nauín kaya, sunan gungu, addireshin sakon e-mel, alama, mutum, wuri, ko abin da yake faru na kwarai, ba a nufa su ba kare kowa ya nufa. Biyo na duka dokokin hakinmallaka wanda an shaffa'a shine alhakin mai amfani ne. Ba tare da rage hakin mallaka ba, ba dama a buga wani fanne na wannan takardar do kuma a kwafa ko a ajiye a wani tsari ko a maimata ta ko wani hanya (ko ta hanyar redio, ko kanikanci ko fotokwafi ko rekwoda ko ta wani hanya) ba tare da izinin Microsoft Corporation.

Microsoft tana iya samun masu rabo, lambar kasuwanci izinin mallaka ko mallakan aikin ilimi a kan abubuwan da aka tautauna a wannan takardar. Idan ba inda aka bad a izini a Kalmar Lasisin Kayan aikin Microsoft ba, kiran wannan takardar bat a ba ka lasisi a kan wadannan iziin talla ko lambar kasuwanci, izinin mallaka ko mallakar aikin ilimi ba.

© 2011 Microsoft Corporation. Dukan izinin sun kasance nata


Fayil Taimako na Microsoft - Teburin kayanciki

  • Gabatarwa zuwa Office 2010
  • Yin Amfani da wanni Makunshin Harshe
    • Girka wanni Makunshin Harshe
    • Canza Asuli Harshe din
    • Kunna Fasalin Kibod da Harshe na Gwaji
    • Canza Fasalin Kibod da Harshe na Gwaji
  • Hadin Mai Amfani & ayukka na ko'ina
    • Kintinkiri din
    • Bude wanni fayil
    • Yi daɓ'in wanni fayil
    • Ajiye wanni fayil
    • Motsa kayanciki ko a marayi canji canji
    • Samun taimako
  • Farawa da Word 2010
    • Tsara wanni daftari
    • A Kara tsaloli da tims, na fomatin
    • Saka ko halice wanni tebur
    • Halice su jeri
  • Farawa da Excel 2010
    • Halice sabon littafinaiki
    • Shigo da bayanai a sullurai na shafinaiki
    • Halice ko goge wanni fomula
    • Halice wanni taswira
  • Farawa na Outlook 2010
    • Sakon e-mel
    • Su calandar da tsarin aiki
    • Dan littafai da jarida
    • Hallice ko mallakad da wanni gani
    • A kara wanni labarin sakon e-mel
  • Farawa da PowerPoint 2010
    • Gano a cikin PowerPoint
    • Yi aiki da silaids
    • Kara rubutu da graphics
    • A gama gabatarwa

Kalmomin da ana amfani da


Yi amfani da Kintinkiri

An zana Kintinkiri don ya bada taimako a hanyan nemon umurni da sauri wanda ya kamata a samu don a cika wanni aiki. An yi tsarin su umurni a kungyan zurfin ilimi, wanda ana tara su daya a karkashin su tabi. Kowane tabi yana dangantakai da wani irin aiki, kaman rubutu ko yin fasali na wanni shafi. Don a rege yanda an tara kayan, ana nuna wadansu tabi a lokaci da ana so a yi amfani da su kawai. Kayan Aiki na Hottuna ana nuna shi a lokaci da an zaɓi hoto kawai.

EHadin mai amfani na Excel tare da Kintikiri wanda an haskaka
A cikin wannan litaffin sanarwa

Mahadi na maikinlittafi Shirye shirye wanda suna amfani da Kintikiri

Mahadi na maikinlittafi Mallake BangonKayanAiki na Saurin Samun Shigowa

Mahadi na maikinlittafi A rege Kintinki din

Shirye shirye wanda suna amfani da Kintikiri

Ana gani Kintinkiri a shirye shiryen na'uran Microsoft Office 2010:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

Saman Shafi

Mallake BangonKayanAiki na Saurin Samun Shigowa

BangonKayanAiki na Saurin Samun Shigowa shi bangon kayan aiki ne wanda ana iya yin mallaken shi, kuma yana kunshi da wadanasu umurni masu yancin kansu ga tabi da ana nuna na yanzu. Za a iya hada mabballai wanda suna zama wakilin umurni zuwa BangonKayanAiki na Saurin Samun Shigowa.

Tulba na Saurin Samun Shigowa

Za a iya kara wanni umurni cikin BangonKayanAiki na Saurin Samun Shigowa daga wanni jerin umurni a cikin akwatin zance na Zaɓubɓuka Sunan Shirye, inda Sunan Shirye shine sunan shirye da kana a ciki, a misali, Zaɓuɓɓukan Word.

  1. Yi daya daga cikin wadanan:
    • Ayi amfani da Tabin Fayil
      1. Danna tabin Fayil, sai kuma a danna Zaɓuɓɓuka.
      2. Danna Mallake.
    • Yi Amfani da BangonKayanAiki na Saurin Samun Shigowa
      1. Danna Mallake BangonKayanAiki na Saurin Samun Shigowa Hoton mabballi.
      2. A cikin jeri din, a danna Karin Umurni.
  2. A cikin akwatin zance na Zaɓuɓɓuka Sunan Shirye, a cikin jerin Yi bayyana ra'ayinka na umurni daga, a danna rabon umurni wanda ana so.
  3. A jerin cikin umurni na rabo da an zaɓi, danna umurni da ana so a kara cikin BangonKayanAiki na Saurin Samun Shigowa, sai kuma a danna Kara.
  4. Bayan an kare karawa kowane umurni da ana so, danna TO.

Saman Shafi

A rege Kintinki din

An zana Kintinkiri don ya bada taimako a hanyan nemon umurni da sauri wanda ya kamata a samu don a cika wanni aiki. An yi tsarin su umurni a kungyan zurfin ilimi, wanda ana tara su daya a karkashin su tabi. Kowane tabi yana dangantakai da wani irin aiki, kaman rubutu ko yin fasali na wanni shafi. Don a rege yanda an tara kayan, ana nuna wadansu tabi a lokaci da ana so a yi amfani da su kawai.

Baa yanda za a soke Kintikiri din. Duk da haka, za a iya rege Kintinkiri din don a samu karin gurbi a kan allon na'ura.

A duka lokaci a sa Kintinkiri ya kasance a regewa.

  1. Danna Mallake BangonKayanAiki na Saurin Samun Shigowa Hoton mabballi.
  2. A cikin jeri din, a danna Rege Kintinkiri.
  3. Don a yi amfani da Kintinkiri a lokaci da ana rege shi, a danna tabin da ana so ayi amfani da shi, sai a danna zabi ko umurnin da ana so ayi amfani da.
    A misali, da Kintinkirin da an rege din, za a iya zaɓi rubutu a cikin daftarin bayanai na Microsoft Office Word, a danna tabin Gida, sai kuma a cikin kungiyan Tsalon Rubutu, a danna girman rubutu da ana so. Bayan an danna girman rubutu din, Kintinkirin, zai koma ya kasance a regewa.

Ajiye Kintinkirin a yankin regewa a lokaci kadan

  • Don a rege Kintinkirin da sauri, danna-biyu a kan wanni tabi don a dawoda girman Kintinkiri din.

Dawoda girman Kintinkiri din

  1. Danna Mallake BangonKayanAiki na Saurin Samun Shigowa Hoton mabballi.
  2. A cikin jeri din, a danna Rege Kintinkiri.


A Kara tsaloli da tims, na fomatin
Menene ana so a yi?

Mahadi na maikinlittafi Canza girman rubutu

Mahadi na maikinlittafi Shaffa'a wanni tsalo

Mahadi na maikinlittafi Canza wanni saitin saurin tsalo

Mahadi na maikinlittafi Shaffa'a wanni tim

Canza girman rubutu

A cikin Office Word 2010, za a iya amfani da Zaɓuɓɓukan fomattin na Dan bangon na kayan aiki don ayi fomatin rubutu da sauri. Dan bangon na kayan aiki yana nuna a hanyan oto idan an zaɓi. Yana nuna kuma tare da mazaɓir in an zaɓi rubutu sai kuma an danna-dama.

  1. Zaɓi rubutun da ana so a canza, sai a motsa manuniya zuwa Dan bangon na kayan aiki wanda zai nuna tare da zaɓin rubutu din.
  2. Yi daya daga cikin wadanan:
    • Don a kara girman rubutu, a danna Girmai Tsalon Rubutu.
    • Don a rege girman rubutu, a danna Tauye Tsalon Rubutu.

    3. Lura Za a iya canza girman tsalon rubutu kuma a cikin kungiyan Tsalon Rubutu a kan tabin Gida.

Saman Shafi

Shaffa'a wanni tsalo

Shaffa'an wanni tsalo zuwa cikin wanni zaɓin Office Word 2010 yayi sauki kaman danna wanni mabballi a kan Dan bangon na kayan aiki wanda zai nuna in an zaɓi rubutu.

  1. Zaɓi rubutun da ana soa ashaffa'a tsalon a cikin shi.

    A misali, za a iya zaɓi rubutu wanda ana so ayi matashiya da shi. In ana so a canza tsalo na wani sakin layi, danna kaowane wuri a cikin sakin layi din.

  2. A motsa manuniya zuwa wurin Dan bangon na kayan aiki wanda zai nuna tare da zaɓin rubutu din, danna don a budegallerin Saurin Tsalo, sai a danna tsalo da ake so.

    Gallari na Saurin Tsalo

    A misali, in an zaɓi rubutun da ana so a yi matashiya da shi, a danna tsalon da ana kira Matashiya a cikin gallerin Saurin Tsalo

    Lura Za a gani gani yandarubutu da an zaɓi zai yi kaman tare da wanni kallilar tsalo ta hanyan ajiye manuniyan akan tsalon da ana so a ganikafin.

Lurai

  • In baa nuna tsalon da an so acikin gallerin Saurin Tsalo ba, a danna Shaffa'a Tsalo a karkashin gallerin Saurin Tsalo don a bude tagar aiki na Shaffa'a Tsalo. A karkashin Sunan Tsalo, a buga sunan tsalo wanda ana so a shaffa'a. Jerin Tsalo yana nuna tsalon da an riga anyi amfani da su a daftari din, ama za a iya buga sunan kowane tsalo da an shaida ma daftari din.
  • Za a iya shaffa'a tsaloli daga gallerin Saurin Tsalo a ckin kungiyan Tsaloli a kan tabin Gida.

Saman Shafi

Canza wanni saitin saurin tsalo

Za a iya canza fuskan daftarin ka a hanyan canza saitin Saurin Tsalo wanda ana amfani da shi. In ba a son fuskan tsalolin da an zaɓi, zaa iya zaɓi wani saiti dabam daga gallerin tsaloli, ko a canza swanni saitin tsaloli don ya daidaita da mafison ka.

Canza saitin Saurin Tsalo din

  1. A kan tabin Gida, a cikin kungiyan Tsaloli, a danna Canza Tsaloli.

    Hoto na Kintinkirin Kalma

  2. Yi Nuni zuwa Saitin Tsalo, sai a danna tsalon da ake so, kaman Formal.

    Lura Za a iya yin ganikafin na kowane saitin tsalo a hanyan nuni zuwa saitin tsalo din sai kuma yin ganikafin na canji canjin tsaloli a cikin daftarin ka/ki.

Halice wanni Saurin Tsalo

Saurin Tsaloli sune saitin tsaloli wanda an halice su don su yi aiki tare. Ko ma in saitin Saurin Tsalo yana kunshi da duka tsaloli da yakamata asamu don a guina wanni daftari, killa za aso a kara wanni sabon tsalo. Za aiya halice karin tsaloli kuma, kaman wanni sabon tsalon tebur ko jeri.

  1. Zaɓi rubutun da ana so a halice kaman sabon tsalo.

    A misali, kila ana so kalman ciniki ya dinga nuna kaman gabagadi da calan jar a duka lokaci cikin daftarinka.

  2. a kanDan bangon na kayan aiki wanda zai nuna a saman zabi dain a danna Gabagadi da Jar don a yi fomatin rubutu.
  3. Danna-dama a kan zabi din, danna Tsaloli, sai kuma a danna Ajiye Zaɓi din kaman wanni Sabon Saurin Tsalo.
  4. A bada sunan tsalon — a misali, ciniki — sai kuma a danna TO.

    Wanna tsalon cinikin wanda an halicezai nuna a cikin gallerin Saurin Tsalolitare da sunan da an ba shi, yayi shirya kowane rana da ana so a yi amfani da shi in nana son rubutu ya yi gabagadi ko ya yi jar.

Saman Shafi

Shaffa'a wanni tim

Canji canjin Theme sue hanyoyin gyarawa fuskan saitin Saurin Tsaloli wanda aka yi bayyana ra'ayinka ma daftari. A hanyan gwoda da tsaloli, tsalon rubutu, da su cala, za a samu ganin da zai dace da daftarai din.

A shaffa'a wanni tim na tsalon rubutu wanda an shaida akan shi kafin

Za a iya canza salon rubutu cikin daftari a hanyan zaɓe wanni sabon tim na tsalon rubutu. Idan an yi bayyana ra'ayinka sabon tim na tsalon rubutu, sa a canza darasi da tsalon jikin rubutu na daftarin da ana aiki da shi.

  1. A kan tabin Gida, a cikin kungiyan Tsaloli, a danna Canza Tsaloli.
  2. Yi nuni zuwa Tsalon Rubutu, sai a danna tim na guini-ciki na tsalon rubutu wanda ana so ayi amfani da shi.

Hallice wanni mallaken tim na tsalon rubutu.

  1. A kan tabin Fasalin Shafi, a cikin kungiyan Tims, a danna Tsalon Rubutu na Theme.
  2. Danna Halice Sabobin Tsalon Rubutu na Theme.
  3. A zaɓi tsalolin rubutu da girmai da ana so a yi amfani da shi a cikin Matashiyan Darasi da Jerin Jikin tsalon rubutu .

    Wannan misali an sabunta shi tare da tsalon rubutu da an zaɓi.

  4. A cikin akwatin Suna, a buga wanni suna na sabon tim na tsalon rubutu din.
  5. Danna Ajiye.

A shaffa'a wanni calan tim wanda an shaida akan shi kafin

Za a iya canza cala cala din a cikin daftarin a hanyan zaɓi wanni sabon calan tim. Idan an yi bayyana ra'ayinka wanni sabon calan tim, Word zai yi fomatin kashi kashin daftarin a a hanyan oto tare da cala cala wanda an zana su don su yi aiki tare.

  1. A kan tabin Gida, a cikin kungiyan Tsaloli, a danna Canza Tsaloli.
  2. Yi Nuni zuwa Su Calar, sai kuma adanna calan tim wanda ana so a yi amfani da shi.

    3. Lura In an kara wanni mallaken tsalo da wanni cala da an shaida shi, canzawan tim na cala din killa zai canza calan tsalon mallake din

Hallice wanni mallaken tim na launi.

Idan an shaffa'a wanni na cala sai kuma an canza su calars daya ko fiye a cikin daftarin, canji canjin za su fara aiki danan danan acikin daftarin daftarin da ana aiki da shi yanzu. In ana so a shaffa'a canji canjin zuwa cikin sabobin daftarai, za a ajiye su kaman mallaken tim na calar.

  1. A kan tabin Fasalin Shafi, a cikin kungiyan Tims, a danna Calan Tim .
  2. Danna Halice Sabobin Tim na Launukka.
  3. A karkashin Calan Theme, zaɓi su cala da za ayi amfani da su.

    Don a gani yanda su cala da ka zabi sun yi kamar a cikin daftarin, a danna Ganni kafin. Misalin a cikin tagar na GaniKafin zai canza ya nuna wanni gani kafin na calan da an zaɓi.

  4. A cikin akwatin Suna, a buga suna na sabon calan tim.
  5. Danna Ajiye.


Tsara wanni daftari
Menene ana so a yi?

Mahadi na maikinlittafi Bude wanni sabon daftari sai kuma a fara buga

Mahadi na maikinlittafi Canza hashiyan shafi

Mahadi na maikinlittafi Canza bada gurbin layi

Mahadi na maikinlittafi Kara da kuma soke shafukka

Bude wanni sabon daftari sai kuma a fara buga

Bude wanni daftari mai mararubutu

  1. Danna tabin Fayil sai kuma a danna Sabo.
  2. Danna-biyu Daftari mai mararubutu.

Fara daftari daga wanni temfuleti

Don a yi amfani da temfuleti kaman farawa, yi daya daga cikin wadanan:

  1. Danna tabin Fayil sai kuma a danna Sabo.
  2. A karkashin Temfuleti, yi daya daga cikin wadanan:
    • Danna Temfuleti na Misali don a zaɓi temfuleti wanda ya na nan a kwamfutan ka/ki.

    • A danna daya daga cikin lekawa da ke a karkashin Office.com.

    • Lura Don a sauka lodin wanni temfuleti wanda an jera shi a karkashin Office.com, dole a samu lekawa da YanarGizo.

  3. Danna-saubiyu akan temfuleti da aa so.

Saman Shafi

Canza hashiyan shafi

In ana canza hashiyoyi na duka daftarin wanda an raba zuwa cikin sashe sashe, zaɓi duka daftarin kafin a fara.

  1. A kan tabin Fasalin Shafi, a cikin kungiyan Tsarawan Shafi, danna Hashiyoyi.
  2. Yi daya daga cikin wadanan:
    • Danna irin hashiya da ana so. Domin fadin hashiya na kullum, danna Na Kullum.
    • Danna Malaken Hashiyoyi, sai kuma a cikin akwatunnan zance na Sama, Kasa, Hagu, da Dama, shigo da sabobin darajoji na hashiyoyi din.

Canza asulin hashiyoyi

Za a iya canza asulin hashiyoyi wanda Microsoft Office Word yana amfani da shi a cikin duka sabobin daftari na mararubutu.

  • Bayan an zaɓi wanni sabon hashiya na daftarin, danna Hashiyoyi a cikin kungiyan Tsarawan Shafi, sai a danna Mallaken Hashiyoyi.
  • A cikin akwatin zance na Tsarawan Shafi, danna Asuli.

An ajiye sabobin saittuna na asuli a cikin temfuletin wanda an fara daftarin akan shi. Kowane sabon daftari wanda ana fara da temfuleti din zai amfani da sabobin saittunan hashiya din a hanyan oto.

Lura Sabon saiti na asulin hashiya din ba zai nuna a jerin galleri na saittunan hashiya din ba.

Saman Shafi

Canza bada gurbin layi

In wanni layi yana kunshi da baban haruffanrubutu, graphik, ko fomula, Microsoft Office Word zai kara bada gurbin layi din.

  1. Zaɓi sakin layi wanda ana so a canza bada gurbin layi din domin shi.

  2. A kan tabin Gida, a cikin kungiyan Sakin layi, danna Bada gurbin layin Hoton mabballi.
  3. Yi daya daga cikin wadanan:
    • Dona shaffa'a sabobin saittuna, danna lumban gurbayen layi da ana so.

      A misali, in an danna 1.0, rubutun da an zaɓi din shi mi gurbin daya ne.

    • Don a yi saitin aunawa wanda yana da karin kalillanci, a danna Zaɓuɓɓukan Bada gurbin Layi, sai kuma a zaɓi Zaɓuɓɓukan da ake so a karkashin Bada Gurbin Layin.

Zaɓuɓɓukan Bada gurbin Layi

Guda Wannan zabi yana kunsa da mafi baban tsalon rubutu a layin din, had'a wanni gurbi kadan kuma. Yawan karin gurbi din yana dangantaka akantsalon rubutu da ana amfani da shi don iri iri ne.
1.5 lines Wannan zabi shi sau daya-da-daya-rabi na bada gubi layi-guda.
Biyu Wannan zabi shi sau biyu ne na bada gubi layi-guda.
A mafi kadan Wanan zabi yana yi tsarin bada gurbin lai mafi-kadan wanda ya kamata a samu don a daidaitabtsalon rubutu ko grafik mafi babba a layi din.
Daidai Wanan zabi yana yi tsarin bada gurbinlayi wanda an kafa, kuma wanda Word baya gyara.
Fiye da daya Wanan zabi yana yi tsarin bada gurbinlayi wanda an kara ko an rege daga bada gurbi guda, ko a percentage wanda ka kayyadadde. A misali, yin saittin bada gurbin layi zuwa 1.2 zai kara gurbin da 20 percent.

Saman Shafi

Kara da kuma soke shafukka

Kara wanni shafi

  1. Danna wuri da ana so a saka wanni shafi a cikin daftarin ka/ki.

    Shafin da an saka zai nuna kusa kafin manuniyan ka/ki.

  2. A kan tabin Saka, a cikin kungiyan Shafukka danna Shafi mai Mararubutu.

Gama kan shafukka biyu

Za a iya yi gama kai na shafukka biyu, a hanyan ajiye manuniya atsakanin shafukka biyu din sai a buga BACKSPACE.

Soke wanni shafi mai mara

Yi daya daga cikin wadanan:

  • Don a soke wanni shafi mai mararubutu a cikin daftarin ka/ki, a sa manuniya a farawa na shafi din wanda ana so a soke, sai a buga BACKSPACE.
  • Don a soke wanni shafi mai mararubutu a karshen daftari, jeka karshen daftarin sai a soke kowane karin maikin saki layi. In aan gani makariyan shafi har yanzu, a zaɓi makariyen shafi din, sai kuma a danna DELETE.

    Lura Amincewa kana/kina a cikin ganin Draft (a kan tabin Gani, a cikin kungiyan Gano na Daftari, danna Draft). In maikin saki layi (¶), ba a gani su, danna Nuna/Boye Hoton mabballi a cikin kungiyan Sakin layi a kan tabin Gida.


Halice su jeri

Word zai iya halice su jeri da an kirga da na bullet yanda ana yin buga, ko za a iya kara bullets ko lumbobi cikin layukkan rubutu.

Menene ana so a yi?

Mahadi na maikinlittafi Buga wanni jerin bullet ko wanda an kirga

Mahadi na maikinlittafi A kara bullets ko bada lumba zuwa cikin wanni jeri

Mahadi na maikinlittafi Shimfida kayan a cikin wanni jeri

Buga wanni jerin bullet ko wanda an kirga

  1. A buga * (asterisk) don a fara jerin bullet ko a buga 1. don a fara fwanni jeri wanda an kirga, sai kuma a buga SPACEBAR ko mabballin TAB.
  2. Buga kowane rubutu da ki/ka ke so.
  3. Buga ENTER don a kara kaya mai biyo na jeri din.

    Word yana saka bullet ko lumbar mai biyo.

  4. Don a kare jeri din, a buga ENTER sau biyu, ko a buga BACKSPACE don a soke bullet ko lumba na karshe acikin jeri din.

In bullets ko bada lumba bai fara a hanyan oto ba

  1. Danna tabin Fayil, sai kuma a danna Zaɓuɓɓuka.
  2. Danna Gwaji.
  3. Danna Zaɓuɓɓukan Gyarawan Oto, sai kuma a danna tabin Yi Fomatin Oto Yanda Kana/Kina Buga.
  4. A karkashin Shaffa'a yanda ana buga, zaɓi akwatin maiki na Jerin bullet na Oto da kuma akwatin maiki na Jerin Kirgawa na Oto.

Saman Shafi

A kara bullets ko bada lumba zuwa cikin wanni jeri

  1. Zaɓi kayan da ana so a kara bullets ko bada lumbar zuwa.
  2. A kan tabin Gida, a cikin kungiyan Sakin Layi, danna Bullets ko Bada lumba.

    Hoto na Kintinkirin Kalma

    Don karin tsalolin bullet da fomat na bada lumba, danna kibiya da yana biyo Bullets ko Bada Bada Lumba.

Lura Za a iya motsa wani jeri zuwa hagu ko dama. Danna bullet ko lumbar na farko a jeri din, sai a jawo shi zuwa wanni sabon wurin zama. Duka jeri din zai mosta yanda ana jawo.

Saman Shafi

Shimfida kayan a cikin wanni jeri

Za a iya kara gurbi a tsakanin layukka a duka jerin ka/ki ta hanyan share wanni akwatin maiki.

  1. A kan tabin Gida, a cikin kungiyan Tsaloli, danna kibiyan da ke biyo Tsaloli, sai kuma a danna-dama akan tsalon Sakin Layi Jerin.
  2. Danna Gyara.
  3. A cikin akwatin zance na DanGyara Tsalo, danna Fomat, sai kuma a danna Sakin Layi.
  4. A Share akwatin maiki Kar a kara gurbi a tsakanin sakin layi na tsalo daya din.


Saka ko halice wanni tebur
Menene ana so a yi?

Mahadi na maikinlittafi Saka wanni tebur

Mahadi na maikinlittafi Halice wanni tebur

Mahadi na maikinlittafi A sa wanni tebur a cikin wanni tebur daban kuma

Saka wanni tebur

A cikin Microsoft Office Word 2010, za a iya saka wanni tebur ta hannyar yin zabi daga cikin su teburi wanda anyi fomatin su kafin — a cika da misalin bayanai — ko a hanyan zaɓi lumbobin layukan kwance da ginshiku da ana so. Za a iya saka wanni tebur a cikin wanni daftari, ko a saka tebur daya a cikin wanni tebur kuma don a halice tebur mai wuyan ganewa.

Amfani da temfulettin tebur

Za a iya amfani da temfuletin tebur don a saka wanni tebur wanda yana dagana a kan turi na galleri wanda an fomatin su kafin. Temfuletin tebur suna kunshi da misalin bayanai don ya taimakai ka/ki a ganin yanda tebur din zai yi kamar idan an kara bayanai din.

  1. Danna wurin da ana so a saka tebur din.
  2. A kan tabin Saka, a cikin kungiyan Teburi, danna Tebur, yi nuni zuwa Teburi Masun Sauri, sai kuma a danna temfuleti da ake so.
  3. Mayad da bayanai cikin temfuleti da bayanai da ana so.

Yi amfani da mazaɓir Tebur

  1. Danna wurin da ana so a saka tebur din.
  2. A kan tabin Saka, a cikin kungiyan Teburi, danna Teburi, sai kuma, a karkashin Saka Tebur, a ja don a zaɓi lumban layukkan kwance da ginshiku da ana so.

Amfani da umurni na Saka Tebur

Za a iya amfani da umurni na Saka Tebur Don a zaɓi iyakan tebur da fomat na bshi kafin a saka tebur din a cikin wanni daftarai.

  1. Danna wurin da ana so a saka tebur din
  2. A kan tabin Saka, a cikin kungiyan Teburi, danna Tebur, sai kuma a danna Saka Tebur.
  3. A karkashin Girman Tebur, Shigo da lumban ginshiku da na layukkan kwance.
  4. A karkashin halin DaidaitawanOto, yi bayyana ra'ayinka don a gyara girman tebur din.

Saman Shafi

Halice wanni tebur

Za a iya halice wanni tebur a hanyan yin zanen layukkan kwance da ginshiku wanda ake so ko a hanyan juya rubutu ya zama tebur.

Yi Zanen wanni tebur

Za iya yin zanen wanni tebur maiwuyan ganewa — A misali, wanda yana kunshi da sullurai wanda suke da tsayi daban dabam ko iri iren lumban ginshiku cikin kowane layin kwance.

  1. Danna wurin da ana so a halice tebur din
  2. A kan tabin Saka, a cikin kungiyan Teburi, danna Tebur, sai kuma a Yi Zanen Tebur.

    Manuniyan zai juya ya zama wanni fensir.

  3. Don a yi shaidan iyakan waje na teburi, a yi zanen rektangul. Sai a yi zanenlayukkan ginshiku da na kwance a cikin rektangul din.

    Don a zana tebur

  4. Don a goge wani layin ko su blok na layukka, a karkashin Kayan Aiki na Tebur, a kan tabin Zana, a cikin kungiyan Zana su Iyaka, danna Eraser.
  5. Danna layin da ana so a goge. Don goge duka tebur a karkashin Kayan Aiki na Tebur, a kan tabin Fasali, danna Soke
  6. Idan an kare yin zanen tebur, a danna cikin wanni sel ko a saka wanni graphik.

Juya rubutu ya zama wanni tebur

  1. Saka haruffan murabba — kaman su comma ko su tabi — don a nufa wurin da ana so a raba rubutu din zuwa cikin ginshiku. Yi amfani da maiki na saki layi don a nufa wurin da ana so a sake wanni sabon layin kwance.

    A misali, a cikin wanni jeri da kalmomi biyu a wanni layi, saka wanni comma ko wanni tabi bayan kalma na farko don a halice tebur mai ginshiku-biyu.

  2. Zba rubutun da ana so a juya.
  3. A kan tabin Saka, a cikin kungiyan Teburi, danna Tebur, sai kuma a danna Juya Rubutu Ya Zama Tebur.
  4. A cikin akwatin zance na Juya Rubutu Ya Zama Tebur, a karkashin Raba rubutu a wurin, danna zabi na murraba wanda an yi amfani da shi a cikin rubutu din.

    Zabi kowane zaɓuɓɓuka da kana so.

Saman Shafi

A sa wanni tebur a cikin wanni tebur daban kuma

Teburin wanda suna acikin wadansu teburi ana kira su shekaken teburikuma ana yin amfani da su don a yi zana shafukkan Gio kaman wanni baban tebur wanda yana rike sauran teburi — tare da rubutu da graphiks a cikin sullurai daban na tebur — za a iya yin fasalin iri iren sashen shafin ka/ki.

Za a iya saka wani tebur da an sheka a hanyan danna a cikin wanni sel, sai kuma a yi amfani da kowane hanyoyi na saka tebur, ko a yi zanen wani tebur inda ana so tebur wanda an sheka din nan.

Lura Za a iya yin kwafi da manna na wanni tebur a cikin wanni tebur dabam.

Saman Shafi.