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  Introduction


  When you create internal business documents, such as memos and reports, you might be using those documents to convey information to your boss, your colleagues, or your staff. Of course, the way you communicate within your own company is as important as the communication you have with partners, customers, or others outside of your organization. But does that show in your documents?


  Regardless of who is receiving your document, you want your important points to come through loud and clear. When you employ just a few visual best practices using a handful of Word 2010 features, it might be much easier than you think to create everyday documents that are inviting, engaging, and communicate your information more effectively. If you’d like to get started right away, you can use the sample report shown in this article or customize the related template. To download the sample report and template, see the online version of this article.


  To begin, compare two versions of the same Microsoft Word 2010 content. This content is part of an internal report from a manager in a retail development company, and both versions shown here contain largely the same information. Which would you prefer to call your own?
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  Version 1: A page from an internal report document.
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  Version 2: The same information as in the preceding version 1, but created using visual best practices to help convey information more effectively.


  Both versions of this content use the same fonts (Trebuchet for headings and Corbel for body text) and brand colors for heading text and graphics. They also use a handful of paragraph styles to save time applying formatting and keep that formatting consistent.


  But version 2 is clearly much more readable and more professional. It makes better use of space and uses simple visuals to organize the content and draw attention to key points. And it’s probably much easier to create than you might imagine.


  Let’s start by taking a look at a few of the visual best practices that are in use in the second version of this page. Then, we’ll look at how to accomplish them in Word 2010.


  Exploring visual best practices



  Using visual best practices in your documents essentially means presenting your content in a way that helps convey the information to the reader; a structure that is intuitive for people to consume. As you’ll see in the discussion that follows, it doesn’t have to take much. For example, consistent use of a few simple formatting elements can make your content easier to review and enhance what the reader is able to take away from the document.


  In fact, the most important thing to keep in mind as you examine the following visual best practices is how they can translate to just about any type of document you need to create:


  
    	Use layout and formatting to help draw and guide the reader. Clear separation between topics provides a visual progression that makes it easier for the user to follow, absorb, and quickly reference essential information.
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  In the example that follows, notice the consistent use of the dotted gray border to visually separate topics. Also in that version, note the unique table formatting that complements the borders used to organize the page and makes the table data stand out from body text.
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    	Separate unique content to call attention to key points. Separating key points from the flow of text—such as in a contrasting sidebar, as shown here—not only helps to organize the page for easier readability but clearly conveys an important piece of information to the reader at-a-glance.
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  In this example, the dark background immediately calls attention to this portion of the page and the organization of this content helps the reader navigate and absorb essential information more quickly. Placing this information alongside the main document text also enriches the meaning of key points in the report by helping the reader relate the highlighted trends to the other content as they read; that is, to see the data in greater context.


  
    	Use visuals to convey meaning intuitively and make content more memorable. The stacked Venn diagram enables the reader to quickly see what they’ll learn about in this section of the document and helps to reinforce a key point from the text. The simple arrow bullets in the sidebar immediately convey information to the reader and relate the sidebar text to the chart below it, to help enhance the impact of the chart data.
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  The choice of a stacked Venn diagram in this case helps express the relationship between the items referenced in the diagram, which is in itself a key point from the text. So the point here is not to use a visual that simply calls attention to your document but to use a visual that helps express the point you’re trying to make.


  Additionally, notice the color-coding of the positive and negative arrows in the sidebar. Simple visual details used consistently help convey meaning intuitively and make it easier for a reader to navigate document content.


  Creating the document



  Just because a document looks great doesn’t mean it has to be complicated to create. This section provides a summary of how version 2 of the report was created, along with tips for help getting it done.


  This document utilizes basic page layout features such as headers and footers, tables to help easily lay out the page, styles to format text and tables, and graphics to help organize content and call out important points. Take a look at how each of these tools was utilized to create this sample document.


  
    	The header uses a two-cell table to enable the company logo on the left side of the page to sit on the same line as the title and page number on the right. Instead of using a tab to separate the left and right content, a table provides a compartment (cell) for each piece of content that lets those pieces sit side side-by-side and enables you to control vertical alignment as well.


  


  With table gridlines and formatting marks visible, you can see the structure of the header here.
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    	To edit the header or footer, on the Insert menu, in the Header & Footer group, click Header or Footer, and then click the Edit … option that appears at the bottom of the gallery. Or double-click the header or footer area of the page.



    	To insert a table, on the Insert tab, click Table. Drag your insertion point across the number of columns you need and down the number of rows you need, and then click to insert the table. For example, to create the two-column, one-row table for this header, drag your insertion point across the first two cells of the top row of the grid, as shown here.
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    	When your insertion point is in a table, the Table Tools Design and Layout tabs become available automatically. You can add or remove borders on the Table Tools Design tab, in the Table Styles group. On the Table Tools Layout tab, in the Table group, you can toggle gridlines on and off (note that gridlines do not print). Also on the Table Tools Layout tab, in the Alignment group, you can change the horizontal and vertical alignment of cell content.



    	The layout for the center of this page includes four tables, as you can see with gridlines visible here.
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    	A simple two cell table is used to create columns for the main body of text and the sidebar text. This outer table is called the “host” table.



    	A two-cell table is nested in both the left and right cells of the host table. On the left, the nested table enables the SmartArt graphic to effortlessly sit beside the related text. On the right, a two-cell table provides separate cells for the heading and the body of the sidebar content. By nesting one table inside another, you enable the cells of each column to grow independently without any extra effort. Notice how the sidebar text can grow vertically without affecting the layout of content on the left.



    	The last table in this section is the small data table that is nested at the bottom of the left host table cell.


  


  You can open the sample report document to examine this setup for yourself. Or open the template version of the document to customize and reuse this layout for your own documents as well as for additional tips about how to get it done. For help creating nested tables, see Adding impact to a basic document: agenda/event program.


  
    	A handful of paragraph styles and one table style are used to format the content on the sample page. For example, the dotted borders that surround heading paragraphs such as the one shown here are paragraph borders included in the Heading 2 style.
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  A style is a collection of formatting that you give a name, to save you time and help keep formatting consistent. So, you only have to set up the formatting you need once, and you can then apply it with just a click wherever you need it throughout the document. If you later want to update that formatting, just update the style, and the formatting is updated automatically wherever that style is applied in the active document.


  Take a look at two additional uses of styles to help save time and simplify creating this document.



  
    	The positive and negative arrows used in the sidebar are bullets included in two paragraph styles—one for the positive (red) bullets and one for the negative (gray) bullets.
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    	The small data table uses two paragraph styles to format its text (one for data and one for row headings) and one table style to format the structure of the table. By creating a table style, you can apply consistent formatting to any table in your document with just one click.
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  Learn about working with paragraph styles.


  Learn about using pictures or symbols as bullets.


  Learn about table styles.


  
    	The sample page shown in this article uses three graphic elements: a SmartArt diagram (the stacked Venn diagram), a chart, and a shape that provides the gradient background for the sidebar.



    	SmartArt graphics enable you to create a professional-quality diagram as easily as typing a bulleted list. In the Office 2010 programs Microsoft Word, Microsoft PowerPoint, and Microsoft Excel, there are over 130 diagram layouts available, including organization charts, list diagrams, organization charts, picture diagrams, relationship diagrams (such as the stacked Venn layout used in this sample document), and more.
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  SmartArt helps you tell your story more effectively because a well-chosen layout helps to visually convey your point. In fact, when you view the available layouts in the Insert a SmartArt Graphics dialog box, description text provides tips on both the type and amount of information that the layout can best help to express. For example, see the description of the Stacked Venn diagram shown here.
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  Learn about working with SmartArt diagrams.


  
    	Charts in Word 2010 are Excel 2010 charts. You can insert, customize, and edit charts in Word just as you do in Excel (or in PowerPoint). The column chart in this sample document is customized, such as to use the same dotted line formatting for the gridlines as is used in several elements throughout the document. SmartArt graphics and charts both coordinate automatically with the active document theme, so the color and graphic formatting effects that you see on both can be applied in just a couple of clicks.


  


  Learn about creating charts. (Note that this article references Excel 2010 but you can use the information in this article when you create a chart from the Insert tab in Word 2010.)


  Learn about using themes in Word 2010 to quickly, easily and consistently format document content.


  
    	The gradient backing on the sidebar is created by inserting a rectangle shape. To do this, take the following steps:


  


  
    	On the Insert tab, in the Illustrations group, click Shapes. Click the shape you want and then click on the page to insert it in the document.

      Note that you can drag instead of click to control the size of the shape as you insert it. However, you can also resize the shape after you insert it, which is usually faster and easier when you need a precise measurement.

    


    	On the Drawing Tools Format tab, do the following to format and place the shape:


      
        	In the Shape Styles group, point to Gradient, and then click to apply the gradient fill you prefer. Or click More Gradients to open the Format Shape dialog box, where you can customize shape fill as needed.


        	In the Arrange group, click Wrap Text, and then click Behind Text so that the shape will drop automatically behind the sidebar content.

          Note To easily select a shape after you have sent it behind text, on the Home tab, in the Editing group, click Select, and then click Select Objects. You can then click the shape right through the text to select it. Press ESC when you have finished selecting objects to once again click into text.

        


        	In the Size group, you can set precise height and width measurements for the shape if needed. Or just drag the shape handles to fit it properly behind the sidebar table.

      

    

  


  Free clip art, templates, and more from Office.com


  Office.com has extensive help for Microsoft Office programs, and it's also a great place to download free clip art, templates, and other productivity enhancers for work and home.


  What do you think of Office Help in e-book format?


  Send us your feedback:


  office-ebooks@microsoft.com
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  © 2011 Microsoft Corporation. All rights reserved.
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