Flytte innhald eller angre endringar

Flytte eller kopiere tekst og grafikk

  1. Vel elementet du vil flytte eller kopiere.
  2. Gjer ein av desse tinga:
    • Dersom du vil flytte elementet, høgreklikkar du og vel Kopier Knappesymbol.
    • Dersom du vil kopiere elementet, høgreklikkar du og vel Lim inn Knappesymbol.
  3. Dersom du vil flytte eller kopiere elementet til eit anna dokument, byter du til dette dokumentet.
  4. Klikk der du vil at elementet skal vere.
  5. Høgreklikk og vel Lim inn.
  6. Dersom du vil justere formatet på elementa du limer inn, klikkar du Alternativ for innliming-knappen Knappesymbol som visest rett under det du har limt inn, og klikk deretter valet du ønskjer.

Angre feil

  1. På Verktøyline for hurtigtilgang peikar du på Angre Knappesymbol.

    Den siste handlinga du kan angre, blir vist.

  2. Klikk Angre Knappesymbol. Dersom du vil angre ei anna handling, klikkar du pila ved sidan av Angre Knappesymbol, og klikkar deretter handlinga i lista over dei siste handlingane.

    Når du angrar ei handling, angrar du også alle handlingar over henne på lista.

Merk

  • Dersom du seinare finn ut at du ikkje vil angre ei handling, klikkar du Gjer om Knappesymbol på verktøylina for hurtigtilgang.


Opne ei fil

Når du skal opne ei fil i Microsoft Office, har du fleire alternativ for korleis fila blir opna. Du kan opne den opphavlege fila for redigering eller opne ein kopi eller opne fila som skriveverna. Dersom du opnar fila som skriveverna, kan du ikkje lagre fila med mindre du lagrar henne med eit anna namn.

Kva vil du gjere?

bokmerke kopling Opne ei fil

bokmerke kopling Opne ei fil som ein kopi

bokmerke kopling Opne ei fil som skriveverna

Opne ei fil

  1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
    Word, Excel, PowerPoint eller Access
    • Klikk kategorien Fil, og klikk deretter Opne.
  2. I Søk i-lista klikkar du mappa, stasjonen eller Internett-plasseringa som inneheld fila du vil opne.
  3. Finn og opne mappa i mappelista som inneheld fila.

    4. Merk Som standard er dei filene du ser i dialogboksen Opne, berre dei filene som er oppretta i programmet du bruker. Dersom du for eksempel bruker Microsoft Office Excel, ser du ikkje filene som er oppretta i Microsoft Office Word, med mindre du klikkar Alle filer i Filtype-boksen.

  4. Klikk fila, og klikk deretter Opne.

Øvst på sida

Opne ei fil som ein kopi

Når du opnar ei fil som ein kopi, opprettar programmet ein kopi av fila, og du ser på kopien. Alle endringar du gjer, blir lagra i kopien. Programmet gir kopiet eit nytt namn. Standard er at Kopi (1) av blir lagt til i byrjinga av filnamnet.

  1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
    Word, Excel, PowerPoint eller Access
    • Klikk kategorien Fil, og klikk deretter Opne.
  2. I Søk i-lista klikkar du mappa, stasjonen eller Internett-plasseringa som inneheld fila du vil opne.
  3. Finn og opne mappa i mappelista som inneheld fila.
  4. Vel fila du vil opne ein kopi av, ved å klikke pila ved sidan av Opne-knappen, og klikk deretter Opne som kopi.

Merk Når du opnar ei fil som ein kopi, blir det oppretta eit nytt eksemplar av fila i mappa som inneheld den opphavlege fila.

Øvst på sida

Opne ei fil som skriveverna

Når du opnar ei fil som skriveverna, ser du på originalfila, men du kan ikkje lagre endringar i henne.

  1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
    Word, Excel, PowerPoint eller Access
    • Klikk kategorien Fil, og klikk deretter Opne.
  2. Finn og opne mappa i mappelista som inneheld fila.
  3. Vel fila du vil opne som skriveverna ved å klikke pila ved sidan av Opne-knappen, og klikk deretter Opne med skrivevern.

Merk

  • Dersom du vil opprette ein snarveg til ei mappa på ein nettverksfiltenar eller Internett-tenar, bruker du Mine nettverksstader på Mine stader-lina i dialogboksen Opne.
  • Lista Nyleg brukte filer er tilgjengeleg når du klikkar kategorien Fil og vel alternativet Siste, visest ei liste over dei siste filene du har opna. Klikk filnamnet for å opne fila.

Øvst på sida


Skrive ut ei fil
  1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
    Word, Excel, PowerPoint, Outlook eller Access
    1. Klikk kategorien Fil, og klikk deretter Skriv ut.

  2. Klikk alternativa du ønskjer, for eksempel talet på sider eller kva for sider du vil skrive ut.


Lagre ei fil

Når du lagrar ei fil, kan du lagre henne i ei mappe på harddisken, ei nettverksplassering, ein disk, ein CD, skrivebordet eller ein annan lagringsplass. Du må identifisere målplasseringa i Lagre i-lista. Elles er lagringsprosessen den same, uansett kva for plassering du vel.

Kva vil du gjere?

bokmerke kopling Lagre ei fil

bokmerke kopling Lagre ein kopi av ei fil

bokmerke kopling Lagre ei fil i eit anna format

bokmerke kopling Lagre autogjenopprettingsinformasjon automatisk

Lagre ei fil

  1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
    Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher eller Visio
    • På Fil-menyen klikkar du Lagre.

    Merk Dersom du lagrar fila for første gong, blir du bedt om å gi fila eit namn.

    Øvst på sida

    Lagre ein kopi av ei fil

    1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher eller Visio
      • På kategorien Fil klikkar du Lagre som.
    2. I Lagre i-lista klikkar du mappa eller stasjonen du vil lagre på.

      Tips Dersom du vil lagre kopien i ei anna mappe, klikkar du ein annan stasjon i Lagre i-lista eller ei anna mappe i mappelista. Dersom du vil lagre kopien i ei ny mappe, klikkar du Opprett ny mappe Knappesymbol.

    3. I Filnamn-boksen skriv du inn eit nytt namn på fila.
    4. Klikk Lagre.

    Øvst på sida

    Lagre ei fil i eit anna format

    1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
      Word, Excel, PowerPoint, InfoPath, OneNote, Project, Publisher eller Visio
      • På kategorien Fil menyen klikkar du Lagre som.
    2. I Filnamn-boksen skriv du inn eit nytt namn på fila.
    3. I Filtype-lista klikkar du det filformatet du vil lagre fila i.
    4. Klikk Lagre.

    Øvst på sida

    Lagre autogjenopprettingsinformasjon automatisk

    Autogjenoppretting er ikkje ei erstatning for å lagre filene dine med jamne mellomrom. Dersom du vel ikkje å lagre gjenopprettingsfila etter du har opna henne, blir fila sletta, og endringar som ikkje er lagra, går tapt. Dersom du lagrar gjenopprettingsfila, erstattar ho originalfila (med mindre du oppgir eit nytt filnamn). Jo oftare filene dine blir lagra, desto meir informasjon blir gjenoppretta dersom det oppstår straumbrot eller eit anna problem mens ei fil er open.

    Gjer slik i desse programma i 2010 Microsoft Office-systemet:

    Excel, PowerPoint eller Word
    1. Klikk kategorien Fil, og klikk deretter Alternativ for programmet.
    2. Klikk Lagre.
    3. Merk av for Lagre informasjon om automatisk gjenoppretting kvart.
    4. I minutt-boksen skriv eller vel du eit tal for å avgjere kor ofte du vil lagre filer.


Få hjelp

Viktig Hjelp for Microsoft Office er berre tilgjengeleg på originalspråket.

Du kan finne Hjelp for Microsoft Office-program på fleire stader. Hjelp blir installert på datamaskina når du installerer eit Office-program, og du kan finne meir hjelpeinnhald frå Microsoft Office Online. Du kan oppgi kvar du vil søke etter hjelp, og du kan avgrense omfanget av søket til nettet eller lokalt eller til ein spesifikk kategori innanfor eit program.

Dersom Kopla til Office Online vises nedst i høgre hjørne på hjelpevindauget, søkjer du og får hjelp frå Office Online. Dersom Fråkopla visest nedst i høgre hjørne, søkjer du og får hjelp frå filene som er lagra på datamaskina di.

Kva vil du gjere?

bokmerke kopling Opne hjelp

bokmerke kopling Endre storleik eller plassering for hjelpevindauget

bokmerke kopling Behalde hjelpevindauget øvst

Opne hjelp

  1. Gjer slik i desse programma i 2010 Microsoft Office-systemet:
    Access, Outlook, Excel, PowerPoint eller Word
    • Klikk Hjelp for Microsoft Office Programnamn-knappen Knappesymbol , der Programnamn er namnet på programmet du er i, for eksempel Hjelp for Microsoft Office Word.

      Hurtigtast Trykk F1 for å opne Hjelp.

  2. Skriv inn nøkkelord i lista for søkjekriterier, og klikk deretter Søk.

Merk Du må skrive inn nøkkelorda på originalspråket.

Øvst på sida

Endre storleik eller plassering for hjelpevindauget

  1. Dersom du vil endre storleik på hjelpevindauget, flyttar du peikaren over eit hjørne av hjelpevindauget heilt til du ser pila med to hovud. Deretter dreg du hjørnet heilt til vindauget har den storleiken du ønskjer.
  2. Dersom du vil flytte hjelpevindauget, flyttar du peikaren til tittellina og dreg vindauget dit du ønskjer.

Øvst på sida

Behalde hjelpevindauget øvst

Knappen Behald øverst på verktøylinja for hjelpevindauget er ein brytar som du kan klikke dersom du vil behalde hjelpa øvst, og klikke på nytt dersom du vil flytte eit programvindauge over hjelpevindauget. dersom vindauget er sett til å visast over andre vindauge i Microsoft Office-programmet, ser knappen Behald øverst ut som ein teiknestift sett ovanfrå: Knappesymbol . Dersom vindauget er innstilt til å visast over andre vindauge, ser knappen ut som ein stift sett frå sida: Knappesymbol.

  1. Klikk Behald øverst-knappen på verktøylina i hjelpevindauget.

Merk Innstillinga Behald øverst beheld berre hjelpevindauget over Microsoft Office-program. Valet har ingen verknad på andre program som ikkje er ein del av Microsoft Office. Dersom du for eksempel opnar Microsoft Notisblokk og flyttar vindauget over hjelpevindauget, visest ikkje hjelpevindauget øvst.


Opprette ei ny arbeidsbok

Ei Microsoft Office Excel-arbeidsbok er ei fil som inneheld eit eller fleire rekneark som du kan bruke til å organisere ulike typar beslekta informasjon. Når du skal opprette ei ny arbeidsbok, kan du opne ei tom arbeidsbok. Du kan også basere ei ny arbeidsbok på ei eksisterande arbeidsbok, standardmalen for arbeidsbok eller ein annan mal.

Ordliste

rekneark: Det primære dokumentet du bruker i Excel til å lagre og arbeide med data. Blir også kalla eit arbeidsark. Eit rekneark består av celler som er organiserte i kolonnar og rader. Eit rekneark er alltid lagra i ei arbeidsbok.

mal: Ei arbeidsbok som du opprettar og brukar som grunnlag for andre liknande arbeidsbøker. Du kan opprette malar for arbeidsbøker og rekneark. Standardmalen for arbeidsbøker heiter Book.xlt. Standardmalen for rekneark heiter Sheet.xlt.

standard arbeidsbokmal: Malen Book.xlt som du kan opprette for å endre standardformatet for nye arbeidsbøker. Excel brukar malen til å opprette ei tom arbeidsbok når du startar Excel eller opprettar ei ny arbeidsbok utan å oppgi ein mal.

Kva vil du gjere?

bokmerke kopling Opne ei ny, tom arbeidsbok

bokmerke kopling Basere ei ny arbeidsbok på ei eksisterande arbeidsbok

bokmerke kopling Basere ei ny arbeidsbok på ein mal

Opne ei ny, tom arbeidsbok

  1. Klikk kategorien Fil, og klikk deretter Ny.
  2. Under Malar sørgjer du for at Tom og ny er valt, og deretter Tom og ny i høgre rute klikkar du Tom arbeidsbok.

Øvst på sida

Basere ei ny arbeidsbok på ei eksisterande arbeidsbok

  1. Klikk kategorien Fil, og klikk deretter Ny.
  2. Under Malar klikkar du Ny frå eksisterande.
  3. I dialogboksen Ny frå eksisterande arbeidsbok blar du til stasjonen, mappa eller Internett-plasseringa som inneheld arbeidsboka du vil opne.
  4. Klikk arbeidsboka, og klikk deretter Opprett nytt.

Øvst på sida

Basere ei ny arbeidsbok på ein mal

  1. Klikk kategorien Fil, og klikk deretter Ny.
  2. Under Malar klikkar du Installerte malar eller Mine malar.
  3. Gjer ein av desse tinga:
    • Dersom du vil bruke ein installert mal, ser du under Installerte malar og klikkar malen du vil bruke. Klikk deretter Opprett.
    • Dersom du vil bruke ein eigen mal, vel du kategorien Mine malar og dobbeltklikkar malen du ønskjer.

      Merk På kategorien Mine malar visest malane du har oppretta. Dersom du ikkje ser malen du vil bruke, må du sørgje for at han ligg i rett mappe. Eigendefinerte malar er vanlegvis lagra i Malar-mappa som vanlegvis er C:\Documents and Settings\brukarnamn\Application Data\Microsoft\Maler i Microsoft Windows XP, og C:\Brukere\brukarnamn\Application Data\Microsoft\Maler i Microsoft Windows 7 & Microsoft Windows Vista.

Tips Dersom du vil hente fleire arbeidsbokmalar, kan du laste dei ned frå Office.com. I dialogboksen Ny arbeidsbok under Office.com klikkar du ein bestemt malkategori, klikkar malen du vil laste ned og klikkar deretter Last ned.


Skrive inn data i reknearkceller

Du kan skrive inn tal (med eller utan faste desimalteikn), tekst, datoar eller klokkeslett i éi celle, i fleire celler om gongen eller på meir enn eitt rekneark.

Viktig Eit rekneark kan ha blitt verna av deg eller nokon andre for å hindre at data blir endra ved eit uhell. På eit verna rekneark kan du kanskje merkje celler for å vise dataa, men du vil ikkje kunne skrive inn informasjon i celler som er låste. Vanlegvis bør du ikkje oppheve vernet av eit verna rekneark med mindre du har løyve til dette frå personen som oppretta det. Dersom du vil oppheve vernet av reknearket (dersom aktuelt), klikkar du Opphev arkvern i Endringar-gruppa på kategorien Sjå gjennom . Dersom det blei oppgitt eit passord då reknearket blei verna, må du skrive inn dette passordet for å oppheve vernet av reknearket.

Kva vil du gjere?

bokmerke kopling Skrive inn tal eller tekst

bokmerke kopling Skriv inn datoar eller klokkeslett

bokmerke kopling Skrive inn dei same dataa i fleire celler på ein gong

bokmerke kopling Skriv inn dei same dataa på andre rekneark

Skrive inn tal eller tekst

  1. Klikk ei celle på reknearket.
  2. Skriv inn tala eller teksten du ønskjer, og trykk deretter ENTER eller TAB.

    Tips Dersom du vil starte data på ei ny line i ei celle, legg du inn eit lineskift ved å trykkje ALT+ENTER.

Merk

  • Når du trykkjer ENTER, er det standard at merkinga blir flytta ei celle ned, og når du trykkjer TAB, blir merkinga flytta ei celle til høgre.
  • Når du trykkjer TAB for å skrive inn data i fleire celler i ei rad og deretter trykkjer ENTER på enden av denne rada, blir merkinga flytta til starten på neste rad.
  • Ei celle kan vise ##### når ho inneheld data med eit talformat som er breiare enn kolonnebreidda. Dersom du vil sjå all teksten, må du gjere kolonnen breiare.
  • Du kan vise fleire linjer med tekst inne i ei celle ved å bryte teksten. På kategorien Privat i Justering-gruppa klikkar du Bryt tekst.

    Merk Dersom teksten er eit enkelt, langt ord, blir ikkje teikna brotne. Du kan gjere kolonnen breiare eller redusere skriftstorleiken for å få sjå heile teksten. Dersom ikkje all teksten er synleg etter at teksten er broten, må du kanskje justere høgda på rada. På kategorien Privat i Celler-gruppa klikkar du Format, og deretter vel du Cellestorleik og klikkar Beste tilpassing av rad.

  • I Microsoft Office Excel er utsjånaden til eit tal i ei celle åtskild frå sjølve talet som er lagra i cella. Når eit tal du oppgir, blir avrunda, er det berre det viste talet som blir avrunda. Utrekningar bruker det faktiske talet som er lagra i cella, ikkje talet som visest.
  • Etter du har skrive inn tal i ei celle, kan du endre formatet dei visest i. På kategorien Privat i Tal-gruppa peikar du på Generell og klikkar formatet du ønskjer.

    Tips Dersom du vil velje eit talformat frå lista over tilgjengelege format, klikkar du Meir, og deretter klikkar du formatet du vil bruke i Kategori-lista.

  • Tal som ikkje må reknast ut i Excel, for eksempel telefonnummer, kan du formatere som tekst ved å bruke Tekst-formatet på tome celler før du skriv inn tala. På kategorien Privat i Tal-gruppa peikar du på Generell og klikkar deretter Tekst.

    Merk Tal som du skreiv inn før du valde Tekst-formatet på cellene, må skrivast inn på nytt i dei formaterte cellene. Dersom du vil skrive inn tal på nytt som tekst raskt, merkjer du kvar celle og trykkjer F2 og deretter ENTER.

Øvst på sida

Skriv inn datoar eller klokkeslett

  1. Klikk ei celle på reknearket.
  2. Slik skriv du inn ein dato eller eit klokkeslett:
    • For ein dato brukar du ein skråstrek eller eit punktum for å skilje dei ulike delane i datoen; for eksempel 5/9/2010 eller 5.sep.2010.
    • For eit klokkeslett som er basert på 12-timarsklokke, skriv du inn eit mellomrom og deretter a eller p etter klokkeslettet, for eksempel 9:00 p. Elles legg Excel inn klokkeslettet som AM.

Merk

  • Når ein dato eller eit klokkeslett blir skrive inn i ei celle, visest det enten i eit standardformat for dato eller klokkeslett eller i eit format som blei valt for cella før datoen eller klokkeslettet blei skrive inn. Standard dato eller klokkeslettformat er basert på innstillingane for dato og klokkeslett i dialogboksen Alternativ for område og språk (Kontrollpanel). Dersom du endrar desse dato- og klokkeslettinnstillingane, blir alle eksisterande datoar og klokkeslett i arbeidsbøkene som ikkje er formatert ved hjelp av Formater celler-kommandoen, også endra.

Øvst på sida

Skrive inn dei same dataa i fleire celler på ein gong

  1. Merk cellene du vil setje inn dei same dataa i. Cellene treng ikkje å vere tilgrensande.

    Tips Dersom du vil avbryte merking av fleire celler, klikkar du ei celle i reknearket.

  2. Skriv dataa inn i den aktive cella, og trykk deretter CTRL+ENTER.

    3. Tips Du kan også setje inn dei same dataa i fleire celler ved å bruke fyllhandtaket Merkt celle med fyllhandtak for å fylle inn data automatisk i reknearkceller. Når du dreg fyllhandtaket, visest Autofyllalternativ-knappen Knappesymbol slik at du kan velje korleis det merkte området skal fyllast.

Øvst på sida

Skriv inn dei same dataa på andre rekneark

Dersom du alleie har skrive inn data på eit rekneark, kan du raskt fylle desse dataa inn i tilsvarande celler på andre rekneark.

  1. Klikk arkfana for reknearket som inneheld dataa. Hald deretter nede CTRL mens du klikkar arkfanene til reknearka som du vil fylle dataa inn i.

    Merk Dersom du ikkje ser arkfana du ønskjer, klikkar du rulleknappane for arkfaner for å vise arkfana og klikkar deretter arkfana.

    Rulleknappar for arkfane

  2. Merk cellene i reknearket som inneheld dataa du skreiv inn.
  3. På kategorien Privat i Redigering-gruppa klikkar du Fyll og klikkar deretter På tvers av rekneark.
  4. Vel det alternativet under Fyll som du ønskjer.

Merk

  • Data som du skriv inn, visest i alle merkte rekneark, og kan erstatte eksisterande data uforvarande. Dersom du vil unngå å erstatte eksisterande data, kan du vise reknearka samtidig. På kategorien Vis i Vindauge-gruppa klikkar du Nytt vindauge. Byt til det nye vindauget, og klikk deretter arkfana for det reknearket du vil vise. Gjenta for kvart rekneark du vil vise. På kategorien Vis i Vindauge-gruppa klikkar du Ordne alle.
  • Dersom du vil avbryte merkinga av fleire rekneark, klikkar du i eit rekneark som ikkje er merkt. Dersom eit umerkt rekneark ikkje er synleg, høgreklikkar du arkfana til eit merkt rekneark og klikkar Del opp arkgruppe.


Opprette eit diagram

Å opprette eit diagram i Microsoft Office Excel er raskt og enkelt. Excel inneheld mange ulike diagramtypar som du kan velje mellom når du skal opprette eit diagram.

For dei fleste diagram, for eksempel kolonne- og søylediagram, kan du plotte dataa som du ordnar i radar eller kolonnar, på eit rekneark i eit diagram. Enkelte diagramtypar derimot, som sektor- og boblediagram, krev ei spesifikk ordning av data.

  1. Merk cellene som inneheld dataa du vil bruke til diagrammet.

    Tips Dersom du berre vel éi celle, plottar Excel automatisk alle cellene som inneheld data som ligg direkte inntil denne cella, inn i eit diagram. Dersom cellene du vil plotte i eit diagram, ikkje er i eit kontinuerleg område, kan du velje ikkje-tilgrensande celler eller område så lenge det merkte området utgjer eit rektangel. Du kan også skjule radene eller kolonnane du ikkje vil plotte i diagrammet.

  2. På kategorien Set inn i Diagram-gruppa gjer du ein av desse tinga:
    • Klikk diagramtypen, og klikk deretter ein undertype du vil bruke.

      Bilete av Excel-band

    • Dersom du vil sjå alle tilgjengelege diagramtypar, klikkar du ein diagramtype og klikkar deretter Alle diagramtypar for å vise dialogboksen Set inn diagram. Klikkar pilene for å bla gjennom alle diagramtypane og -undertypane. Klikk deretter dei du vil bruke.

    Tips Eit skjermtips viser namnet på diagramtypen når du held musepeikaren over ein diagramtype eller -undertype.

Merk

  • Diagrammet blir plassert på reknearket som eit innebygd diagram (på eit rekneark i staden for på eit eige diagramark). Dersom du vil plassere diagrammet i eit separat diagramark, kan du endre plasseringa.
    1. Klikk det innebygde diagrammet eller diagramarket for å merkje det og for å vise diagramverktøya.
    2. På kategorien Utforming i Plassering-gruppa klikkar du Flytt diagram.
    3. Under Vel kvar diagrammet skal plasserast gjer du ein av desse tinga:
      • Dersom du vil vise diagrammet i eit diagramark, klikkar du Nytt ark.

        Tips Dersom du vil erstatte det føreslegne namnet på diagrammet, kan du skrive inn eit nytt namn i Nytt ark-boksen.

      • Dersom du vil vise diagrammet som eit innebygd diagram i eit rekneark, klikkar du Objekt i, og klikkar deretter eit rekneark i Objekt i-boksen.
  • Dersom du raskt vil opprette eit diagram som er basert på standard diagramtype, merkjer du dataa du vil bruke for diagrammet, og trykkjer deretter ALT+F1 eller F11. Når du trykkjer ALT+F1, blir diagrammet vist som eit innebygd diagram. Når du trykkjer F11, blir diagrammet vist på eit eige diagramark.
  • Dersom du bruker ein bestemt diagramtype ofte når du opprettar diagram, kan du oppgi denne diagramtypen som standard diagramtype. Etter du har valt diagramtype og -undertype i dialogboksen Set inn diagram, klikkar du Bruk som standarddiagram.
  • Når du opprettar eit diagram, blir diagramverktøya tilgjengelege og kategoriane Utforming, Oppsett og Format blir viste. Du kan bruke kommandoane på desse kategoriane til å endre diagrammet slik at det presenterer dataa slik du ønskjer. For eksempel kan du bruke Utforming dersom du vil vise dataserien etter rad eller etter kolonne, gjere endringar i kjeldedataa for diagrammet, endre plasseringa av diagrammet, endre diagramtypen, lagre eit diagram som ein mal eller velje førehandsdefinerte alternativ for utforming og formatering. Bruk kategorien Oppsett for å endre visinga av diagramelement som diagramtitlar og dataetikettar, bruke teikneverktøy eller leggje til tekstboksar og bilete i diagrammet. Bruk kategorien Format til å leggje til fyllfargar, endre linestilar eller bruke spesialeffektar.


Opprette eller slette ein formel

Formlar er likningar som utfører utrekningar på verdiar i reknearket. Ei formel startar med eit likskapsteikn (=). Denne formelen, for eksempel, multipliserer 2 med 3 og legg deretter til 5 til resultatet.

=5+2*3

Ein formel kan også innehalde ein eller fleire av desse tinga: funksjonar, referansar, operatorar og konstantar.

Delar av ein formel
Delar av ein formel

Biletforklaring 1 Funksjonar: Funksjonen PI() returnerer verdien av pi: 3,142...

Biletforklaring 2 Referansar: A2 returnerer verdien i celle A2.

Biletforklaring 3 Konstantar: Tal- eller tekstverdiar som blir skrivne direkte inn i ein formel, for eksempel 2.

Biletforklaring 4 Operatorar: Operatoren ^ (cirkumfleks) opphøgjer eit tal til ein potens, og operatoren * (asterisk) multipliserer.

Kva vil du gjere?

bokmerke kopling Opprette ein enkel formel med konstantar og utrekningsoperatorar

bokmerke kopling Opprette ein formel med funksjonar

bokmerke kopling Opprette ein formel med nesta funksjonar

bokmerke kopling Opprette ein formel med referansar og namn

bokmerke kopling Slette ein formel

bokmerke kopling Lær tips og triks for å lage formlar

bokmerke kopling Unngå vanlege feil når du opprettar formlar

Opprette ein enkel formel med konstantar og utrekningsoperatorar

Desse formlane inneheld operatorar og konstantar.

Eksempelformel | Kva han gjer
=128+345 | Adderer 128 og 345
=5^2 | Reknar ut kvadratet av 5
  1. Klikk cella du vil skrive inn formelen i.
  2. Skriv inn = (eit likskapsteikn).
  3. Skriv inn formelen.
  4. Trykk ENTER.

Øvst på sida

Opprette ein formel med funksjonar

Desse formlane inneheld funksjonar.

Eksempelformel | Kva han gjer
=SUM(A:A) | Adderer alle tal i kolonne A
=AVERAGE(A1:B4) | Reknar ut gjennomsnittet av alle tala i området
  1. Klikk cella du vil skrive inn formelen i.
  2. Dersom du vil starte formelen med funksjonen, klikkar du Set inn funksjon Knappesymbol på formellina (øvst i Excel-vindauget der du kan skrive eller redigere verdiar og formlar) Formellina.
  3. Vel funksjonen du vil bruke. Du kan skrive inn eit spørsmål som skildrar kva du vil gjere, i Søk etter ein funksjon-boksen (for eksempel "legge til tall" returnerer SUM-funksjonen), eller bla frå kategoriane i Eller vel ein kategori-boksen.
  4. Skriv inn argumenta. Dersom du vil oppgi cellereferansar som eit argument, klikkar du Skjul dialogboks Knappesymbol (som skjuler dialogboksen mellombels), vel cellene på reknearket og trykkjer deretter Utvid dialogboks Knappesymbol.
  5. Når formelen er ferdig, trykkjer du ENTER.

Øvst på sida

Opprette ein formel med nesta funksjonar

Nesta funksjonar brukar ein funksjon som eitt av argumenta i ein annan funksjon. Du kan neste opptil 64 nivå av funksjonar. Den neste formelen SUMer eit sett av tal (G2:G5) berre dersom gjennomsnittet av eit anna sett av tal (F2:F5) er større enn 50. Elles returnerer han 0.

Biletforklaring 1 Funksjonane AVERAGE og SUM er nesta innanfor IF-funksjonen.

  1. Klikk cella du vil skrive inn formelen i.
  2. Dersom du vil starte formelen med funksjonen, klikkar du Set inn funksjon Knappesymbol på formellina (øvst i Excel-vindauget der du kan skrive eller redigere verdiar og formlar) Formellina.
  3. Vel funksjonen du vil bruke. Du kan skrive inn eit spørsmål som skildrar kva du vil gjere, i Søk etter ein funksjon-boksen (for eksempel "legge til tall" returnerer SUM-funksjonen), eller bla frå kategoriane i Eller vel ein kategori-boksen.
  4. Skriv inn argumenta.
    • Dersom du vil oppgi cellereferansar som eit argument, klikkar du Skjul dialogboks Knappesymbol ved sidan av argumentet du ønskjer (som skjuler dialogboksen mellombels), merkjer cellene på reknearket og trykkjer deretter Utvid dialogboks Knappesymbol.
    • Dersom du vil oppgi ein annan funksjon som eit argument, skriv du inn funksjonen i den argumentboksen du ønskjer. Du kan for eksempel leggje til SUM(G2:G5) i Value_if_true-redigeringsboksen for IF-funksjonen.
    • Delane av formelen som visest i dialogboksen Funksjonsargument, gjenspeglar funksjonen du valde i førre trinn. Dersom du for eksempel klikka IF, viser Funksjonsargument argumenta for IF-funksjonen.

Øvst på sida

Opprette ein formel med referansar og namn

Desse formlane inneheld relative referansar til og namn på andre celler. Cella som inneheld formelen, blir kalla ei avhengig celle når verdien i henne er avhengig av verdiane i andre celler. For eksempel er celle B2 ei avhengig celle dersom ho inneheld formelen =C2.

Eksempelformel | Kva han gjer
=C2 | Bruker verdien i celle C2
=Sheet2!B2 | Bruker verdien i celle B2 på Sheet2
=Aktiva-Passiva | Subtraherer ei celle med namnet Passiva frå ei celle med namnet Aktiva
  1. Klikk cella du vil skrive inn formelen i.
  2. I formellina Formellina skriv du = (likskapsteikn).
  3. Gjer ein av desse tinga:
    • Dersom du vil opprette ein referanse, vel du ei celle, eit celleområde, ei plassering i eit anna rekneark eller ei plassering i ei anna arbeidsbok. Dette blir kalla semi-merking. Du kan dra kanten av celleområdet for å flytte det merkte området, eller dra hjørne av kanten dersom du vil utvide det merkte området.

      Områdefinnar fargekodar føregåande celler

      Biletforklaring 1 Den første cellereferansen er B3, fargen er blå og celleområdet har ei blå kantline med firkanta hjørne.

      Biletforklaring 2 Den andre cellereferansen er C3, fargen er grøn og celleområdet har ei grøn ramme med firkanta hjørne.

      Merk Dersom det ikkje er eit firkanta hjørne på ei fargekoda ramme, er referansen til eit namngitt område.

    • Dersom du vil oppgi ein referanse til eit namngitt område, trykkjer du F3, vel namnet i Lim inn namn-boksen og klikkar OK.
  4. Trykk ENTER.
Øvst på sida

Slette ein formel

  1. Klikk cella som inneheld formelen.
  2. Trykk DELETE.

Øvst på sida

Lær tips og triks for å lage formlar

Kopiere formlar raskt Du kan raskt skrive inn den same formelen i eit celleområde. Merk området du vil rekne ut, skriv inn formelen, og trykk deretter CTRL+ENTER. Dersom du for eksempel skriv inn =SUM(A1:B1) i område C1:C5, og deretter trykkjer CTRL+ENTER, legg Excel inn formelen i alle cellene i området, med A1 som ein relativ referanse.

Bruke Autofullfør formel For å gjere det lettare å opprette og redigere formlar og redusere skrive- og syntaksfeil til eit minimum, kan du bruke Autofullfør formel. Etter at du har skrive inn eit = (likskapsteikn) og dei første bokstavane eller ein visningsutløysar, visest ei dynamisk rullegardinliste med gyldige funksjonar, argument og namn som samsvarer med bokstavane eller utløysaren. Deretter kan du setje eit element på rullegardinlista inn i formelen.

Bruke funksjonsverktøytips Dersom du kjenner til argumenta til ein funksjon, kan du bruke funksjonsverktøytipset som visest etter at du skriv inn funksjonsnamnet og ein venstreparentes. Klikk funksjonsnamnet for å vise hjelpeemnet til funksjonen, eller klikk eit argumentnamn for å velje det tilsvarande argumentet i formelen.

Øvst på sida

Unngå vanlege feil når du opprettar formlar

Tabellen under oppSUMer nokre av dei vanlegaste feila du kan gjere når du skriv inn ein formel, og korleis du kan rette desse feila:

Sørg for at du... | Meir informasjon
Ha like mange venstre- og høgreparentesar | Sørg for at alle parentesar utgjer eit par. Når du opprettar ein formel, blir parentesar vist i fargar medan dei blir skrivne inn i Microsoft Office Excel.
Bruk eit kolon for å oppgi eit område | Når du refererer til eit celleområde, kan du bruke eit kolon (:) til å skilje referansen til den første cella i området og referansen til den siste cella i området.
Skriv inn alle obligatoriske argument | Nokre funksjonar har obligatoriske argument. Sørg også for at du ikkje har oppgitt for mange argument.
Ikkje nest meir enn sju funksjonar | Du kan oppgi, eller neste, ikkje meir enn sju nivå av funksjonar i ein funksjon.
Set andre arknamn i enkle hermeteikn | Dersom formelen refererer til verdiar eller celler på andre rekneark eller arbeidsbøker og namnet på den andre arbeidsboka eller reknearket inneheld eit teikn som ikkje er ein bokstav, må du skrive eit enkelt hermeteikn ( ' ) før og etter namnet.
Inkluder banen til eksterne arbeidsbøker | Sørg for at kvar eksterne referanse inneheld eit arbeidsboknamn og banen til arbeidsboka.
Skriv inn tal utan formatering | Ikkje formater tal når du skriv dei inn i formlar. Sjølv om verdien du vil skrive inn, for eksempel er $1 000, skriv du inn 1000 i formelen.


Innleiing

Microsoft Office Language Interface Pack 2010 inneheld eit omsett brukargrensesnitt for desse Microsoft Office 2010-programma:

  • Microsoft Office Word 2010
  • Microsoft Office Outlook 2010
  • Microsoft Office PowerPoint 2010
  • Microsoft Office Excel 2010

Ved å bruke Microsoft Office Language Interface Pack 2010 kan brukarar arbeide i dei opphavlege installerte språkversjonane av Office-program, og vise kommandoar og alternativ for desse programma på språket i Language Interface Pack 2010.

Oppgradering av Microsoft Language Interface Packs blir ikkje støtta. Dersom du oppgraderer til ein Microsoft Office Language Interface Pack 2010, må du fjerne Microsoft Office 2007 Language Interface Pack før du installerer Microsoft Office Language Interface Pack 2010.

Microsoft Office Language Interface Pack 2010 kan innehalde korrekturverktøy på språket ditt. Dersom du vil kontrollere språkvalet for korrekturverktøy, opnar du Microsoft Office Word 2010 og i Sjå gjennom-delen vel du Stavekontroll og grammatikk og søkjer etter språket ditt i Ordlistespråk-lista. Vel språket du ønskjer som standard for stavekontroll frå denne lista.

Under installeringa blir filer som gjer at brukarane kan endre språket i brukargrensesnittet, kopierte til målharddisken. Etter installering er funksjonar og tilhøyrande alternativ i Microsoft Office Language Interface Pack 2010 tilgjengelege i Office 2010-program og Språkinnstillingar-programmet for Microsoft Office 2010. Brukarane startar ikkje Microsoft Office Language Interface Pack 2010 som eit eige program. Slå opp i instruksjonane etter installering nedanfor for å lese om korleis du byter språk for brukargrensesnittet.

Instruksjonar etter installering

Følg instruksjonane under for å byte språk for brukargrensesnittet til språket i Microsoft Office Language Interface Pack 2010:

Merk Følg desse trinna i Windows 7, Windows Vista eller Windows XP Home eller Professional Edition

  1. Start Språkinnstillingar for Microsoft Office 2010 ved å klikke Startknappen i Microsoft Windows og deretter klikke Alle program. Klikk Microsoft Office etterfølgd av Microsoft Office-verktøy og Språkinnstillingar i Microsoft Office 2010.
  2. Vel kategorien Skjermspråk og i Vis Microsoft Office-menyane og dialogboksane i: -rullegardinlista vel du språket du vil vise. Språket du valde, skal nå visast som standard.
  3. I kategorien Skjermspråk kan du velje at Office-visingsspråket skal vere det same som Windows-visingsspråket. Det gjeldande Windows-språket blir vist for deg. Dersom du vil at Office-visingsspråket skal vere det same som for Windows, merkjer du av for Oppgi same skjermspråk for Microsoft Office som for Windows. Denne innstillinga overstyrer valet du gjer i Vis menyar og dialogboksar i Microsoft Office på-lista.
  4. I kategorien Redigeringsspråk vel du språket du må aktivere frå Tilgjengelege redigeringsspråk-lista, og klikkar Legg til. Språket du valde, skal nå visast på Aktiverte redigeringsspråk-lista.
  5. I kategorien Redigeringsspråk vel du språket du vil ha som hovudspråk for redigering, frå Primært redigeringsspråk-lista.
  6. Klikk OK-knappen.

Språkinnstillinga du har valt, blir teken i bruk neste gong du startar eit Office-program.

Merk Hjelpa kan ikkje endrast til språket i Microsoft Office Language Interface Pack 2010. Hjelpa vil alltid vere på språket i den opphavlege installasjonen.

Fjerne Microsoft Office Language Interface Pack 2010

Følg instruksjonane under dersom du vil fjerne Microsoft Office Language Interface Pack 2010 frå systemet:

Merk Følg denne framgangsmåten i Windows 7.

  1. Lukk alle program.
  2. Dobbeltklikk Program-ikonet i Kontrollpanel i Windows.
  3. I Avinstaller eit program klikkar du Microsoft Office Language Interface Pack 2010 i Installerte program-boksen.
  4. Vel alternativet Avinstaller/endre.
  5. Følg instruksjonane på skjermen.

Merk Følg denne framgangsmåten i Windows XP Home eller Professional Edition.

  1. Lukk alle program.
  2. Dobbeltklikk Legg til eller fjern program-ikonet i Kontrollpanel i Windows.
  3. Klikk Microsoft Office Language Interface Pack 2010 i Installerte program-boksen.
  4. Klikk Fjern-knappen.
  5. Følg instruksjonane på skjermen.

Merk Følg denne framgangsmåten i Windows Vista.

  1. Lukk alle program.
  2. Dobbeltklikk Program og funksjonar-ikonet i Kontrollpanel i Windows.
  3. I Avinstaller eller endre eit program klikkar du Microsoft Office Language Interface Pack 2010 i Installerte program-boksen.
  4. Vel alternativet Avinstaller.
  5. Følg instruksjonane på skjermen.

Systemkrav

For å kunne køyre Microsoft Office Language Interface Pack 2010 må datamaskina oppfylle desse minimumskrava.

Operativsystem

Microsoft Windows 7 eller Microsoft Windows Vista eller Microsoft Windows XP SP2.

Programvare

Alle versjonar av Office 2010-pakken som støttar Office 2010 Edition Language Interface Pack - for eksempel Microsoft Office Professional Edition 2010 eller Microsoft Office Standard Edition 2010 - eller dei individuelle Office 2010-programma som støttar Office 2010 Edition Language Interface Pack: Microsoft Office Excel®, Microsoft Office Outlook®, Microsoft Office PowerPoint® eller Microsoft Office Word®.

Merk Microsoft Office Language Interface Pack 2010 kan berre brukast saman med dei språka og dei versjonane av Microsoft Office 2010 Editions som er oppført over.

Skjermoppløysing

Skrifta for språket ditt er laga for å kunne lesast optimalt med ei oppløysing på 1024 x 768. Oppdater skjerminnstillingane til denne skjerminnstillinga.


Leggje til ein e-postkonto
I denne artikkelen

bokmerke kopling Om e-postkontoar

bokmerke kopling Leggje til ein e-postkonto første gong du startar Outlook 2010

bokmerke kopling Leggje til ein e-postkonto i Outlook

Om e-postkontoar

Outlook støtter Microsoft Exchange, POP3 (POP3: Ein vanleg protokoll som blir brukt til å hente e-postmeldingar frå ein E-postserver via Internett.) og IMAP (IMAP (Internet Message Access Protocol): I motsetning til e-postprotokollar for Internett, som POP3 som berre tilbyr éi innboksmappe på tenaren, gjer IMAP det mogeleg å opprette fleire tenarmapper for å lagre og ordne meldingar som kan lesast frå fleire datamaskiner.). Internett-leverandøren (ISP) (ISP: Eit firma som leverer tilgang til Internett for blant anna elektronisk post, chatterom eller bruk av verdsveven. Nokre Internett-leverandørar er multinasjonale og tilbyr tilgang på mange stader, mens andre er avgrensa til ein bestemt område.) eller e-post-administrator kan gi deg konfigurasjonsinformasjon som du treng for å konfigurere e-postkontoen din i Outlook.

E-postkontoar ligg i ein profil. Ein profil består av kontoar, datafiler og innstillingar som oppgir kvar e-postmeldingane dine er lagra. Ein ny profil blir oppretta automatisk første gong du startar Outlook.

Øvst på sida

Leggje til ein e-postkonto første gong du startar Outlook 2010

Dersom Microsoft Outlook er nytt for deg, eller du installerer Outlook 2010 på ei ny datamaskin, startar funksjonen Automatisk kontooppsett automatisk og hjelper deg å konfigurere innstillingane for e-postkontoane dine. Dette oppsettet krev berre namnet, e-postadressa og passordet ditt. Dersom e-postkontoen din ikkje kan konfigurerast automatisk, må du oppgi dei andre obligatoriske opplysningane manuelt.

  1. Start Outlook.
  2. Når du blir spurt om du vil konfigurere ein e-postkonto, klikkar du Ja og klikkar deretter Neste.
  3. Skriv inn namnet ditt, e-postadressa og passordet.

    Dersom du skriv inn ei e-postadresse som sluttar på hotmail.com eller msn.com, må du bruke Microsoft Outlook Connector for Windows Live Hotmail for å leggje til e-postkontoen.

    Merk Når datamaskina er kopla til eit nettverksdomene for ein organisasjon som bruker Microsoft Exchange, blir e-postinformasjonen din sett inn automatisk. Passordfeltet visest ikkje fordi nettverkspassordet blir brukt.

  4. Klikk Neste.

    Ein framdriftsindikator blir vist medan kontoen blir konfigurert. Denne oppsettprosessen kan ta fleire minutt.

    Etter at kontoen er lagt til, kan du leggje til fleire kontoar ved å klikke Legg til ny konto.

  5. Dersom du vil lukke dialogboksen Legg til ny konto, klikkar du Fullfør.

Dersom e-postkontoen din ikkje kan konfigurerast automatisk, blir du spurt om du vil konfigurere han manuelt. Dersom du vil ha meir informasjon, kan du sjå Legge til en e-postkonto med avanserte innstillinger i hjelpa på originalspråket.

Øvst på sida

Leggje til ein e-postkonto i Outlook

  1. Klikk kategorien Fil.
  2. På kategorien Informasjon under Kontoinformasjon klikkar du Kontoinnstillingar.
  3. Klikk Legg til konto.
  4. Skriv inn namnet ditt, e-postadressa og passordet.

    Dersom du skriv inn ei e-postadresse som sluttar på hotmail.com eller msn.com, må du bruke Microsoft Outlook Connector for Windows Live Hotmail for å leggje til e-postkontoen. Dersom du vil ha informasjon om korleis du legg til slike e-postkontoar, kan du sjå Bruke en Windows Live Hotmail-konto i Outlook i hjelpa på originalspråket.

    Merk Når datamaskina er kopla til eit nettverksdomene for ein organisasjon som bruker Microsoft Exchange, blir e-postinformasjonen din sett inn automatisk. Passordfeltet visest ikkje fordi nettverkspassordet blir brukt.

  5. Klikk Neste.

    Ein framdriftsindikator blir vist medan kontoen blir konfigurert. Denne oppsettprosessen kan ta fleire minutt.

    Etter at kontoen er lagt til, kan du leggje til fleire kontoar ved å klikke Legg til ny konto.

  6. Dersom du vil lukke dialogboksen Legg til ny konto, klikkar du Fullfør.

Dersom e-postkontoen din ikkje kan konfigurerast automatisk, blir du spurt om du vil konfigurere han manuelt. Dersom du vil ha meir informasjon, kan du sjå Legge til en e-postkonto med avanserte innstillinger i hjelpa på originalspråket.


Notat og logg
Kva vil du gjere?

bokmerke kopling Opprette eit notat

bokmerke kopling Registrere element og filer i loggen

Opprette eit notat

  1. Du kan opprette eit notat frå alle Outlook-mapper.

    1. På kategorien Privat i Ny-gruppa klikkar du Nye element. Deretter klikkar du Fleire element og deretter Merknad.

    Hurtigtast Trykk Ctrl+Skift+N for å opprette eit notat.

    2. Skriv inn teksten i notatet. Notatet blir lagra automatisk.
    3. Klikk notatikonet for å lukke notatet Ikonsymbol øvst i venstre hjørne av notatvindauget, og klikk deretter Lukk.

    Du kan la notatet vere ope mens du arbeider, og dra det til ein annan stad på skjermen slik at det er lettare å sjå.

    Dersom du vil lese eller endre eit notat, dobbeltklikkar du notatet i Notat-mappa for å opne det. Du kan tilpasse notat slik at det blir lettare å finne og organisere dei.

Øvst på sida

Registrere element og filer i loggen

Loggen registrerer automatisk handlingar som du vel som er knytte til bestemte, valde kontaktar og plasserer handlingane i ei tidslinevising. I tillegg til å registrere Microsoft Office Outlook-element som e-post, eller andre Microsoft Office-dokument som Microsoft Office Word- eller Microsoft Office Excel-filer, kan du føre eit register over all samhandling du vil hugse - til og med ting som ikkje skjer på datamaskina di, som ein telefonsamtale eller eit handskrive brev som du har sendt eller motteke.

Tips Dersom du vil opne loggen raskt, kan du leggje til Logg-visingsknappen i Navigasjonsrute. Nedst i Navigasjonsrute klikkar du Knappesymbol -knappen, klikkar Legg til eller fjern knappar og deretter Logg .

Gjer ein eller fleire av desse tinga:

  • Registrere element og filer automatisk

    1. Klikk kategorien Fil.
    2. Klikk Alternativ.
    3. Klikk Notat og logg.
    4. Klikk Loggalternativ.
    5. I Registrer desse elementa automatisk-lista merkjer du av for dei elementa du vil registrere automatisk i Logg.
    6. I For desse kontaktane-lista merkjer du av for de kontaktane som du vil registrere elementa for automatisk.
    7. I Registrer også filer frå-boksen merkjer du av for dei programma du vil registrere filer automatisk frå i Logg.

    Registrere eit Outlook-element manuelt

    1. Frå ein modul i Outlook på kategorien Privat i Ny-gruppa klikkar du Nye element, vel Anna og klikkar deretter Loggoppføring.
    2. I Emne-boksen skriv du inn ei skildring.
    3. I Oppføringstype-boksen klikkar du den typen loggoppføring(loggoppføring: Eit element i journalmappa som fungerer som ein snarveg til ein aktivitet som er registrert. Du kan skilje ei journaloppføring frå andre element med klokka som visest nede i venstre hjørne av ikonet.) som du registrerer.
    4. Vel andre alternativ du ønskjer.

    Registrere ei fil utanfor Outlook manuelt

    1. Finn fila du vil registrere. Du kan bruke Outlook, Windows Explorer eller skrivebordet.
    2. Dra elementa til Logg Knappesymbol.
    3. Vel alternativa du ønskjer for loggoppføringa(journaloppføring: Eit element i journalmappa som fungerer som ein snarveg til ein aktivitet som er registrert. Du kan skilje ei loggooppføring frå andre element med klokka som visest nede i venstre hjørne av ikonet.).


Opprette eller tilpasse ei vising

Alle Microsoft Office Outlook-mapper, for eksempel Innboks og Kalender, viser elementa i ei utforming som kallast ei vising. Det finst fleire standardvisingar tilgjengeleg for ei mappe som du kan velje frå eller du kan opprette eigne visingar. Ei vising består av ei visingstype, felt, fargar, skrifter og mange andre innstillingar og gir deg ulike måtar å sjå på elementa i ei mappe på.

Dersom du for eksempel viser Kontaktar-mappa i Visittkort-vising, kan du vise namn og adresser i blokker som liknar på visittkort av papir. Denne visinga er ein praktisk måte å slå opp postadressa til ein kontakt på. I Telefonliste-vising kan du vise kontaktar i eit tabellformat med detaljar som stilling og avdelingsnamn. Denne visinga er nyttig for å finne telefonnummeret eller stillinga til ein kontakt raskt.

Kva vil du gjere?

bokmerke kopling Bygge ei ny vising

bokmerke kopling Opprette ei vising basert på ei førehandsdefinert vising

bokmerke kopling Slette ei eigendefinert vising

Bygge ei ny vising

  1. På kategorien Vis, Gjeldande vising-gruppa klikkar du Endre vising og klikkar deretter Administrer visingar.
  2. Klikk Ny.
  3. I Namn på ny vising:-boksen skriv du inn eit namn for visinga.
  4. I Visingstype-boksen vel du ein visingstype(visingstype: Grunnstrukturen i ei vising. Når du opprettar ei vising, må du først velje ein av fem visingstypar (tabell, tidsline, dag/veke/månad, kort eller ikon) for å avgjere korleis informasjonen skal ordnast og formaterast i den nye visinga.).
  5. Dersom du vil endre kvar visinga(vising: Visingar gir deg ulike måtar å sjå på same informasjon i ei mappe på ved å setje han i ulike oppsett og format. Det finst standardvisingar for kvar mappe. Du kan også opprette eigendefinerte visingar.) er tilgjengeleg, vel du eit alternativ under Kan brukast på og klikkar OK.
  6. I dialogboksen Avanserte visingsinnstillingar: Ny vising vel du alternativa du vil bruke.
  7. Når du er ferdig med å velje alternativ, klikkar du OK.
  8. Dersom du vil bruke visinga med ein gong, klikkar du Bruk vising.

Merk Nye visingar blir lagde til i Gjeldande vising undermeny(undermeny: Ein meny som visest når ein brukar peikar på ein kommando på ein meny på eit høgare nivå.).

Opprette ei vising basert på ei førehandsdefinert vising

  1. På visinga som du vil basere den nye visinga på, på kategorien Vis i Gjeldande vising-gruppa klikkar du Visingsinnstillingar.
  2. For kvar type endring du vil gjere, klikkar du ein knapp og vel deretter alternativa du ønskjer. Når du er ferdig, klikkar du OK.
  3. På kategorien Vis i Gjeldande vising -gruppa klikkar du Endre vising og klikkar deretter Administrer visingar.
  4. I Visingar for mappe -boksen klikkar du Gjeldande visingsinnstillingar.
  5. Klikk Kopi.
  6. Skriv inn eit namn i Namn på ny vising:-boksen.
  7. Dersom du vil endre kvar den nye visinga skal vere tilgjengeleg, klikkar du eit alternativ under Kan brukast på.

Merk

  • Dersom du vil at andre valde mapper skal bruke den gjeldande visinga, vel du kategorien Vis i Gjeldande vising-gruppa og klikkar Endre vising og klikkar deretter Bruk denne visinga i andre mapper. Merk av i boksane for mappene som du vil bruke den nye visinga på.
  • Nye visingar blir lagde til på Gjeldande vising-undermenyen(undermeny: Ein meny som visest når ein brukar peikar på ein kommando på ein meny på eit høgare nivå.).

Slette ei eigendefinert vising

  3. Vel kategorien Vis i Gjeldande vising -gruppa og klikk Endre vising og deretter Administrer visingar.
  4. I Visingar for mappe -boksen klikkar du visinga(vising: Visingar gir deg ulike måtar å sjå på same informasjon i ei mappe på ved å setje han i ulike oppsett og format. Det finst standardvisingar for kvar mappe. Du kan også opprette eigendefinerte visingar.) som du vil slette.
  5. Klikk Slett.

Merk Ei førehandsdefinert vising kan ikkje slettast, sjølv om du har endra innstillingane for henne.


Kalenderar og tidsplanar

Du kan planlegge aktivitetar i Outlook-kalenderen som avtaler, møte, hendingar eller oppgåver. Valet av oppføringstype vil avhenge av kven andre som er involvert og korleis du vil at oppføringa skal sjå ut. Ved å velje oppføringar i kalenderen korrekt, kan du raskt få oversikt over kva som skjer, når og med kven.

Kva vil du gjere?

bokmerke kopling Sjå kalenderen

bokmerke kopling Opprette ei avtale

bokmerke kopling Endre ei avtale

bokmerke kopling Gjere ei eksisterande avtale gjentakande

bokmerke kopling Planleggje eit møte

Sjå kalenderen

  1. Gjer ein av desse tinga:
    • Klikk Kalender i Navigasjonsrute.
    • Klikk ein dato på Datoveljar (som du vil finne øvst på Gjeremålsfelt).
  2. Når du ser på kalenderen, kan du bruke knappane øvst i vindauget til å navigere og vise eller skjule detaljar:
    • Klikk Dag, Veke eller Månad dersom du vil skifte vising raskt.
    • Vidaresend- og Tilbake-knappane lar deg lett bevege deg gjennom kalenderen.
    • Du har fleire knappar til å vise eller skjule dagar eller detaljar, avhengig av visinga.

Øvst på sida

Opprette ei avtale

Bruk ei avtale når du veit at du blir oppteken, men ingen andre er involvert. Du kan leggje inn ei avtale for å setje av tid i kalenderen til å forske på eit prosjekt, skrive eit referat eller gjere eit ærend på veg heim frå arbeid.

  1. I Kalender på kategorien Privat i Ny-gruppa klikkar du Ny avtale. Du kan også høgreklikke ei tidsblokk i kalenderrutenettet og klikke Ny avtale.

    2. Hurtigtast Dersom du vil opprette ei avtale frå ei mappe i Outlook, trykkjer du CTRL+SKIFT+A.

  2. I Emne-boksen skriv du inn ei skildring.
  3. I Plassering-boksen skriv du inn plasseringa.
  4. Oppgi start- og sluttidspunkt.

    5. Tips Du kan skrive inn bestemte ord og uttrykk i felta Starttidspunkt og Sluttidspunkt i staden for datoar. For eksempel kan du skrive inn I dag, I morgen, I går, En uke fra i dag, Tre dager før julaften og dei fleste helligdagar.

  5. Dersom du vil vise andre korleis du er tilgjengeleg i denne tida, vel du kategorien Avtale, Alternativ-gruppa og klikkar Vis som-boksen og klikkar deretter Ledig, Førebels, Oppteken eller Fråverande.
  6. Dersom du vil at avtala skal gjentakast, vel du kategorien Avtale og i Alternativ-gruppa klikkar du Gjentaking. Klikk frekvensen (Dagleg, Kvar veke, Månadleg, Årleg) for gjentaking av avtala, og vel deretter alternativa for frekvensen. Klikk OK.

    7. Merk Når du legg til ei gjentaking for ei avtale, blir kategorien Avtale endra til Regelmessig avtale.

  7. Som standard blir det vist ei påminning 15 minutt før starttidspunktet for avtala. Dersom du vil endre tidspunktet for påminninga, vel du kategorien Avtale og i Alternativ-gruppa klikkar du Påminning-bokspila og klikkar deretter det nye tidspunktet for påminning. Dersom du vil skru av påminninga, klikkar du Ingen.
  8. Vel kategorien Avtale og i Handlingar-gruppa klikkar du Lagre og lukk.

    9. Tips Dobbeltklikk eit tomt område på kalenderrutenettet for å opprette ei avtale.

Øvst på sida

Endre ei avtale

  1. Opne avtala du vil endre.
  2. Gjer ein av desse tinga:
    • Endre alternativ for ei avtale som ikkje er ein del av ein serie

      1. Endre alternativa, for eksempel emne, plassering og tidspunkt, som du vil endre.

    • Endre alternativ for alle avtaler i ein serie
    1. Klikk Opne serien, og endre deretter alternativa du vil endre.
    2. Dersom du vil endre alternativ for gjentaking, vel du kategorien Regelmessing avtale og i Alternativ-gruppa klikkar du Gjentaking. Endre alternativa og klikk deretter OK.
  • Endre alternativ for ei avtale som er ein del av ein serie
  1. Klikk Opne denne førekomsten..
  2. Vel kategorien Regelmessig avtale, endre alternativa du ønskjer.
  3. Vel kategorien Avtale eller kategorien Regelmessig avtale og i Handlingar-gruppa klikkar du Lagre og lukk.

Tips I Kalender kan du dra avtala til ein annan dato. Du kan også redigere emnet ved å klikke skildringsteksten, ved å trykkje F2 og deretter skrive inn endringane.

Øvst på sida

Gjere ei eksisterande avtale gjentakande

  1. Opne avtala du ønskjer å oppgi som gjentakande.
  2. Vel kategorien Avtale og i Alternativ-gruppa klikkar du Gjentaking.
  3. Klikk frekvensen - Dagleg, Kvar veke, Månadleg, Årleg - for gjentaking av avtala, og vel deretter alternativa for frekvensen.
  4. Vel kategorien Regelmessig avtale og i Handlingar-gruppa klikkar du Lagre og lukk.

Øvst på sida

Planleggje eit møte

Eit møte førekjem til eit planlagt tidspunkt, og det omfattar andre personar og ein møtestad. Eit møte i kalenderen din kan vere eit du arrangerer, eller det kan vere eit du er blitt invitert til av nokon annan. Møter blir viste både i kalenderen din og i kalendrane til andre personar som er involvert.

Eit møte er ei avtale som omfattar andre personar og kan omfatte ressursar som for eksempel konferanserom. Svar på møteinnkallingane dine visest i Innboks.

  1. I kalenderen på kategorien Privat i Ny-gruppa klikkar du Ny Møte.

    2. Hurtigtast Dersom du vil opprette ei ny møteinnkalling frå ei mappe i Outlook, trykkjer du CTRL+SKIFT+Q.

  2. I Emne-boksen skriv du inn ei skildring.
  3. I Plassering-boksen skriv du inn ei skildring eller ein stad. Dersom du bruker ein Microsoft Exchange-konto, klikkar du Rom for å velje frå tilgjengelege rom.
  4. I listene Starttidspunkt og Sluttidspunkt klikkar du start- og sluttidspunktet for møtet. Dersom du merkjer av for Heile dagen, blir hendinga vist som ei full 24-timars hending som varer frå midnatt til midnatt.

    5. Merk Dersom du vil planleggje møte basert på ei alternativ tidssone, vel du kategorien Møte og i Alternativ-gruppa klikkar du Tidssoner.

  5. I teksten for møteinnkallinga skriv du inn informasjon du vil dele med mottakarane. Du kan også leggje ved filer.
  6. Vel kategorien Møte og i Vis-gruppa klikkar du Planleggingsassistent.

    7. Planleggingsassistent hjelper deg å finne det beste tidspunktet for møtet.

  7. Klikk Legg til andre og deretter Legg til frå adresseboka.
  8. I dialogboksen Vel deltakarar og ressursar vel du Søk-boksen og skriv inn namnet på ein person eller ressurs som skal vere med på møtet. Dersom du søkjer med alternativet Fleire kolonnar, klikkar du Gå til.
  9. Klikk namnet frå resultatlista, og klikk deretter Obligatorisk, Valfri eller Ressursar og deretter OK.

Obligatorisk og Valfri deltakarar visest i To-boksen på kategorien Møte , og Ressursar visest i Plassering-boksen.

Oversikten over ledige og opptekne tidspunkt viser tilgjengelegheit for deltakarar. Ei grøn loddrett line representerer starten på møtet. Ei raud loddrett line representerer slutten på møtet.

Møteforslag -ruta finn det beste tidspunktet for møtet (når flest deltakarar er tilgjengelege). For å velje eit møtetidspunkt klikkar du eit framlegg til klokkeslett i Møteforslag -ruta eller vel eit klokkeslett på oversikten over ledige og opptekne tidspunkt.

  10. Dersom du vil arrangere eit gjentakande møte, vel du kategorien Møte, og i Alternativ-gruppa klikkar du Gjentaking. Vel alternativa for gjentakingsmønsteret du ønskjer, og klikk deretter OK.

    11. Når du legg til eit gjentakingsmønster i ei møteinnkalling, blir kategorien Møte endra til Regelmessig møte.

    Merk

    • Dersom du vil endre tidspunktet for møtepåminning, vel du kategorien Møte, og i Alternativ-gruppa klikkar du Påminning og klokkeslettet du ønskjer. Dersom du klikkar Ingen , blir påminninga skrudd av.
    • Organisatoren kan også oppgi påminningstidspunktet for mottakarar ved å endre påminningstidspunktet på møteinnkallinga. Dersom organisatoren ikkje endrar standard påminningstidspunkt i innkallinga, vil mottakarane bruke sin eigen standardpåminning.

  11. Vel kategorien Møte, og i Vis-gruppa klikkar du Avtale.
  12. Klikk Send.


E-post
Kva vil du gjere?

bokmerke kopling Opprette ei e-postmelding

bokmerke kopling Oppgi kor viktig ei melding er

bokmerke kopling Leggje til eit vedlegg

bokmerke kopling Endre utsjånaden på e-post

bokmerke kopling Flagge ei melding

bokmerke kopling Svare på eller vidaresende ei melding

Opprette ei e-postmelding

Å opprette ei e-postmelding er ei av dei oppgåvene du utfører oftast i Microsoft Office Outlook. For denne oppgåva finst dei fleire alternativ og konfigurasjonar enn for nokon andre Outlook-funksjonar. Uansett kva slag melding du skal lage, enten det gjeld jobb eller privat, kan du alltid finne ein måte å lage din personlige stil på.

  1. Vel kategorien Privat, og i Ny-gruppa klikkar du Ny e-post.

    Hurtigtast Dersom du skal opprette ei e-postmelding frå ei mappe i Outlook, trykkjer du CTRL+SKIFT+M.

  2. I Emne-feltet skriv du inn emnet for meldinga.
  3. Skriv inn e-postadressa eller namnet til mottakarane i Til- , Kopi- eller Blindkopi-feltet (Til-, Kopi- og Blindkopi-feltet: Ei melding blir sendt til mottakarane i Til-feltet. Mottakarar i Kopi-feltet og Blindkopi-feltet får også meldinga, men namna til mottakarane i Blindkopi-feltet er ikkje synleg for andre mottakarar.). Skil fleire mottakarar med semikolon.

    Dersom du vil velje namna til mottakarane frå ei liste i adresseboka, klikkar du Til, Kopi eller Blindkopi og klikk deretter namna du ønskjer.

    Dersom du vil vise Blindkopi-feltet for denne og alle framtidige meldingar vel du kategorien Alternativ og i Vis felt-gruppa klikkar du Blindkopi.
  4. Når du har skrive meldinga, klikkar du Send.

Øvst på sida

Oppgi kor viktig ei melding er

  • I e-postmeldingsvindauget vel du kategorien Melding og i Alternativ-gruppa klikkar du Høg vekt Knappesymbol eller Låg vekt Knappesymbol.

Øvst på sida

Endre sensitivitetsnivået for ei melding

Innstillingane for sensitivitet er berre rådgivande. Mottakarane kan gjere kva dei vil med meldinga, for eksempel vidaresende ei konfidensiell melding til ein annan person. For å få hjelp til å avgrense kva for handlingar mottakarane kan utføre med ei melding, bør du bruke IRM (Information Rights Management) dersom det er tilgjengeleg i din organisasjon.

Mottakarane vil sjå følgjande tekst på informasjonslina for meldinga:

  • For Normal blir meldinga ikkje tilordna noko sensitivitetsnivå. Derfor står det ingen tekst i informasjonslina.
  • For Privat vil mottakaren sjå Handsam som privat i informasjonslina.
  • For Personleg vil mottakaren sjå Handsam som personleg i informasjonslina.
  • For Konfidensiell vil mottakaren sjå Handsam som konfidensielt i informasjonslina.
  1. I e-postmeldingsvindauget vel du kategorien Melding og klikkar Alternativ startar for dialogboks.
  2. I dialogboksen Meldingsalternativ under Meldingsinnstillingar i Varleik-lista vel du Normal, Personleg, Privat eller Konfidensiell.

Øvst på sida

Leggje til eit vedlegg

Leggje ved ei fil til ei melding

  1. I ei open melding vel du kategorien Melding og i Inkluder-gruppa klikkar du Legg ved fil.
  2. Bla til og klikk fila du vil leggje ved, og klikk deretter Set inn.

    Dersom du ikkje ser fila du ønskjer i den aktuelle mappa, må du sørgje for at Alle filer (*.*) er valt i Filtype-feltet, og at Windows Explorer er konfigurert til å vise filtypar.

Tips Du kan også leggje ved filer via kategorien Set inn i ei open melding, eller dra filer frå mapper på datamaskina og sleppe dei i ei open e-postmelding.

Leggje ved eit Outlook-element i ei melding

Du kan leggje ved Outlook-element (element: Eit element er den grunnleggjande eininga som inneheld informasjon i Outlook (liknar på ei fil i andre program). Element omfattar e-postmeldingar, avtalar, kontaktar, oppgåver, journaloppføringar, notat, sende element og dokument.), for eksempel andre e-postmeldingar, oppgåver, kontaktar eller kalenderoppføringar, i ei melding. Dette er den enklaste måten å vidaresende fleire element eller meldingar på.

  1. I ei open melding vel du kategorien Melding, og i Inkluder-gruppa klikkar du Legg ved element.
  2. På Fil-menyen klikkar du Ny og deretter E-postmelding.
  3. Klikk den typen Outlook-element du vil leggje ved. Dersom du klikkar Anna Outlook-element, kan du bla gjennom mappelista for å finne mappa som inneheld elementet du ønskjer. I lista under Element-gruppa klikkar du elementet du vil leggje ved.
  4. Under Set inn som vel du Vedlegg.

Tips Du kan også leggje ved eit element via kategorien Set inn i ei open melding eller dra element frå Outlook-mapper og sleppe dei i ei open e-postmelding.

Øvst på sida

Endre utsjånaden på e-post

Leggje til bakgrunnsfarge, gradering, tekstur, mønster eller bilete

  1. På kategorien Alternativ i Tema-gruppa klikkar du Sidefarge.
  2. Klikk ein farge på Temafargar- eller Standardfargar-paletten. Klikk Fleire fargar dersom du vil ha ein meir detaljert palett. Dersom du vil fjerne fargen, klikkar du Ingen farge.
  3. Dersom du vil leggje til ei gradering, ein tekstur, eit mønster eller eit bilete, klikkar du Fylleffektar.
  4. Vel fyllalternativa du ønskjer.

    Tips Fargen på graderinga, teksturen eller mønsteret er basert på fargen du vel i trinn 2.

Endre skrifta

Du kan endre skrifta i meldinga på fleire måtar:

  • På kategorien Melding i Grunnleggjande tekst-gruppa kan du velje skrift, skriftstorleik, skriftstil (feit, kursiv og understreka), skriftfarge og tekstutheving.
  • På kategorien Formater tekst i Skrift-gruppa kan du velje skrift og skriftstorleik, auke eller forminske storleiken med eitt trinn, endre skriftstilen (feit, kursiv, understreking, gjennomstreking, senka, heva); endre til store eller små bokstavar, endre skriftfargen og tekstuthevinga og fjerne all skriftformatering.
  • På miniverktøylina som visest når du merkjer tekst, kan du velje skrift, auke eller redusere storleiken med trinnvis, velje eit tema, bruke Kopier format, velje skriftstil (feit, kursiv og understreka) og utheve tekst.
  • På kategorien Formater tekst i Stilar-gruppa kan du velje stilar.

Tips Bruk stilar for å lage meldingar med profesjonell utsjånad.

Leggje til grafikk

Grafikk kan skape merksemd blant mottakarane. Grafikk kan også auke filstorleiken på e-postmeldinga, så du bør derfor bruke grafikk i moderate mengder. Dersom du vil endre utsjånad på bakgrunnen i meldinga, kan du sjå førre avsnitt, Leggje til bakgrunnsfarge, gradering, tekstur, mønster eller bilete.

  • På kategorien Set inn i Illustrasjonar-gruppa klikkar du eitt av desse:
    • Bilete Bla til mappa der biletet du ønskjer er lagra, vel biletet og klikk deretter Set inn. Du kan rotere eller endre storleik på biletet med drahandtaka for bilete. Dersom du vil ha fleire biletalternativ, høgreklikkar du biletet og vel ein kommando på snarvegsmenyen.
    • Clip Art Skriv inn ei skildring for grafikken du vil søkjer etter, og klikk deretter Søk. Merk av for Inkluder innhold fra Office.com dersom du vil ta med utklipp frå Office.com. Klikk biletet du vil setje inn.
    • Figurar Klikk ein figur. Dersom du vil ha fleire figuralternativ, høgreklikkar du figuren og vel ein kommando på snarvegsmenyen.
    • SmartArt Vel ei utforming for ein SmartArt-grafikk og klikk deretter OK. Klikk SmartArt-grafikken for å leggje til tekst. Dersom du vil ha fleire alternativ, høgreklikkar du SmartArt-grafikken og vel ein kommando på snarvegsmenyen
    • Diagram Vel ein diagramtype, og klikk deretter OK. Skriv inn dataa for diagrammet i Microsoft Excel 2010-reknearket som blir opna. Dersom du vil lukke reknearket, klikkar du Excel-knappen og deretter Lukk. Dersom du vil ha fleire diagramalternativ, høgreklikkar du diagrammet og vel ein kommando på snarvegsmenyen.
    • Skjermbilete Klikk eitt av dei førehandsviste bileta eller klikk Skjermutklipp. Merk det området på skjermen som du vil ta bilete av.
  • Dersom du vil setje inn WordArt, vel du Set inn-menyen i Tekst-gruppa og klikkar WordArt.

Leggje til ei nummerert liste eller punktliste

  1. På kategorien Melding i Grunnleggjande tekst-gruppa vel du Punktmerking eller Nummerering.
  2. Trykk ENTER for å leggje til neste element på lista.

    Outlook set inn neste punkt eller nummer automatisk.

  3. For å fullføre lista trykkjer du ENTER to gonger eller trykkjer TILBAKE for å slette det siste punktet eller nummeret på lista.

Hurtigtast Skriv inn * (asterisk) for å starte ein punktliste eller 1. for å starte ei nummerert liste, og trykk deretter MELLOMROM eller TAB-tasten.

Leggje til ein tabell

En tabell består av rader og kolonnar med celler som du kan fylle med tekst og grafikk. Tabellar blir ofte brukte til å organisere og presentere informasjon.

Du kan også bruke tabellar til å lage interessante sideoppsett eller til å lage tekst, grafikk og avanserte tabellutformingar.

  1. Klikk der du vil setje inn ein tabell.
  2. På kategorien Set inn i Tabellar-gruppa klikkar du Tabell.
  3. Gjer ein av desse tinga:
    • Peik på Hurtigtabellar og klikk deretter tabellen du ønskjer. Erstatt dataa i tabellen med dataa du ønskjer.
    • Klikk tabellrutenettet for å velje kor mange rader og kolonnar du skal opprette i ein ny tom tabell.
    • Vel Lag tabell for å få ein peikar du kan bruke til å variere storleiken på tabellcellene du legg til.
    • Vel Excel-ark dersom du vil at eit nytt rekneark skal opnast på meldinga. Du kan bruke handtakspunkta på nedre og høgre kant til å endre storleiken.

      Merk Når du vel Excel-ark, kan du få opp ein dialogboks med spørsmål om du stolar på kjelda til Excel-arket. I dei fleste tilfelle, særleg dersom reknearket kjem frå Excel-programmet som er førehandsinstallert på di eiga datamaskin, kan du klikke Ja. Dersom Excel køyrer frå ei anna kjelde eller nettverk, bør du snakke med nettverksadministratoren dersom du er usikker.

Leggje til ein signatur

Du kan opprette ein standardsignatur som skal leggjast til i alle utgåande meldingar, eller du kan setje inn ein signatur manuelt i utgåande meldingar enkeltvis. Gjer ein av desse tinga:

  • Setje inn ein signatur automatisk
    1. På kategorien Melding i Inkluder-gruppa klikkar du Signatur og deretter Signaturar.

      Merk Du kan også opne signaturalternativa som er tilgjengelege på kategorien Melding etter at du har klikka Svar, Svar til alle eller Vidaresend i ei open melding.

    2. I dialogboksen Signaturar og meldingsbakgrunnar vel du kategorien E-postsignatur, og i Vel signatur som skal redigerast-lista vel du signaturen du ønskjer. Eller klikk Ny-knappen for å opprette ein signatur.
    3. Under Vel standardsignatur øvst til høgre i dialogboksen opnar du Nye meldingar-lista og vel signaturen du ønskjer.
    4. Dersom du vil leggje inn ein signatur i meldingar som du svarar på og i meldingar du sender vidare, opnar du Svar/vidaresendingar-lista og vel signaturen. Dersom du ikkje ønskjer ein signatur i desse meldingane, vel du ingen.
    5. Klikk OK.
    6. Dersom du vil leggje til standardsignaturen i ei open melding, vel du kategorien Melding, og i Inkluder-gruppa klikkar du Signatur og vel signaturen.
  • Setje inn ein signatur manuelt
    1. Vel kategorien Melding, og i Inkluder-gruppa klikkar du Signatur og vel deretter signaturen du ønskjer.

      Merk Du kan også opne signaturalternativa som er tilgjengelege på kategorien Melding etter at du har klikka Svar, Svar til alle eller Vidaresend i ei open melding.

Leggje til symbol, likningar og vassrette liner

Du kan bruke Symbol-kommandoen til å skrive inn følgjande:

  • Symbol som ikkje er på tastaturet, for eksempel ¼ og ©
  • Spesialteikn som ikkje er på tastaturet, for eksempel lang tankestrek (—) eller ellipse (…)
  • Unicode-teikn
Dersom du bruker ei utvida skrift, for eksempel Arial eller Times New Roman, blir Delsett-lista vist. Frå denne lista kan du velje frå ei utvida liste over språkteikn. Dette omfattar greske og russiske teikn (kyrillisk) dersom det er tilgjengeleg.

Vel kategorien Set inn, og i Symbol-gruppa kan du bruke Formel-kommandoen for raskt å skrive inn komplekse likningar.

Med Vassrett strek-kommandoen kan du bryte frå deler av meldinga.

  • Vel kategorien Set inn, og i Symbol-gruppa klikkar du Formel, Symbol eller Vassrett strek.

Endre tema

Eit tema er eit sett sameinte designelement og fargeoppsett. Med eit tema er det raskt og enkelt å lage profesjonelle og godt utforma meldingar.

Når du brukar eit tema på eit dokument, tilpassar Outlook bakgrunnsfargane og grafikken, tekst- og overskriftsstil, lister, vassrette liner, fargar på hyperkoplingar og kantlinefargar på tabellar. Lister med både eitt og fleire nivå blir også tilpassa.

Dersom du vil endre utsjånaden på desse elementa raskt, kan du byte tema.

  • Vel kategorien Alternativ, og i Tema-gruppa klikkar du Tema.

Øvst på sida

Setje inn eit elektronisk visittkort

Elektroniske visittkort kan gjere det lettare å dele kontaktinformasjon. Elektroniske visittkort kan raskt setjast inn i meldingar som du sender, og er lette å kjenne att for mottakaren. Du kan sende det elektroniske visittkortet frå firmaet ditt, eller eit personleg som du har tilpassa sjølv. Du kan også sende kontaktinformasjonen for ein annan person som eit elektronisk visittkort. Du kan også vidaresende korta.

Dersom du vil ha meir informasjon om elektroniske visittkort, kan du sjå Opprette og dele kontaktar som elektroniske visittkort i hjelpa på originalspråket.

  1. Vel kategorien Melding, og i Inkluder-gruppa klikkar du Legg ved element og Visittkort. Klikk deretter eit namn på lista.
  2. Dersom du ikkje ser namnet du ønskjer, klikkar du Anna visittkort, klikkar namnet i Arkivert som-lista og klikkar deretter OK.

Merk

  • Menyen Visittkort viser dei siste 10 kontaktnamna som er sette inn som elektroniske visittkort i meldingar.
  • Du kan setje inn fleire elektroniske visittkort i ei melding.
  • Dersom du vil ha hjelp til å skilje mellom like namn på Visittkort-menyen klikkar du Andre visittkort. Du ser meir informasjon, blant anna ei førehandsvising av kortet, i dialogboksen Set inn visittkort.
  • Dersom du dreg eit visittkort frå visittkortvising til ei ny melding, blir berre ei VCF-fil inkludert når meldinga blir sendt. Denne vedlagde VCF-fila opnar kontaktskjemaet med all informasjonen som mottakarane kan lagre på kontaktlistene sine. Dersom ein mottakar bruker Microsoft Office Outlook 2007 eller Outlook 2010, er det elektroniske visittkortet synleg i kontaktskjemaet.

Øvst på sida

Flagge ei melding

Som påminning for deg sjølv

Gjer ein av desse tinga:

  • I meldingslista (meldingsliste: Den midtre delen av Outlook-hovudvindauget som viser innhaldet i den valde mappa.) klikkar du meldinga du ønskjer. Vel kategorien Melding, og i Merke-gruppa klikkar du Oppfølging, og deretter klikkar du typen flagg du vil oppgi.
  • I ei open melding vel du kategorien Melding, og i Merke-gruppa klikkar du Oppfølging, og deretter klikkar du typen flagg du vil oppgi.

Dersom du ønskjer ei påminning om denne flagga meldinga, vel du kategorien Melding, og i Merke-gruppa klikkar du Oppfølging og deretter Legg til påminning. Dersom du vil, kan du endre datoen og klokkeslettet for påminninga.

Som ein førespurnad til andre

Dersom du vil sende eit flagg slik at andre blir spurt om å gjere noko, gjer du slik før du sender meldinga:

  1. I den opne meldinga vel du kategorien Melding, og i Merke-gruppa klikkar du Oppfølging og deretter Flagg for mottakarar.
  2. Under Flagg for mottakarar i Flagg til-lista klikkar du den flaggtypen du vil sende.
  3. Som standard inneheld meldingar som er flagga for mottakarar, ei påminning. Om nødvendig kan du endre datoen og klokkeslettet. Dersom du ikkje vil ta med ei påminning, fjernar du merket for Påminning.

Øvst på sida

Svare på eller vidaresende ei melding

Når du svarar på ei e-postmelding, blir avsendaren av den opphavlege meldinga automatisk lagt til i Til-feltet. Og når du brukar Svar til alle, blir det oppretta ei melding som er adressert til avsendaren og eventuelle andre mottakarar av den opphavlege meldinga. Uansett kva du vel, kan du byte mottakarane i felta Til, Kopi og Blindkopi (Til-, Kopi- og Blindkopi-feltet: Ei melding blir sendt til mottakarane i Til-feltet. Mottakarar i Kopi-feltet og Blindkopi-feltet får også meldinga, men namna til mottakarane i Blindkopi-feltet er ikkje synleg for andre mottakarar.).

Når du vidaresender ei melding, er felta Til, Kopi og Blindkopi tome, og du må oppgi minst éin mottakar.

Svare til avsendaren eller andre mottakarar

Du kan svare til berre avsendaren av ei melding, eller ein eller fleire av personane som står på Til- og Kopi-linene. Du kan også leggje til nye mottakarar.

  1. Vel kategorien Privat eller Melding i Svar-gruppa klikkar du Svar eller Svar til alle.

    Merk Namnet på kategorien avheng av om meldinga er valt i meldingslista eller opna i eit eige vindauge.

    Dersom du vil fjerne eit namn frå linene Til og Kopi, klikkar du namnet og trykkjer deretter DELETE. Dersom du vil leggje til ein mottakar, klikkar du i Til, Kopi- eller Blindkopi-feltet og skriv inn mottakaren.

    Kopi tyder å sende kopi til. Dersom du legg til ein mottakar i dette feltet i ei e-postmelding i Outlook, blir det sendt ein kopi av meldinga til denne mottakaren, og namnet på mottakaren er synleg for andre mottakarar av meldinga.

    Blindkopi tyder send blindkopi til. Dersom du legg til ein mottakar i dette feltet i ei e-postmelding, blir det sendt ein kopi av meldinga til denne mottakaren, og namnet på mottakaren er ikkje synleg for andre mottakarar av meldinga. Dersom Blindkopi-feltet ikkje er synleg når du opprettar ei melding, kan du leggje det til ved å klikke kategorien Alternativ, i Vis felt -gruppa klikkar du Blindkopi.

  2. Skrive ei melding.
  3. Klikk Send.

    Tips Vis varsemd når du klikkar Svar til alle, spesielt når det er distribusjonslister eller mange mottakarar på svaret ditt. Det er ofte betre å bruke Svar og så leggje til berre nødvendige mottakarar, eller bruke Svar All, men fjerne unødvendige mottakarar og distribusjonslister.

Øvst på sida

Vidaresende ei melding

Når du vidaresender ei melding, inneheld meldinga eventuelle vedlegg som var inkludert i den opphavlege meldinga.

  1. Vel kategorien Privat eller Melding, og i Svar-gruppa klikkar du Vidaresend.

    Merk Namnet på kategorien avheng av om meldinga er valt i meldingslista eller opna i eit eige vindauge.

  2. Skriv inn mottakarar i Til, Kopi- eller Blindkopi-felta.

    Kopi tyder å sende kopi til. Dersom du legg til ein mottakar i dette feltet i ei e-postmelding i Outlook, blir det sendt ein kopi av meldinga til denne mottakaren, og namnet på mottakaren er synleg for andre mottakarar av meldinga.

    Blindkopi tyder send blindkopi til. Dersom du legg til ein mottakar i dette feltet i ei e-postmelding, blir det sendt ein kopi av meldinga til denne mottakaren, og namnet på mottakaren er ikkje synleg for andre mottakarar av meldinga. Dersom Blindkopi-feltet ikkje er synleg når du opprettar ei melding, kan du leggje det til ved å klikke kategorien Alternativ, i Vis felt -gruppa klikkar du Blindkopi.

  3. Skrive ei melding.
  4. Klikk Send.

Tips Dersom du vil vidaresende to eller fleire meldingar til dei same mottakarane som éi melding, klikkar du ei av meldingane i Mail, trykkjer CTRL og klikkar deretter på kvar ekstra melding. Vel kategorien Privat, og i Svar-gruppa klikkar du Vidaresend. Kvar melding blir vidaresendt som vedlegg i ei ny melding.


Endre standardspråk

Microsoft Office 2010 brukar standard inndataspråk i Windows-operativsystemet for å avgjere standardspråket for Office 2010-programma. Dersom du vil endre standardspråket i Office-program, må du endre standard inndataspråk for Windows-operativsystemet og deretter endre standard redigeringsspråk for Office. Dersom for eksempel standard inndataspråk for Windows-operativsystemet er japansk, er standardspråket for alle Microsoft Office-program også japansk. Du kan derimot endre standardspråket for redigering, hjelp og skjermtips til eit anna språk, for eksempel fransk eller engelsk, i Microsoft Office.

Kva vil du gjere?

bokmerke kopling Oppgi standard inndataspråk i Windows 7

bokmerke kopling Oppgi standard inndataspråk i Windows Vista

bokmerke kopling Oppgi standard inndataspråk i Windows XP

bokmerke kopling Oppgi standard redigeringsspråk i Office 2010

Øvst på sida Øvst på sida

Oppgi standard inndataspråk i Windows 7

  1. Klikk Start og deretter Kontrollpanel.
  2. Under Klokke, språk og område, under Område og språk klikkar du Endre tastatur eller andre inndatametodar.
  3. I dialogboksen Område og språk vel du kategorien Tastatur og språk og klikkar Endre tastatur.
  4. I dialogboksen Teksttenester og inndataspråk under Standard inndataspråk klikkar du språket du vil bruke som standardspråk.

    Dersom språket du vil bruke som standard inndataspråk ikkje står på lista, fullfører du trinn 5 til 8.

  5. Under Installerte tenester klikkar du Legg til.
  6. Utvid språket du vil bruke som standard inndataspråk, og utvid deretter Tastatur.
  7. Merk av for tastaturet eller IME (Input Method Editor) (IME: Eit program for å skrive inn austasiatisk tekst (tradisjonell kinesisk, forenkla kinesisk, japansk eller koreansk) i program ved å konvertere tastetrykk til komplekse austasiatiske teikn. IME blir handsama som ein alternativ type tastaturoppsett.) som du vil bruke, og klikk deretter OK. Språket er lagt til i Standard inndataspråk-lista.

    Dersom du vil førehandsvise tastaturoppsettet, klikkar du Førehandsvising.

  8. Under Standard inndataspråk klikkar du språket du vil bruke som standardspråk.

    Aktiver dei språkspesifikke alternativa for standardspråket i Microsoft Office ved å følgje instruksjonane i Oppgi standard redigeringsspråk i Office 2010.

Øvst på sida Øvst på sida

Oppgi standard inndataspråk i Windows Vista

  1. Klikk Start og deretter Kontrollpanel.
  2. Under Klokke, språk og område klikkar du Endre tastatur eller andre inndatametodar.

    Merk I Klassisk vising dobbeltklikkar du Alternativ for område og språk, og klikkar deretter kategorien Tastatur og språk.

  3. I dialogboksen Innstillingar for område vel du kategorien Tastatur og språk og klikkar Endre tastatur.
  4. I dialogboksen Teksttenester og inndataspråk under Standard inndataspråk klikkar du språket du vil bruke som standardspråk.

    Dersom språket du vil bruke som standard inndataspråk ikkje står på lista, fullfører du trinn 5 til 8.

    Merk Standardspråket du vel, blir brukt på alle program på datamaskina som brukar innstillinga, inkludert program frå andre selskap.

  5. Under Installerte tenester klikkar du Legg til.
  6. Utvid språket du vil bruke som standard inndataspråk, og utvid deretter Tastatur.
  7. Merk av for tastaturet eller IME (Input Method Editor) (IME: Eit program for å skrive inn austasiatisk tekst (tradisjonell kinesisk, forenkla kinesisk, japansk eller koreansk) i program ved å konvertere tastetrykk til komplekse austasiatiske teikn. IME blir handsama som ein alternativ type tastaturoppsett.) som du vil bruke, og klikk deretter OK. Språket er lagt til i Standard inndataspråk-lista.

    Dersom du vil førehandsvise tastaturoppsettet, klikkar du Førehandsvising.

  8. Under Standard inndataspråk klikkar du språket du vil bruke som standardspråk.

    Aktiver dei språkspesifikke alternativa for standardspråket i Microsoft Office ved å følgje instruksjonane i Oppgi standard redigeringsspråk i Office 2010.

Øvst på sida Øvst på sida

Oppgi standard inndataspråk i Windows XP

  1. Klikk Start, vel Innstillingar og klikk deretter Kontrollpanel.
  2. Klikk Dato, klokkeslett, språk og regionale innstillingar og klikk deretter Alternativ for område og språk.

    Merk I Klassisk vising dobbeltklikkar du Alternativ for område og språk.

  3. I dialogboksen Alternativ for område og språk klikkar du kategorien Språk, og deretter under Teksttenester og inndataspråk klikkar du Detaljar.
  4. I dialogboksen Teksttenester og inndataspråk under Standard inndataspråk klikkar du språket du vil bruke som standardspråk.

    5. Dersom språket du vil bruke som standard inndataspråk ikkje er på lista, fullfører du trinn 5 til 7.

    Merk Standardspråket du vel, blir brukt på alle program på datamaskina som brukar innstillinga, inkludert program frå andre selskap.

  5. Under Installerte tenester klikkar du Legg til.
  6. I dialogboksen Legg til inndataspråk klikkar du språket du ønskjer, frå Inndataspråk-lista og klikkar deretter OK.
  7. Under Standard inndataspråk klikkar du språket du vil bruke som standardspråk.

    8. Aktiver dei språkspesifikke alternativa for standardspråket i Microsoft Office ved å følgje instruksjonane i Oppgi standard redigeringsspråk i Office 2010.

Øvst på sida Øvst på sida

Oppgi standard redigeringsspråk i Office 2010

  1. Opne eit Microsoft Office-program, for eksempel Word.
  2. Klikk kategorien Fil.
  3. Klikk Alternativ for Word.
  4. Klikk Språk.
  5. I dialogboksen Oppgi språkinnstillingar for Office under Vel redigeringsspråk vel du redigeringsspråket du vil bruke, klikkar namnet på du språket du vil ha som standardspråk, og klikkar Bruk som standard.
  6. Etter du har endra standard redigeringsspråk, må du lukke alle Office 2010-programma og deretter opne dei igjen for at endringa skal bli teken i bruk.

    7. Merk

    • Hjelp er ikkje tilgjengeleg for språkpakkar. Hjelpa blir vist på originalspråket. Dersom standardvisinga av ein eller annan grunn ikkje er tilgjengeleg, bruker Microsoft Office det neste språket på lista som er tilgjengeleg.
    • Dersom språket du ønskjer, ikkje står på lista, må du kanskje leggje til fleire språktenester ved å klikke Legg til ekstra redigeringsspråk.

Øvst på sida Øvst på sida


Installere ein språkpakke

Kvar språkpakke er ei samling av tre språkpakkar og inneheld ein språkpakke for Microsoft Project, Microsoft Visio og Microsoft Office 2010. Dersom du ikkje treng alle tre språkpakkane, kan du etter å ha lasta ned språket du ønskjer installere språkpakken berre for det Office 2010-produktet du treng.

Kva vil du gjere?

bokmerke kopling Konfigurere ein språkpakke i eit Office-program

bokmerke kopling Avinstallere ein språkpakke

Konfigurere ein språkpakke i eit Office-program

Etter du har installert programvara må du konfigurere Office 2010-programmet for dei nye språkinnstillingane.

Viktig Etter installering må du avslutte alle Office-program for at endringane skal bli tekne i bruk.

  1. Opne eit Office-program, for eksempel Word.
  2. Klikk kategorien Fil.
  3. Under Hjelp klikkar du Alternativ.
  4. Klikk Språk.
  5. I dialogboksen Oppgi språkinnstillingar for Office under Vel redigeringsspråk klikkar du Legg til ekstra redigeringsspråk-pila, vel språket du vil leggje til og klikkar deretter Legg til.

Øvst på sida Øvst på sida

Avinstallere ein språkpakke

I Windows 7

  1. Klikk Start, klikk Kontrollpanel og klikk deretter Avinstaller eit program.
  2. I dialogboksen Avinstaller eller endre eit program klikkar du språket for Microsoft Office-språkpakke som du vil avinstallere, klikkar språkpakken, klikkar Avinstaller og følgjer deretter instruksjonane.

I Windows Vista (kategorivising)

  1. Klikk Start, klikk Kontrollpanel og klikk deretter Avinstaller eit program.

    Merk I Klassisk vising under Program dobbeltklikkar du Program og funksjonar.

  2. I dialogboksen Avinstaller eller endre eit program klikkar du språket for Microsoft Office-språkpakke som du vil avinstallere, klikkar språkpakken, klikkar Avinstaller og følgjer deretter instruksjonane.

I Windows XP (kategorivising)

  1. Klikk Start, vel Innstillingar, klikk Kontrollpanel og klikk deretter Legg til eller fjern program.

    Merk I Klassisk vising dobbeltklikkar du Legg til eller fjern program.

  2. I dialogboksen Legg til eller fjern program klikkar du språket for Microsoft Office-språkpakke som du vil avinstallere, klikkar språkpakken, klikkar Fjern og følgjer deretter instruksjonane.

Øvst på sida Øvst på sida


Endre tastaturoppsett og korrekturspråk

Når du må skrive dokument på ulike språk, kan du endre språket for tastaturoppsettet, språkspesifikke teikn som blir skrivne når du trykkjer på tastane, slik at du kan skrive inn spesialteikna for kvart enkelt språk. Dersom du berre treng å leggje til små mengder tekst på eit anna språk, kan du i staden for å endre tastaturoppsettet anten skrive inn teksten og deretter bruke alternativet for automatisk oppdaging av språk for å identifisere språket, eller manuelt oppgi språket slik at du kan bruke korrekturverktøya for dette språket til stave- eller grammatikkontroll på teksten.

Kva vil du gjere?

bokmerke kopling Oppgi eller endre språket for tastaturoppsett

bokmerke kopling Oppgi korrekturspråk for tekst

Oppgi eller endre språket for tastaturoppsett

Første gang du konfigurerer datamaskina, kan du aktivere tastaturoppsetta for dei språka du kjem til å bruke. Dersom du må skrive på fleire språk, kan du aktivere fleire tastaturspråk.

Windows Hjelp inneheld informasjon om bruk av tastaturoppsett.

  1. Klikk Start og klikk deretter Hjelp og støtte.
  2. Skriv inn tastaturoppsett i Søk-feltet og trykk ENTER.
  3. Klikk eit emne i Foreslegne emne-lista.

Oppgi standardspråk for tastaturoppsett

Du kan aktivere språka for tastaturoppsett i dialogboksen Oppgi språkinnstillingar for Office når du aktiverer redigeringsspråket.

  1. Opne eit Microsoft Office-program, for eksempel Word.
  2. Klikk kategorien Fil.
  3. Under Hjelp klikkar du Alternativ.
  4. Klikk Språk.
  5. I dialogboksen Oppgi språkinnstillingar for Office under Vel redigeringsspråk klikkar du Legg til ekstra redigeringsspråk-pila, vel språket du vil leggje til og klikkar deretter Legg til.
  6. Klikk Ikkje aktivert for å aktivere tastaturspråket.

Endre språket for tastaturoppsett

Dersom du har språklina slått på slik at den er synleg på oppgåvelina, kan du raskt veksle mellom ulike tastaturspråk slik at du kan skrive inn spesialteikn for kvart språk.

Dersom du kjenner ASCII-teiknkodene for spesialteikn, kan du skrive inn kodene i staden for å endre tastaturspråket.

  • Du kan veksle mellom tastaturoppsett for ulike språk ved å klikke Språkline-ikonet på Språkline og deretter klikke tastaturinndataspråket du vil bruke.

    Hurtigtast For å skifte mellom tastaturoppsett trykkjer du ALT+SKIFT.

  • Dersom du oppgir meir enn eitt tastaturoppsett for eit enkeltspråk, kan du veksle mellom ulike oppsett ved å klikke Språkline-ikonet på Språkline og deretter klikke tastaturoppsettet du vil bruke. Bokstavane på indikatoren blir endra for å vise tastaturspråket.

Dersom du skal skrive inn teikn, for eksempel umlaut på tysk (ö), tilde på spansk (ñ), cedille på tyrkisk (Ç) eller visse symbol, for eksempel avkryssingsmerke, gjer du ein av desse tinga:

  • Bruk tastatursnarvegar.
  • Trykk og hald nede ALT mens du skriv inn ASCII- (ASCII: Kode som representerer teikna i det engelske språket som tal. Kvart teikn er tildelt eit nummer frå 0 til 127. Dei fleste datamaskiner brukar ASCII for å framstille tekst og overføre data frå ei datamaskin til ei anna.)teiknkoden.
  • Vel kategorien Set inn, og i Symbol-gruppa klikkar du Symbol. Der kan du klikke symbolet du ønskjer.

Øvst på sida Øvst på sida

Oppgi korrekturspråk for tekst

Ved å oppgi språket for tekst definerer du språkspesifikke funksjonar, blant anna ordlister, listepunkt, sortering og eventuelle språkspesifikke knappar, for eksempel Innkapsling av teikn og Hangul Hanja-konvertering.

Slik oppgir du ordlistespråket du ønskjer for tekst:

  1. Merk teksten du vil oppgi språket for.
  2. Vel kategorien Sjå gjennom, og i Språk-gruppa klikkar du Språk og deretter Vel korrekturspråk.
  3. I dialogboksen Språk vel du språket som skal knytast til teksten.

Merk

  • Tekst i ein Access-database, eit Excel-rekneark eller InfoPath-skjema kan identifiserast med berre eitt språk. Dersom du derimot har ein database eller eit rekneark som inneheld meir enn eitt språk, kan du stavekontrollere teksten på eitt språk og deretter endre ordlistespråket for stavekontrollen til det andre språket du vil kontrollere. Gjenta denne prosessen for kvart ekstra språk i databasen eller reknearket.
  • Dersom eit tekstutval går over fleire tekstdelar og tekstdelane er merkte med ulike språk, blir ikkje noko språk vist som valt. Dersom du vil sjå språket for ein tekstbit, merkjer du ei mindre tekstblokk og prøver på nytt.

Øvst på sida Øvst på sida


Aktivere tastaturoppsett og korrekturspråk

Dersom du valde eit redigeringsspråk i dialogboksen Oppgi språkinnstillingar for Office, men ikkje har aktivert tastaturoppsettet eller installert korrekturverktøya for dette språket, kan du sjå ei av meldingane Ikkje aktivert eller Ikkje installert. Dei betyr at tastaturoppsettet ikkje er aktivert eller korrekturverktøya ikkje er installert for språket du har valt.

Kva vil du gjere?

bokmerke kopling Aktivere eit tastaturoppsett

bokmerke kopling Installere korrekturverktøy

Aktivere eit tastaturoppsett

Tastaturoppsett kontrollerer kva for teikn som visest på skjermen når du trykkjer tastane på tastaturet. Dei gjer at du kan skrive inn direkte alle teikna for eit språk, inklusive diakritiske merke som umlaut (ä) i tysk og tilde (ñ) i spansk.

  1. I dialogboksen Oppgi språkinnstillingar for Office under Vel redigeringsspråk klikkar du Ikkje aktivert.
  2. I dialogboksen Teksttenester og inndataspråk vel du kategorien Innstillingar og klikkar Legg til og vel deretter språket du vil bruke.
  3. I Inndataspråk-lista klikkar du språket du ønskjer.

    Merk

    • Dersom det er meir enn eitt tastatur tilgjengeleg for dette språket, klikkar du tastaturstilen du ønskjer i lista for tastaturoppsett/IME.

Øvst på sida Øvst på sida

Installere korrekturverktøy

Korrekturverktøy omfattar grammatikk- og stavekontrollar, synonymordbøker og Autokorrektur-lister for bestemte språk.

Avhengig av kva for språkversjon av Office 2010 du har og kva for korrekturverktøy for språket som er inkludert, kan det hende at du berre treng å velje det redigeringsspråket du ønskjer for at korrekturverktøya for språket skal bli installert. Dersom korrekturverktøya for det språket du ønskjer, ikkje er inkludert saman med ditt språk i Office 2010, må du kanskje skaffe ein språkpakke.

  • Dersom du vil hente ein språkpakke, vel du dialogboksen Oppgi språkinnstillingar for Office, og i Vel redigeringsspråk-boksen klikkar du Ikkje installert.

Merk Dersom korrekturverktøya for dette språket allereie er installert på datamaskina, visest det automatisk som Installert.

Øvst på sida Øvst på sida


Leggje til tekst og andre element
Kva vil du gjere?

bokmerke kopling Leggje til brødtekst eller titteltekst i ein plasshaldar

bokmerke kopling Leggje til tekst som blir del av ein figur

bokmerke kopling Leggje til tekst som er uavhengig av ein figur

bokmerke kopling Leggje til tekst i ein tekstboks

bokmerke kopling Set inn lysbiletelement

Leggje til tekst

Du kan leggje til tekst på følgjande område i eit lysbilete: plasshaldarar, tekstboksar og figurar.

Lysbilete med tekst lagt til

Biletforklaring 1 Tekst i plasshaldarar

Biletforklaring 2 Tekstboks brukt som biletforklaring

Biletforklaring 3 Tekst i ei pilform

Leggje til brødtekst eller titteltekst i ein plasshaldar

Lysbildeoppsett inneheld plasshaldarar for tekst og objekt i ei rekkje ulike kombinasjonar. Du kan skrive inn titlar, undertitlar og brødtekst i tekst- og objektplasshaldarar.

Slik legg du til brødtekst eller titteltekst i ein plasshaldar på eit lysbilete:

  • Klikk inne i ein tekstplasshaldar, og skriv eller lim inn teksten.
      1. Vel kategorien Privat, og i Avsnitt-gruppa klikkar du Startar for dialogboks.
      2. I dialogboksen Avsnitt vel du kategorien Innrykk og avstand og gjer endringar du ønskjer på justering, innrykk eller avstand. Klikk deretter OK.

    • Merk Dersom teksten overstig storleiken til plasshaldaren, reduserer PowerPoint skriftstorleiken og lineavstanden trinnvist etter kvart som du skriv, slik at teksten passar inn.

Figurar som firkantar, sirklar, biletforklaringsbobler og blokkpiler kan innehalde tekst. Når du skriv tekst inn i ein figur, blir teksten festa til figuren og blir flytta og rotert saman med han. Du kan også leggje over tekst som er uavhengig av figuren og ikkje blir flytta når du flyttar figuren.

Øvst på sida

Leggje til tekst som blir del av ein figur

  • Dersom du vil leggje til tekst som blir ein del av ein figur, merkjer du figuren og skriv eller limer inn teksten.

Øvst på sida

Leggje til tekst som er uavhengig av ein figur

  • Ein tekstboks er nyttig dersom du vil leggje til tekst i ein figur, men du ikkje ønskjer å feste teksten til figuren. Du kan leggje til ei kantline(kantline: Den synlege lina rundt kanten av eit objekt. For eksempel dei fire linene i eit rektangel som utgjer kantlina.), fyll, skygge eller tredimensjonal (3-D) effekt på tekst i ein tekstboks.

    Dersom du vil leggje til tekst som beveger seg uavhengig av ein figur, legg du til ein tekstboks og skriv eller limer inn tekst:

    Merk Når du legg til ein tekstboks Normalvising, kan teksten redigerast av kven som helst. Når du legg til ein tekstboks i vising for lysbiletmal, blir teksten du legg til bli permanent og kan ikkje redigerast utanfor lysbiletmalen.

    1. Vel kategorien Set inn, og i Tekst-gruppa klikkar du Tekstboks.

    Merk Dersom du bruker eit austasiatisk språk, klikkar du pila under Tekstboks og klikkar deretter anten Vassrett eller Loddrett justering.

    2. Klikk lysbiletet og dra deretter peikaren for å teikne tekstboksen.
    3. Gjer ein av desse tinga:
      • Dersom du vil leggje til tekst i ein tekstboks som alle kan redigere, vel du Normalvising, klikkar i tekstboksen og skriv eller limer inn tekst.
      • Dersom du vil leggje til tekst i ein tekstboks som har permanent og uredigerbart innhald, vel du Vising for lysbiletmal, klikkar i tekstboksen og skriv eller limer inn tekst.
    4. Slik endrar du lineavstanden:
    1. Dra for å merkje ei eller fleire liner med tekst som du vil endre avstanden for.
    2. Vel kategorien Privat, og i Avsnitt-gruppa klikkar du Startar for dialogboks.
    3. I dialogboksen Avsnitt vel du kategorien Innrykk og avstand og gjer endringar du ønskjer av justering, innrykk eller avstand. Klikk deretter OK.

Øvst på sida

Leggje til tekst i ein tekstboks

Bruk tekstboksar til å setje tekst kvar som helst på eit lysbilete, for eksempel utanfor ein tekstplasshaldar. Dersom du for eksempel vil leggje til ei biletforklaring til eit bilete, legg du til ein tekstboks og plasserer han like ved biletet.

Slik legg du til ein tekstboks og legg til tekst i han:

Merk Når du legg til ein tekstboks i Normalvising, kan teksten redigerast av kven som helst. Når du legg til ein tekstboks i vising for lysbiletmal, blir teksten du legg til bli permanent og kan ikkje redigerast utanfor lysbiletmalen.

  1. Vel kategorien Set inn, og i Tekst-gruppa klikkar du Tekstboks.

Merk Dersom du bruker eit austasiatisk språk, klikkar du pila under Tekstboks og klikkar deretter anten Vassrett eller Loddrett justering.

  2. Klikk lysbiletet og dra deretter peikaren for å teikne tekstboksen.
  3. Gjer ein av desse tinga:
    • Dersom du vil leggje til tekst i ein tekstboks som alle kan redigere, vel du Normalvising, klikkar i tekstboksen og skriv eller limer inn tekst.
    • Dersom du vil leggje til tekst i ein tekstboks som har permanent og uredigerbart innhald, vel du Vising for lysbiletmal, klikkar i tekstboksen og skriv eller limer inn tekst.
  4. Slik endrar du lineavstanden:
    1. Dra for å merkje ei eller fleire liner med tekst som du vil endre avstanden for.
    2. Vel kategorien Privat, og i Avsnitt-gruppa klikkar du Startar for dialogboks
    3. I dialogboksen Avsnitt vel du kategorien Innrykk og avstand og gjer endringar du ønskjer av justering, innrykk eller avstand. Klikk deretter OK

Øvst på sida

Setje inn lysbiletelement

Setje inn frå ein plasshaldar for lysbilete:

  1. Bruk ei utforming som har ein innhaldsplasshaldar, for eksempel denne:

    Set inn lysbiletelement

  2. Klikk eit ikon for å setje inn ein tabell, eit diagram, SmartArt™-grafikk, ei biletfil, eit utklipp eller ei videofil.

Eller du kan bruke kategorien Set inn. Denne kategorien har den mest omfattande samlinga av ting som kan setjast inn, inklusive figurar, hyperkoplingar, topp- og botntekstar og lydar.


Fullføre presentasjonen
Kva vil du gjere?

bokmerke kopling Bruke eit tema

bokmerke kopling Endre storleik på og justere bilete og tekstboksar

bokmerke kopling Arbeide med notat

bokmerke kopling Arbeide i lysbiletframsyning

bokmerke kopling Pakke ein presentasjon for CD eller mappe

bokmerke kopling Tips for å lage ein effektiv presentasjon

Bruke eit tema

Slik bruker du eit tema på alle lysbileta:

  • Vel kategorien Utforming, og klikk eit tema i Tema-gruppa.

Slik bruker du eit tema på berre enkelte lysbilete:

  • Merk lysbileta du vil bruke eit tema på (trykk CTRL mens du klikkar dersom du vil merkje fleire).
  • Vel kategorien Utforming, i Tema-gruppa høgreklikkar du eit miniatyrbilete for eit tema og klikkar Bruk på valde lysbilete.

Øvst på sida

Endre storleik på og justere bilete og tekstboksar

  • Mens biletet er valt, er Biletverktøy tilgjengeleg. Vel kategorien Format og bruk kommandoane i Endre storleik og ordne-gruppene.
  • Mens tekstboksen eller figuren er valt, er Teikneverktøy tilgjengeleg. Vel kategorien Format og bruk kommandoane i Endre storleik og ordne-gruppene.

Ordne-kommandoane er også tilgjengelege på kategorien Privat.

Øvst på sida

Arbeide med notat

  • Vel kategorien Vis, og i Presentasjonsvisingar-gruppa klikkar du Notatside.
  • I Notatside-visinga kan du sjå og endre notatformateringa for det valde lysbiletet. Sørg for at notata passar inn i plasshaldaren. Tekst som ikkje passer inn, blir ikkje skriven ut.

Øvst på sida

Arbeide i lysbiletframsyning

Gjer slik når du skal opne ei lysbiletframsyning:

  • Klikk kategorien Lysbiletframsyning og klikk ein kommando i Start lysbiletframsyninga-gruppa. Du kan velje å starte på det første lysbiletet eller på gjeldande lysbilete.
  • Trykk F5 for å starte på første lysbilete.
  • Trykk SKIFT+F5 for å starte på gjeldande lysbilete.
  • Klikk Lysbiletframsyning-knappen Knappesymbol nede i høgre del av PowerPoint-vindauget ved sidan av Zoom-glidebrytaren. Framsyninga startar på det lysbiletet som er valt på kategorien Lysbilete.
  • Vel kategorien Vis, og i Presentasjonsvisingar-gruppa klikkar du Lesevising. Framsyninga startar på det første lysbiletet uansett kva for lysbilete som er valt.
For å kome ut av lysbiletframsyning, trykkjer du ESC.

Øvst på sida

Pakke ein presentasjon for CD eller mappe

Bruk funksjonen Pakk for CD på ein presentasjon dersom du vil samle alle presentasjonsfilene og kopiere dei til ei mappe eller ein CD. Når du skal pakke og kopiere til ein CD frå PowerPoint, må du køyre Microsoft Windows® XP eller seinare, og du må ha ein CD-brennar.

Vel kategorien Fil, og i Lagre og send-gruppa klikkar du Pakk presentasjon for CD.

Alternativ når du skal pakke:

  • Pakk dei i Microsoft Office PowerPoint 2010 Viewer, slik at du kan vise dei på datamaskiner som ikkje har PowerPoint.
ELLER:
  • Pakk dei slik dei er, slik at dei kan presenterast i PowerPoint.

Merk

  • Legg merke til at når filer blir pakka for Viewer, blir dei konverterte til eldre filformat, for eksempel PPT, POT og PPS. Dette er for at dei skal kunne køyrast automatisk i Viewer dersom du vel dette.
  • Dersom du ikkje vil vise presentasjonen i Viewer, men planlegg å vise han i PowerPoint, bør du velje Arkivpakke (ikkje oppdater filformata) når du vel alternativ i dialogboksen Pakk for CD. Du kjem til det alternativet ved å velje Alternativ.

Øvst på sida

Tips for å lage ein effektiv presentasjon

Vurder tipsa nedanfor når du skal lage ein overbevisande presentasjon som engasjerer publikum.

Bruk så få lysbilete som mogleg

For å få fram ein klar bodskap og halde på publikum si merksemd og interesse, bør du halde talet på lysbilete i presentasjonen på eit minimum.

Vel ein publikumsvennleg skriftstorleik

Val av best mogleg skriftstorleik gjer det lettare å formidle bodskapen din. Hugs at publikum må kunne lese lysbileta frå langt hald. Generelt sagt kan ein skriftstorleik på under 30 bli for vanskeleg å sjå for publikum.

Bruk enkel lysbilettekst

Du vil at publikum skal høyre på at du presenterer informasjonen, i staden for å lese på skjermen. Bruk punkt og korte setningar, og prøv å halde kvar setning innanfor ei line, altså utan lineskift.

Enkelte projektorar kuttar lysbilete langs kantane, slik at lange setningar kan bli avkutta.

Bruk visuelle effektar som hjelp til å uttrykkje bodskapen

Bilete, diagram, grafar og SmartArt-grafikk er visuell hjelp som gjer det lettare for publikum å hugse. Legg til meiningsfulle figurar for å illustrere teksten og meldingane på lysbileta.

På same måte som med tekst, bør du unngå å leggje inn for mange visuelle hjelpemiddel på lysbiletet.

Gjer etikettar for diagram og grafar forståelege

Bruk berre nok tekst til å gjere etikettelement i eit diagram eller ein graf forståelege.

Bruk diskrete, konsekvente bakgrunnar på lysbileta

Vel ein attraktiv, konsekvent mal eller tema som ikkje er altfor oppsiktsvekkjande. Du bør ikkje la bakgrunnen eller designen dra merksemda bort frå innhaldet i presentasjonen.

Men du bør også skape ein kontrast mellom bakgrunnsfargen og tekstfargen. Dei innebygde temaa i PowerPoint 2010 skapar kontrast til ein lys bakgrunn med mørk tekstfarge eller ein mørk bakgrunn med lys tekstfarge.

Utfør stave- og grammatikkontroll

Dersom du vil å oppnå og halde på respekt hos publikum, må du alltid ta stavekontroll og grammatikkontroll på presentasjonen.


Visingar i PowerPoint
I denne artikkelen

bokmerke kopling Oversikt over PowerPoint-visingar

bokmerke kopling Normalvising

bokmerke kopling Lysbiletsortering

bokmerke kopling Notatsidevising

bokmerke kopling Lesevising

bokmerke kopling Oppgi ei vising som standard

Oversikt over PowerPoint-visingar

PowerPoint har fire hovudvisingar: Normalvising, lysbiletsorteringsvising, notatsidevising og lesevising.

Det som før heitte Vis-menyen i tidlegare versjonar av PowerPoint, er no kategorien Vising i Microsoft Office PowerPoint 2010. Kategorien Vising er plassert på Band-menyen.

Øvst på sida

Normalvising

Normalvising er hovudvisinga for redigering, der du skriv og utformar presentasjonen. Denne visinga har fire arbeidsområde:

Biletforklaring 1 Kategorien Omriss Dette er ein fin stad å starte å skrive innhaldet på - å skrive ned ideane dine, planleggje korleis du vil presentere dei og flytte lysbilete og tekst omkring. På kategorien Omriss blir lysbiletteksten vist i omrissform.

Biletforklaring 2 Kategorien Lysbilete Dette er ein fin plass for å vise lysbileta i presentasjonen som miniatyrbilete medan du redigerer. Med miniatyrbileta er det lett å navigere gjennom presentasjonen og å sjå effektane av eventuelle utformingsendringar. Du kan også enkelt ordne om på, leggje til eller slette lysbilete her.

Biletforklaring 3 Lysbilete-ruta Oppe i høgre del av PowerPoint-vindauget viser Lysbilete-ruta ei større vising av gjeldande lysbilete. Når gjeldande lysbilete visest i denne visinga, kan du leggje til tekst og setje inn bilete, tabellar, SmartArt-grafikk, diagram, teikneobjekt, tekstboksar, filmar, lydar, hyperkoplingar og animasjonar.

Biletforklaring 4 Notatrute I notatruta under lysbiletruta kan du skrive inn notat om det gjeldande lysbiletet. Seinare kan du skrive ut notat og referere til dei når du gir presentasjonen. Du kan også skrive ut notat som du kan dele ut til publikum eller leggje inn i notata i ein presentasjon som du sender til publikum eller publiserer på ei nettside.

Du kan veksle mellom kategoriane Lysbilete og Omriss. Kategoriane Lysbilete og Omriss blir endra til å vise symbol dersom ruta blir for smal.

Øvst på sida

Lysbiletsortering

Lysbiletsortering er ei vising av lysbileta i miniatyrform.

Øvst på sida

Notatsidevising

Du kan skrive inn notat i Notat-ruta, som ligg rett under Lysbilete-ruta i Normalvising. Dersom du derimot vil vise og arbeide med notata i fullt sideformat, vel du kategorien Vis, og i Presentasjonsvisingar-gruppa klikkar du Notatside.

Øvst på sida

Lesevising

Lesevising brukar heile dataskjermen, som ein verkeleg presentasjon. I denne visinga ser du presentasjonen slik publikum får sjå han. Du kan sjå korleis grafikk, tidslengder, filmar, animerte effektar og overgangseffektar vil sjå ut under den faktiske presentasjonen.

Øvst på sida

Oppgi ei vising som standard

Når du endrar standardvising til ei som passar til arbeidet ditt, blir PowerPoint alltid opna i denne visinga. Blant dei visingane som du kan velje å oppgi som standard, er lysbiletsorteringsvising, omrissvising, notatvising og variasjonar av normalvising.

Som standard i normalvising viser PowerPoint ruta som inneheld kategoriane Lysbilete og Omriss. Når du gjer endringar av storleiken til rutene i visinga eller til sjølve visinga, blir endringane lagra og vist på nytt saman med presentasjonen dei er laga i. Desse tilpassingane blir derimot ikkje lagra utanfor denne presentasjonen.


Arbeide med lysbilete
Kva vil du gjere?

bokmerke kopling Leggje til eit nytt lysbilete

bokmerke kopling Bruk eller endre eit oppsett

bokmerke kopling Endre rekkjefølgja på lysbileta

bokmerke kopling Kopiere og lime inn lysbileta

bokmerke kopling Slette eit lysbilete

Leggje til eit nytt lysbilete

  1. Vel kategorien Privat, og i Lysbilete-gruppa klikkar du Nytt lysbilete.
  2. Vel ein miniatyr av eit lysbilete frå oppsettgalleriet.

Øvst på sida

Bruk eller endre eit oppsett

  1. I ruta som inneheld kategoriane Omriss og Lysbilete, klikkar du kategorien Lysbilete.
  2. Klikk lysbiletet du vil bruke eit oppsett på.
  3. Vel kategorien Privat, og i Lysbilete-gruppa klikkar du Oppsett og klikkar deretter eit oppsett.

Øvst på sida

Endre rekkjefølgja på lysbileta

Når du opprettar ein presentasjon, vil du kanskje endre rekkjefølgja på lysbileta.

  1. I ruta som inneheld kategoriane Omriss og Lysbilete, klikkar du kategorien Lysbilete.
  2. Vel kategorien Privat, vel miniatyrane av lysbileta du vil flytte, og dra dei til den nye plasseringa.

    Tips Dersom du vil merkje fleire lysbilete etter kvarandre, klikkar du det første lysbiletet og held nede SKIFT mens du klikkar det siste lysbiletet du vil merkje. Dersom du vil merkje fleire lysbilete som ikkje ligg etter kvarandre, held du nede CTRL mens du klikkar kvart lysbilete du vil merkje.

Øvst på sida

Kopiere og lime inn lysbileta

Når du kopierer eitt eller fleire lysbilete frå ein presentasjon til ei plassering i den same presentasjonen eller til ein annan presentasjon, kan du oppgi temaet du vil bruke på dei nye lysbileta.

Standard er at når eit lysbilete blir limt inn på ein ny stad i ein presentasjon, arvar den temaet til lysbiletet som er framfor det. Dersom du derimot kopierte lysbiletet frå ein annan presentasjon som bruker eit anna tema, kan du behalde dette temaet når du limar lysbiletet inn i ein annan presentasjon. Dersom du vil endre formateringa slik at eit innlimt lysbilete ikkje arvar temaet frå det føregåande lysbiletet, bruker du Alternativ for innliming-knappen Knappesymbol - like ved det innlimte lysbiletet.

  1. I ruta som inneheld kategoriane Omriss og Lysbilete, klikkar du kategorien Lysbilete.
  2. Merk lysbiletet du vil kopiere, på ein av desse måtane:
    • Klikk eit enkelt lysbilete for å merkje det.
    • Dersom du vil merkje fleire lysbilete etter kvarandre, klikkar du det første lysbiletet, trykkjer SKIFT og klikkar det siste lysbiletet du vil merkje.
    • Dersom du vil merkje fleire lysbilete som ikkje er i rekkjefølgje, trykkjer du CTRL og klikkar kvart lysbilete du vil merkje.
  3. Høgreklikk eit av dei merkte lysbileta og klikk deretter Kopi.
  4. I målpresentasjonen vel du kategorien Lysbilete, høgreklikkar lysbiletet som dei kopierte lysbileta skal følgje, og klikkar deretter Lim inn.

Dersom du vil behalde den opphavlege utforminga til dei kopierte lysbileta, klikkar du Alternativ for innliming-knappen Knappesymbol like ved dei innlimte lysbileta på kategorien Omriss eller Lysbilete i Normalvising, eller i Lysbilete-ruta, og klikkar deretter Behald kjeldeformatering.

Tips Dersom du vil flytte lysbilete til ei anna plassering, merkjer du lysbileta du vil flytte, og dreg dei til den nye plasseringa. Bruk Alternativ for innliming-knappen som beskrive over, dersom du vil behalde den opphavlege formateringa.

Øvst på sida

Slette eit lysbilete

Slik slettar du eit lysbilete frå ein presentasjon:

  • Høgreklikk lysbiletet du vil slette, og klikk deretter Slett lysbilete.

    Tips Dersom du vil merkje fleire lysbilete etter kvarandre, klikkar du det første lysbiletet og held nede SKIFT mens du klikkar det siste lysbiletet du vil merkje. Dersom du vil merkje fleire lysbilete som ikkje ligg etter kvarandre, held du nede CTRL mens du klikkar kvart lysbilete du vil merkje.


Vilkår for bruk

Informasjonen i dette dokumentet, inklusive URL-adresser og andre referansar til nettstader på Internett, kan bli endra utan varsel. Med mindre noko anna er oppgitt, er selskapa, organisasjonane, produkta, domenenamna, e-postadressene, logoane, menneska, stadene og hendingane som er brukt i eksempel her, oppdikta. Ingen tilknyting til verkelege selskap, organisasjonar, produkt, domenenamn, e-postadresser, logoar, personar, stader eller hendingar er tiltenkt eller skal kunne utleiast. Brukaren har sjølv ansvaret for å overhalde gjeldande lover om opphavsrett. Utan å avgrense opphavsretten, kan ingen delar av dette dokumentet reproduserast, oppbevarast i eller leggjast inn i eit attfinningssystem eller overførast i nokon som helst form eller på nokon som helst måte (elektronisk, mekanisk, ved fotokopiering, innspeling eller anna) eller til noko formål, utan skriftleg løyve frå Microsoft Corporation.

Microsoft kan ha patent, patentsøknader, varemerke, opphavsrett eller annan intellektuell eigedomsrett til det som blir omtalt i dette dokumentet. Med mindre det er uttrykkjeleg oppgitt i skriftlege lisensavtalar frå Microsoft, gir dette dokumentet ingen lisens til desse patenta, varemerka, opphavsrettane eller annan intellektuell eigedomsrett.

© 2010 Microsoft Corporation. Med einerett.


Hjelpefil for Microsoft - Innhaldsliste

  • Innleiing til Office 2010
  • Bruke ein språkpakke
    • Installere ein språkpakke
    • Endre standardspråk
    • Aktivere tastaturoppsett og korrekturspråk
    • Endre tastaturoppsett og korrekturspråk
  • Brukargrensesnittet og vanlege oppgåver
    • Bruke bandet
    • Opne ei fil
    • Skrive ut ei fil
    • Lagre ei fil
    • Flytte innhald eller angre endringar
    • Få hjelp
  • Kome i gang med Word 2010
    • Konfigurere eit dokument
    • Leggje til formatering, stilar og tema
    • Setje inn eller opprette ein tabell
    • Opprette lister
  • Kome i gang med Excel 2010
    • Opprette ei ny arbeidsbok
    • Skrive inn data i reknearkceller
    • Opprette eller slette ein formel
    • Opprette eit diagram
  • Kome i gang med Outlook 2010
    • E-post
    • Kalenderar og tidsplanar
    • Notat og logg
    • Opprette eller tilpasse ei vising
    • Leggje til ein e-postkonto
  • Kome i gang med PowerPoint 2010
    • Visingar i PowerPoint
    • Arbeide med lysbilete
    • Leggje til tekst og andre element
    • Fullføre presentasjonen

Vilkår for bruk


Bruke bandet

Bandet er laga for at du raskt skal finne dei kommandoane du treng for å fullføre ei oppgåve. Kommandoane er ordna i logiske grupper, som er samla i kategoriar. Kvar kategori er knytt til ein type aktivitet, for eksempel å skrive eller utforme ei side. For å unngå rot blir enkelte kategoriar berre vist når dei trengs. For eksempel blir kategorien Biletverktøy berre vist når eit bilete er valt.

Excel-brukargrensesnittet med bandet utheva
I denne artikkelen

bokmerke kopling Program som bruker bandet

bokmerke kopling Tilpasse verktøylina for hurtigtilgang

bokmerke kopling Minimere bandet

Program som bruker bandet

Bandet er brukt i desse programma i 2010 Microsoft Office-systemet:

  • Office Access 2010
  • Office Excel 2010
  • Office PowerPoint 2010
  • Office Word 2010
  • Office Outlook 2010

Øvst på sida

Tilpasse verktøylina for hurtigtilgang

Verktøylina for hurtigtilgang er ei verktøyline som kan tilpassast og som inneheld eit sett kommandoar som er uavhengige av kategorien som blir vist. Du kan leggje til knappar som representerer kommandoar, på verktøylina for hurtigtilgang.

Verktøyline for hurtigtilgang

Du kan leggje til ein kommando på verktøylina for hurtigtilgang frå ei liste over kommandoar i dialogboksen Alternativ for Programnamn, der Programnamn er namnet på programmet du er i, for eksempel Alternativ for Word.

  1. Gjer ein av desse tinga:
    • Bruk kategorien Fil.
      1. Klikk kategorien Fil, og klikk deretter Alternativ.
      2. Klikk Tilpass.
    • Bruke verktøylina for hurtigtilgang
      1. Klikk Tilpass verktøyline for hurtigtilgang Knappesymbol.
      2. I lista klikkar du Fleire kommandoar.
  2. I dialogboksen Alternativ for Programnamn i Vel kommandoar frå-lista klikkar du kommandokategorien du ønskjer.
  3. I lista over kommandoar i den valde kategorien klikkar du kommandoen du vil leggje til på verktøylina for hurtigtilgang, og klikkar deretter Legg til.
  4. Etter du har lagt til alle kommandoane du vil, klikkar du OK.

Øvst på sida

Minimere bandet

Bandet er laga for at du raskt skal finne dei kommandoane du treng for å fullføre ei oppgåve. Kommandoane er ordna i logiske grupper som er samla i kategoriar. Kvar kategori er knytt til ein type aktivitet, for eksempel å skrive eller utforme ei side. For å unngå rot på skjermen blir enkelte kategoriar berre vist når dei trengs.

Det er ikkje mogeleg å slette bandet. Men du kan minimere bandet slik at det blir meir ledig plass på skjermen.

Ha alltid bandet minimert

  1. Klikk Tilpass verktøyline for hurtigtilgang Knappesymbol.
  2. I lista klikkar du Minimer bandet.
  3. Dersom du vil bruke bandet mens det er minimert, klikkar du kategorien du vil bruke, og deretter klikkar du alternativet eller kommandoen du vil bruke.
    Når bandet er minimert kan du for eksempel merkje tekst i Microsoft Office Word-dokumentet, klikke kategorien Privat, og i Skrift-gruppa kan du klikke den storleiken du ønskjer på teksten. Etter at du har klikka tekststorleiken du ønskjer, blir bandet minimert igjen.

Behalde bandet minimert for ei kort stund

  • Dersom du vil minimere bandet raskt, dobbeltklikkar du namnet på den aktive kategorien. Dobbeltklikk ein kategori igjen for å gjenopprette bandet.

Gjenopprette bandet

  1. Klikk Tilpass verktøyline for hurtigtilgang Knappesymbol.
  2. I lista klikkar du Minimer bandet.


Leggje til formatering, stilar og tema
Kva vil du gjere?

bokmerke kopling Endre tekststorleiken

bokmerke kopling Bruke ein stil

bokmerke kopling Endre eit hurtigstilsett

bokmerke kopling Bruke eit tema

Endre tekststorleiken

I Office Word 2010 kan du bruke formateringsalternativa på miniverktøylina for å formatere tekst raskt. Miniverktøylina blir vist automatisk når du merkjer tekst. Ho visest saman med menyen når du merkjer tekst og høgreklikkar.

  1. Merk teksten du vil endre, og flytt deretter peikaren til miniverktøylina som dukkar opp ved den merkte teksten.
  2. Gjer ein av desse tinga:
    • Dersom du vil gjere teksten større, klikkar du Auk skriftstorleik.
    • Dersom du vil gjere teksten mindre, klikkar du Minsk skriftstorleik.

    3. Merk Du kan også endre skriftstorleiken i Skrift-gruppa på kategorien Privat.

Øvst på sida

Bruke ein stil

Å bruke ein stil på eit tekstutval i Office Word 2010 er så enkelt som å klikke på ein knapp på miniverktøylina som blir vist når du merkjer tekst.

  1. Merk teksten som du vil bruke ein stil på.

    Du kan for eksempel merkje tekst som du vil gjere til ei overskrift. Dersom du vil endre stilen for eit heilt avsnitt, klikkar du i avsnittet.

  2. Flytt peikaren til miniverktøylina som visest ved den merkte teksten, klikk for å opne Hurtigstilar-galleriet og klikk deretter stilen du ønskjer.

    Dersom du for eksempel merkjer tekst du bruke ein tittelstil på, klikkar du stilen Tittel i Hurtigstilar-galleriet.

    Merk Du kan sjå korleis merkt tekst vil sjå ut med ein bestemt stil, ved å plassere peikaren over stilen du vil førehandsvise.

Merk

  • Dersom stilen du ønskjer, ikkje visest i Hurtigstilar-galleriet, klikkar du Bruk stilar nedst på Hurtigstilar-galleriet for å opne oppgåveruta Bruk stilar. Under Stilnamn skriv du namnet på stilen du vil bruke. Stilar-lista viser berre dei stilane du allereie har brukt i dokumentet, men du kan skrive inn namnet på alle stilar som er definert for dokumentet.
  • Du kan også bruke stilar frå Hurtigstilar-galleriet i Stilar-gruppa på kategorien Privat.

Øvst på sida

Endre eit hurtigstilsett

Du kan totalt endre utsjånaden på dokumentet ditt ved å endre hurtigstilsettet du bruker. Dersom du ikkje liker utsjånaden på stilane du har valt, kan du anten velje eit anna sett frå stilgalleriet eller endre eit stilsett som samsvarer med det du ønskjer.

Endre hurtigstilsettet

  1. Vel kategorien Privat, og i Stilar-gruppa klikkar du Endre stilar.

    Bilete av bandet i Word

  2. Peik på Stilsett, og klikk deretter stilsettet du ønskjer, for eksempel Formell.

    Merk Du kan førehandsvise ein stil ved å peike på stilsettet og førehandsvise stilendringane i dokumentet.

Opprette ein ny hurtigstil

Hurtigstilar er sett med stilar som er laga for å fungere saman. Sjølv om eit hurtigstilsett sannsynlegvis inneheld alle stilane du treng for å bygge opp eit dokument, vil du kanskje leggje til ein ny stil. Du kan også opprette fleire stilar, for eksempel ein ny tabell- eller listestil.

  1. Merk teksten du vil opprette som ein ny stil.

    For eksempel ønskjer du kanskje at ordet bedrift alltid skal visast med feit og raud skrift i dokumentet.

  2. På miniverktøylina som visest over den merkte teksten, klikkar du Feit og Raud for å formatere teksten.
  3. Høgreklikk den merkte teksten, klikk Stilar og klikk deretter Lagre merkt område som ny hurtigstil.
  4. Gi stilen eit namn - for eksempel bedrift - og klikk deretter OK.

    Stilen bedrift som du oppretta, blir vist i Hurtigstilar-galleriet med namnet du ga han, og er klar til bruk når du vil ha feit og raud tekst.

Øvst på sida

Bruke eit tema

Temaendringar er ein måte å raffinere og personleggjere utsjånaden på hurtigstilsettet du vel for dokumentet. Ved å eksperimentere med stilar, skrifter og fargar, kan du finne den utsjånaden som fungerer for dokumenta dine.

Bruke eit førehandsdefinert skrifttema

Du kan endre skriftene i dokumentet ved å velje eit nytt skrifttema. Når du vel eit nytt skrifttema, endrar du skrifta for overskrift og brødtekst for dokumentet du arbeider med.

  1. Vel kategorien Privat, og i Stilar-gruppa klikkar du Endre stilar.
  2. Peik på Skrifttypar, og klikk det innebygde skrifttemaet du vil bruke.

Opprette eit eigendefinert skrifttema

  1. Vel kategorien Sideoppsett, og i Tema-gruppa klikkar du Temaskrifter.
  2. Klikk Opprett nye temaskrifter.
  3. Vel skriftene og storleikane du vil bruke, i listene Skrifttype i overskrift og Skrifttype i brødtekst .

    Eksempelet blir oppdatert med skriftene du vel.

  4. I Namn-feltet skriv du inn eit namn på det nye skrifttemaet.
  5. Klikk Lagre.

Bruke eit førehandsdefinert fargetema

Du kan endre fargane i dokumentet ved å velje eit nytt fargetema. Når du vel eit nytt fargetema, blir ulike deler av dokumentet formatert automatisk med fargar som fungerer saman.

  1. Vel kategorien Privat, og i Stilar-gruppa klikkar du Endre stilar.
  2. Peik på Fargar, og klikk deretter fargetemaet du vil bruke.

    3. Merk Dersom du har lagt til ein eigendefinert stil med ein farge definert, kan fargen på den eigendefinerte stilen blir endra når du endrar fargetemaet.

Opprette eit eigendefinert fargetema

Når du bruker eit fargetema og deretter endrar ein eller fleire av fargane i dokumentet, vil desse endringane påverke det aktive dokumentet straks. Dersom du vil bruke endringane på nye dokuments, kan du lagre dei som eit eigendefinert fargetema.

  1. Vel kategorien Sideoppsett, og i Tema-gruppa klikkar du Temafargar.
  2. Klikk Opprett nye temafargar.
  3. Under Temafargar vel du fargane du vil bruke.

    Dersom du vil sjå korleis fargane du vel ser ut i dokumentet, klikkar du Førehandsvising. Eksempelet i førehandsvisingsruta blir endra til ei førehandsvising av fargevalet ditt.

  4. I Namn-feltet skriv du inn eit namn på det nye fargetemaet.
  5. Klikk Lagre.


Konfigurere eit dokument
Kva vil du gjere?

bokmerke kopling Opne eit nytt dokument og starte og skrive

bokmerke kopling Endre sidemargane

bokmerke kopling Endre lineavstand

bokmerke kopling Leggje til og slette sider

Opne eit nytt dokument og starte og skrive

Opne eit tomt dokument

  1. Klikk kategorien Fil, og klikk deretter Ny.
  2. Dobbeltklikk Tomt dokument.

Starte eit dokument frå ein mal

Gjer slik dersom du vil bruke ein mal som utgangspunkt:

  1. Klikk kategorien Fil, og klikk deretter Ny.
  2. Under Malar gjer du ein av desse tinga:
    • Klikk Eksempelmalar for å velje ein mal som er tilgjengeleg på datamaskina di.

    • Klikk ei av koplingane under Office.com.

    • Merk For å kunne laste ned ein mal som er oppført under Office.com, må du vere kopla til Internett.

  3. Dobbeltklikk malen du ønskjer.

Øvst på sida

Endre sidemargane

Dersom du skal endre margane for eit heilt dokument som er inndelt i avsnitt, må du merkje heile dokumentet før du startar.

  1. Vel kategorien Sideoppsett, og i Utskriftsformat-gruppa klikkar du Margar.
  2. Gjer ein av desse tinga:
    • Klikk margtypen du ønskjer. For dei mest vanlege margbreiddene klikkar du Normal.
    • Klikk Eigendefinerte margar, og i felta Topp, Nedst, Venstre og Høgre skriv du inn nye verdiar for margane.

Endre standardmargane

Du kan endre standardmargane som Microsoft Office Word bruker for alle nye, tome dokument.

  • Etter du har valt ein ny marg for dokumentet, klikkar du Margar i Utskriftsformat-gruppa igjen og klikkar Eigendefinerte margar.
  • I dialogboksen Utskriftsformat klikkar du Standard.

Dei nye standardinnstillingane blir lagra i malen som dokumentet er basert på. Kvart nye dokument som er basert på denne malen, bruker automatisk dei nye marginnstillingane.

Merk Den nye standard marginnstillinga blir ikkje vist i gallerilista over marginnstillingar.

Øvst på sida

Endre lineavstand

Dersom ei line inneheld eit stort tekstteikn, grafikk eller formel, blir avstanden for denne lina auka i Microsoft Office Word.

  1. Merk avsnittet som du vil endre lineavstanden for.

  2. Vel kategorien Privat, og i Avsnitt-gruppa klikkar du Lineavstand Knappesymbol.
  3. Gjer ein av desse tinga:
    • Dersom du vil bruke ei ny innstilling, klikkar du talet på liner du ønskjer som avstand.

      Dersom du for eksempel klikkar 1.0, får den merkte teksten enkel lineavstand.

    • Dersom du vil oppgi meir presise avstandsmål, klikkar du Alternativ for lineavstand, og vel deretter alternativa du ønskjer under Lineavstand.

Alternativ for lineavstand

Enkel Dette alternativet gir plass til den største skrifta i denne lina, pluss litt ekstra plass. Mengda av ekstra plass varierer alt etter skrifta som er brukt.
Halvannan Dette alternativet er ein og ein halv gong større enn enkel lineavstand.
Dobbel Dette alternativet er to gonger enkel lineavstand.
Minst Dette alternativet brukar den minste lineavstanden som trengs for å få plass til den største skrifta eller grafikken på lina.
Nøyaktig Dette alternativet gir fast lineavstand som ikkje blir justert av Word.
Fleire Dette alternativet gir ein lineavstand som blir auka eller redusert frå enkel lineavstand etter ein prosentdel du oppgir. Dersom du for eksempel vel ein lineavstand på 1,2, blir avstanden auka med 20 prosent.

Øvst på sida

Leggje til og slette sider

Leggje til ei side

  1. Klikk der du vil setje inn ei ny side i dokumentet.

    Den innsette sida blir vist rett før markøren.

  2. Vel kategorien Set inn, og i Sider-gruppa klikkar du Tom side.

Slå saman to sider

Du kan slå saman to sider ved å plassere markøren mellom dei to sidene og trykkje TILBAKE.

Slette ei tom side

Gjer ein av desse tinga:

  • Dersom du vil slette ei tom side i dokumentet, set du markøren på starten av sida du vil slette, og trykkjer TILBAKE.
  • Dersom du vil slette ei tom side på slutten av dokumentet, går du til slutten av dokumentet og slettar alle ekstra avsnittmerke. Dersom du framleis ser eit sideskift, merkjer du sideskiftet og trykkjer DELETE.

    Merk Sørg for at du er i kladdevising (på kategorien Vis, og i Dokumentvisingar-gruppa klikkar du Kladd). Dersom ingen avsnittmerke (¶) er synlege, klikkar du Vis/skjul Knappesymbol i Avsnitt-gruppa på kategorien Privat.


Opprette lister

Word kan opprette punktlister og nummererte lister automatisk mens du skriv, eller du kan raskt leggje til punkt eller nummer i eksisterande tekstliner.

Kva vil du gjere?

bokmerke kopling Skrive ei punktliste eller nummerert liste

bokmerke kopling Leggje til punkt eller nummerering i ei liste

bokmerke kopling Spreie ut elementa i ei liste

Skrive ei punktliste eller nummerert liste

  1. Skriv inn * (asterisk) for ¨starte ei punktliste, eller skriv inn 1. for å starte ei nummerert liste, og trykk deretter MELLOMROM eller TAB-tasten.
  2. Skriv inn teksten du ønskjer.
  3. Trykk ENTER for å leggje til det neste elementet på lista.

    Word set inn det neste punktet eller nummeret automatisk.

  4. For å fullføre lista trykkjer du ENTER to gonger eller trykkjer TILBAKE for å slette det siste punktet eller nummeret på lista.

Dersom punkt og nummerering ikkje startar automatisk

  1. Klikk kategorien Fil, og klikk deretter Alternativ.
  2. Klikk Korrektur.
  3. Klikk Alternativ for Autokorrektur, og klikk deretter kategorien Fortløpande autoformatering.
  4. Under Bruk fortløpande merkjer du av for Automatisk punktmerkt liste og for Automatisk nummerert liste.

Øvst på sida

Leggje til punkt eller nummerering i ei liste

  1. Merk elementa du vil leggje til punkt eller nummerering på.
  2. Vel kategorien Privat, og i Avsnitt-gruppa klikkar du Punktmerking eller Nummerering.

    Bilete av bandet i Word

    Dersom du vil ha fleire punktstilar og nummereringsformat, klikkar du pila ved sidan av Punktmerking eller Nummerering.

Merk Du kan flytte ei heil liste til venstre eller høgre. Klikk det første punktet eller nummeret på lista, og dra det til en ny stad. Heile lista blir flytta når du dreg.

Øvst på sida

Spreie ut elementa i ei liste

Du kan auke avstanden mellom linene i alle listene dine ved å fjerne merket i ein avkryssingsboks.

  1. Vel kategorien Privat, og i Stilar-gruppa klikkar du pila ved sidan av Stilar og høgreklikkar Listeavsnitt-stilen.
  2. Klikk Endre.
  3. I dialogboksen Endre stil klikkar du Format og klikkar deretter Avsnitt.
  4. Fjern merket for Ikkje legg til avstand mellom avsnitt med same stil.


Setje inn eller opprette ein tabell
Kva vil du gjere?

bokmerke kopling Setje inn ein tabell

bokmerke kopling Opprette ein tabell

bokmerke kopling Plassere ein tabell inne i ein annan tabell

Setje inn ein tabell

I Microsoft Office Word 2010 kan du setje inn ein tabell ved å velje frå eit utval av førehandsformaterte tabellar - komplett med eksempeldata - eller ved å velje kor mange rader og kolonnar du ønskjer. Du kan setje inn ein tabell i eit dokument, eller du kan setje ein tabell inn i ein annan tabell for å lage ein meir kompleks tabell.

Bruke tabellmalar

Du kan bruke tabellmalar for å setje inn ein tabell som er basert på eit galleri med førehandsformaterte tabellar. Tabellmalar inneheld eksempeldata som hjelp til å visualisere korleis tabellen vil sjå ut når du legg inn data.

  1. Klikk der du vil setje inn ein tabell.
  2. Vel kategorien Set inn, og i Tabellar-gruppa klikkar du Tabell, vel Hurtigtabellar og klikkar deretter tabellen du ønskjer.
  3. Erstatt dataa i tabellen med dataa du ønskjer.

Bruke Tabell-menyen

  1. Klikk der du vil setje inn ein tabell.
  2. Vel kategorien Set inn , og i Tabellar-gruppa klikkar du Tabell og deretter under Set inn tabell dreg du for å velje talet på rader og kolonnar du ønskjer.

    Setje inn tabellar

Bruke Set inn tabell-kommandoen

Du kan bruke Set inn tabell-kommandoen til å velje tabelldimensjonane og -formata før du set tabellen inn i eit dokument.

  1. Klikk der du vil setje inn ein tabell.
  2. Vel kategorien Set inn, og i Tabellar-gruppa klikkar du Tabell og klikkar deretter Set inn tabell.
  3. Under Tabellstorleik oppgir du talet på kolonnar og rader.
  4. Under Beste tilpassing vel du alternativ for å justere tabellstorleiken.

Øvst på sida

Opprette ein tabell

Du kan opprette ein tabell ved å teikne radene og kolonnane du ønskjer, eller ved å konvertere tekst til ein tabell.

Teikne ein tabell

Du kan teikne ein kompleks tabell - for eksempel ein som inneheld celler med ulike høgder eller eit varierande tal på kolonnar per rad.

  1. Klikk der du vil opprette tabellen.
  2. Vel kategorien Set inn, og i Tabellar-gruppa klikkar du Tabell og klikkar deretter Lag tabell.

    Peikaren blir endra til ein blyant.

  3. For å definere yttergrensene for tabellen, teiknar du eit rektangel. Teikne deretter kolonnelinene og radlinene inne i rektangelet.

  4. Dersom du vil slette ei line eller ei blokk med liner, ser du under Tabellverktøy på kategorien Utforming, og i Teikn kantliner-gruppa klikkar du Viskelêr.
  5. Klikk lina du vil slette. Dersom du vil slette heile tabellen, ser du under Tabellverktøy på kategorien Sideoppsett og klikkarSlett.
  6. Når du er ferdig med å teikne tabellen, klikkar du i ei celle og startar å skrive eller setje inn grafikk.

Konvertere tekst til ein tabell

  1. Set inn skiljeteikn- for eksempel komma eller tabulatorar - for å oppgi kvar du vil dele teksten inn i kolonnar. Bruk avsnittsmerke for å markere kvar du vil starte ei ny rad.

    I ei liste med to ord på ei line kan du for eksempel setje inn eit komma eller ein tabulator etter det første ordet for å lage ein tabell på med kolonnar.

  2. Merk teksten du vil konvertere.
  3. Vel kategorien Set inn, og i Tabellar-gruppa klikkar du Tabell og klikkar deretter Konverter tekst til tabell.
  4. I dialogboksen Konverter tekst til tabell under Skil tekst ved klikkar du alternativet for skiljeteiknet du brukte i teksten.

    Vel eventuelt andre alternativ du ønskjer.

Øvst på sida

Plassere ein tabell inne i ein annan tabell

Tabellar som er inne i andre tabellar, blir kalla nesta tabellar og brukast ofte for å utforme nettsider. Dersom du tenker på ei nettside som ein stor tabell som inneheld andre tabellar - med tekst og grafikk i ulike tabellceller - kan du utforme dei ulike delane av sida.

Du kan setje inn ein nesta tabell ved å klikke i ei celle og deretter bruke ein av dei andre metodane til å setje inn ein tabell, eller du kan teikne ein tabell der du ønskjer den nesta tabellen.

Merk Du kan også kopiere og lime ein eksisterande tabell inn i ein annan tabell.